<?xml version="1.0" encoding="utf-8"?><!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="en-gb" lang="en-gb" >
    <head>
          <base href="https://www.speqtri.ge/" />
  <meta http-equiv="content-type" content="text/html; charset=utf-8" />
  <meta name="robots" content="index, follow" />
  <meta name="keywords" content="არჩევნები, ~მეორე ტური, ცესკო" />
  <meta name="title" content="ცესკოს არჩევნების მეორე ტურის შესაჯამებლად ვადა 10 დეკემბრამდე აქვს" />
  <meta name="author" content="მარინა პეტრიაშვილი" />
  <meta name="description" content="კახეთის ინეტრენტ-გამოცემა, გაზეთი სპექტრი. #გურჯაანი" />
  <meta name="generator" content="Joomla! 1.5 - Open Source Content Management" />
  <title> Speqtri.Ge | ცესკოს არჩევნების მეორე ტურის შესაჯამებლად ვადა 10 დეკემბრამდე აქვს</title>
  <link href="/templates/tmpl07/favicon.ico" rel="shortcut icon" type="image/x-icon" />
  <link href="https://www.speqtri.ge//images/temp/2020/11/04/71cec4d121e141957a19dfc49b38e3b8.jpg" rel="image_src"  />
  <meta property="og:title" content="ცესკოს არჩევნების მეორე ტურის შესაჯამებლად ვადა 10 დეკემბრამდე აქვს" />
  <meta property="og:type" content="website" />
  <meta property="og:image" content="https://www.speqtri.ge//images/temp/2020/11/04/71cec4d121e141957a19dfc49b38e3b8.jpg" />
  <meta property="og:url" content="https://www.speqtri.ge/akhali-ambebi/article/34989-ceskos-archevnebturis-shesajameblad-vada-10-dekembramde-aqvs" />
  <meta property="og:site_name" content="სპექტრი" />
  <meta property="fb:app_id" content="1174164952692517" />
  <meta property="og:description" content="ცენტრალურ საარჩევნო კომისიას არჩევნების მეორე ტურის შედეგების
შესაჯამებლად ვადა 10 დეკემბრამდე აქვს."/>

        <link rel="stylesheet" href="/buffer/css/8ba9fcbd7c1cd825267bf6e663dbad4c_tmpl07_.css" type="text/css" />
<!-- Hotjar Tracking Code for https://www.speqtri.ge/ -->
<script>
    (function(h,o,t,j,a,r){
        h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};
        h._hjSettings={hjid:1448956,hjsv:6};
        a=o.getElementsByTagName('head')[0];
        r=o.createElement('script');r.async=1;
        r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;
        a.appendChild(r);
    })(window,document,'https://static.hotjar.com/c/hotjar-','.js?sv='); 

</script> 
    <script type="text/javascript"><!--
langPrefix = "";
langID = "";
option = "com_content";
view = "article";
layout = "";
--></script>
</head>
    <body>
        <div id="all">
            <div class="all">
                <div id="header">
				<div class="center">
					 		<div class="module_block">
                                <div class="module_bodynnn">	
                    <div class="htmlnnn">
	<!-- Revive Adserver Javascript Tag - Generated with Revive Adserver v4.1.4 -->
<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://www.speqtri.ge/a/www/delivery/ajs.php':'http://www.speqtri.ge/a/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=41");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://www.speqtri.ge/a/www/delivery/ck.php?n=ac503c6b&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://www.speqtri.ge/a/www/delivery/avw.php?zoneid=41&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=ac503c6b' border='0' alt='' /></a></noscript>
</div>                </div>
            </div>
	
					 </div>
                    <div class="header">
					
                        <div class="header_empty"></div>
                        <div class="center">
                            <div class="header_top">
                                <div id="logo"> 
                                    <div class="logo">
                                        <p><a href="/?r=logo"><img class="caption" src="/images/temp/2020/09/29/aa3edc718420188b8502e084cd9fa149.png" border="0" /></a></p>
                                    </div>
                                </div>
                                <div class="time">
                                    <div id="time_block">
21.11.2020 / 12:55</div>

                                </div>
                                <div class="head_socials">
                                    <p><a href="https://www.facebook.com/speqtri?_rdr=p"><img class="caption" src="/images/stories/Socials/head_facebook.png" border="0" /></a><a href="https://twitter.com/speqtri"><img class="caption" src="/images/stories/Socials/head_twitter.png" border="0" /></a><a href="/component/rsssyndicator/?feed_id=3&amp;format=raw" target="_blank"><img class="caption" src="/images/stories/Socials/head_rss.png" border="0" /></a></p>                                    
                                </div>
                                <div id="top_menu">
                                    <ul class="menu"><li class="item89"><a href="/"><img src="/images/stories/topmenu_home.png" align="left" alt="mthavari" /></a></li><li class="item19"><a href="/chven-shesakheb"><img src="/images/stories/topmenu_about.png" align="left" alt="chven-shesakheb" /></a></li><li class="item20"><a href="/kontaqti"><img src="/images/stories/topmenu_contact.png" align="left" alt="kontaqti" /></a></li></ul>
                                </div>
                                
<div class="search">
    <form action="index.php" method="post">
        <input name="searchword" id="mod_search_searchword" maxlength="20" alt="ძიება" class="inputbox" type="text" size="20" value="ძიება"  onblur="if(this.value=='') this.value='ძიება';" onfocus="if(this.value=='ძიება') this.value='';" /><input type="submit" value="ძიება" class="search_button" onclick="this.form.searchword.focus();"/>            <input type="hidden" name="task"   value="search" />
            <input type="hidden" name="option" value="com_search" />
            <input type="hidden" name="Itemid" value="90" />
        </form>
</div>

                                <div class="clr"></div>
                            </div>
							
                            <div class="header_bot">

                                
                                <div class="mainmenu">
                                    <ul class="menu"><li id="current" class="active item90"><a href="https://www.speqtri.ge/"><img src="/images/temp/2015/12/10/ed688c03b70fa24bf6aaa62cda8b30f3.png" alt="akhali-ambebi" /></a></li><li class="parent item68"><a href="/sazogadoeba"><span>საზოგადოება</span></a><ul><li class="item76"><a href="/sazogadoeba/jandacva"><span>ჯანდაცვა</span></a></li><li class="item70"><a href="/sazogadoeba/ganathleba"><span>განათლება</span></a></li><li class="item72"><a href="/sazogadoeba/kultura"><span>კულტურა</span></a></li><li class="item71"><a href="/sazogadoeba/sporti"><span>სპორტი</span></a></li><li class="item108"><a href="/sazogadoeba/khma-soflidan"><span>ხმა სოფლიდან</span></a></li><li class="parent item107"><a href="/sazogadoeba/reklama"><span>რეკლამა</span></a><ul><li class="item116"><a href="/sazogadoeba/reklama/ganckhadeba"><span>განცხადება</span></a></li></ul></li></ul></li><li class="parent item62"><a href="/politika"><span>პოლიტიკა</span></a><ul><li class="item77"><a href="/politika/thvithmmarthveloba" target="_blank"><span>თვითმმართველობა</span></a></li></ul></li><li class="parent item64"><a href="/ekonomika"><span>ეკონომიკა</span></a><ul><li class="item73"><a href="/ekonomika/infrastruqtura"><span>ინფრასტრუქტურა</span></a></li><li class="item74"><a href="/ekonomika/soflis-meurneoba"><span>სოფლის მეურნეობა</span></a></li><li class="item80"><a href="/ekonomika/turizmi"><span>ტურიზმი</span></a></li></ul></li><li class="parent item69"><a href="/samarthali"><span>სამართალი</span></a><ul><li class="item75"><a href="/samarthali/shemthkhveva"><span>შემთხვევა</span></a></li></ul></li><li class="parent item83"><a><span>პროექტი</span></a><ul><li class="item104"><a href="/proeqti/chemi-archevani"><span>ჩემი არჩევანი</span></a></li><li class="item84"><a href="/proeqti/speqtri-ethnikuri-umciresobebisthvis"><span>სპექტრი ეთნიკური უმცირესობებისთვის</span></a></li><li class="item95"><a href="/proeqti/mediaklubi"><span>მედიაკლუბი</span></a></li><li class="item79"><a href="/proeqti/speqtriprinti"><span>სპექტრი პრინტი</span></a></li></ul></li><li class="item92"><a href="/blogi"><span>ბლოგი</span></a></li><li class="parent item88"><a><span>მულტიმედია</span></a><ul><li class="item31"><a href="/multimedia/video"><span>ვიდეო</span></a></li><li class="item86"><a href="/multimedia/foto"><span>ფოტო</span></a></li></ul></li><li class="parent item85"><a href="/speqtri"><span>სპექტრი+</span></a><ul><li class="item110"><a href="/speqtri/matiane"><span>მატიანე</span></a></li><li class="item117"><a href="/speqtri/testi"><span>ტესტი</span></a></li></ul></li><li class="parent item118"><a href="/archevnebi"><span>არჩევნები</span></a><ul><li class="item120"><a href="/archevnebi/archevnebi-2018"><span>არჩევნები 2018</span></a></li><li class="item121"><a href="/archevnebi/archevnebi-2017"><span>არჩევნები 2017</span></a></li><li class="item122"><a href="/archevnebi/archevnebi-2016"><span>არჩევნები 2016</span></a></li><li class="item123"><a href="/archevnebi/archevnebi-2015"><span>არჩევნები 2015</span></a></li></ul></li></ul>
                                </div>

                                <div class="clr"></div>
                            </div>
							
                        </div>
                    </div>
                    <div class="logobgcolor"></div>
                </div>
                                <div id="slider">
                    <div class="center"> 
                        <div class="slider_left"> <div id="headline">
    <div class="headline">
        <div id="hl_slides">
            <div id="slide0">
                <div class="start_slide">
                </div>
            </div>
                            <div id="slide1" class="def_slide">
                                            <span class="hl_img">
                            <img src="/pictures/5/c7f56066a752fdd54019831bbb3d4f9f.jpg" alt="კახეთის მე-10 მაჟორიტარულ ოლქში არჩევნების მეორე ტური ტარდება" />
                        </span>
                            <div class="hl_info_block">
                        <div class="hl_info_block_in">
                            <div class="hl_date">
                                      09:05 / 21.11.2020                            </div>
                            <div class="hl_title">
  
                                <a href="/akhali-ambebi/article/34986-kakhethis-me-10-mazhoritarul-olqshi-archevnebis-meore-turi-tardeba">
    კახეთის მე-10 მაჟორიტარულ ოლქში არჩევნების მეორე ტური ტარდება                                </a>
                            </div>
<!--                            <div class="hl_intro">
                                                            </div>-->
                                           </div>
                    </div>
                    <div class="cls"></div>
                </div>
                    <div id="slide2" class="def_slide">
                                            <span class="hl_img">
                            <img src="/pictures/5/82d80e3b9716d5ded3bf2d97475c0fb6.jpg" alt="გურჯაანში ონლაინსწავლებაზე კიდევ სამი სკოლა გადავა " />
                        </span>
                            <div class="hl_info_block">
                        <div class="hl_info_block_in">
                            <div class="hl_date">
                                      12:35 / 20.11.2020                            </div>
                            <div class="hl_title">
  
                                <a href="/akhali-ambebi/article/34979-gurjaanshi-onlainstsavlebaze-kidev-sami-skola-gadava">
    გურჯაანში ონლაინსწავლებაზე კიდევ სამი სკოლა გადავა                                 </a>
                            </div>
<!--                            <div class="hl_intro">
                                                            </div>-->
                                           </div>
                    </div>
                    <div class="cls"></div>
                </div>
                    <div id="slide3" class="def_slide">
                                            <span class="hl_img">
                            <img src="/pictures/5/9eff4a181a560253efa172932d5b7d93.jpg" alt="პირველ სკოლაში სასწავლო პროცესი განახლდა " />
                        </span>
                            <div class="hl_info_block">
                        <div class="hl_info_block_in">
                            <div class="hl_date">
                                      15:33 / 16.11.2020                            </div>
                            <div class="hl_title">
  
                                <a href="/akhali-ambebi/article/34944-pirvel-skolashi-sastsavlo-procesi-ganakhlda">
    პირველ სკოლაში სასწავლო პროცესი განახლდა                                 </a>
                            </div>
<!--                            <div class="hl_intro">
                                                            </div>-->
                                           </div>
                    </div>
                    <div class="cls"></div>
                </div>
                    <div id="slide4" class="def_slide">
                                            <span class="hl_img">
                            <img src="/pictures/5/1506aae81f0e7f5207d79f6eb236c0ef.jpg" alt="იორმუღანლოსა და ლამბალოს სკოლები კორონავირუსის გამო ონლაინსწავლებაზე გადავლენ" />
                        </span>
                            <div class="hl_info_block">
                        <div class="hl_info_block_in">
                            <div class="hl_date">
                                      16:14 / 15.11.2020                            </div>
                            <div class="hl_title">
  
                                <a href="/akhali-ambebi/article/34934-iormughanlosa-da-lambalos-skolebi-koronavirusis-gamo-onlainstsavlebaze-gadavlen">
    იორმუღანლოსა და ლამბალოს სკოლები კორონავირუსის გამო ონლაინსწავლებაზე გადავლენ                                </a>
                            </div>
<!--                            <div class="hl_intro">
                                                            </div>-->
                                           </div>
                    </div>
                    <div class="cls"></div>
                </div>
                    <div id="slide5" class="def_slide">
                                            <span class="hl_img">
                            <img src="/pictures/5/c5459768856cb112b600a153a6ac9a05.jpg" alt="პარლამენტის არჩევნების მეორე ტური 21 ნოემბერს გაიმართება" />
                        </span>
                            <div class="hl_info_block">
                        <div class="hl_info_block_in">
                            <div class="hl_date">
                                      11:49 / 14.11.2020                            </div>
                            <div class="hl_title">
  
                                <a href="/akhali-ambebi/article/34931-parlamentis-archevnebis-meore-turi-21-noembers-gaimartheba">
    პარლამენტის არჩევნების მეორე ტური 21 ნოემბერს გაიმართება                                </a>
                            </div>
<!--                            <div class="hl_intro">
                                                            </div>-->
                                           </div>
                    </div>
                    <div class="cls"></div>
                </div>
                    <div id="slide6" class="def_slide">
                                            <span class="hl_img">
                            <img src="/pictures/5/ec5554d3b1c1f5885c00638e39e18fdc.png" alt="გურჯაანში კორონავირუსით ქალი გარდაიცვალა " />
                        </span>
                            <div class="hl_info_block">
                        <div class="hl_info_block_in">
                            <div class="hl_date">
                                      15:50 / 13.11.2020                            </div>
                            <div class="hl_title">
  
                                <a href="/akhali-ambebi/article/34929-gurjaan-qalbatoni-gardaicvala">
    გურჯაანში კორონავირუსით ქალი გარდაიცვალა                                 </a>
                            </div>
<!--                            <div class="hl_intro">
                                                            </div>-->
                                           </div>
                    </div>
                    <div class="cls"></div>
                </div>
                    <div id="slide7" class="def_slide">
                                            <span class="hl_img">
                            <img src="/pictures/5/262f3d16e21c0005a8098b11bd5924d6.jpg" alt="სისტემური შეზღუდვები არ იგეგმება- მთავრობა " />
                        </span>
                            <div class="hl_info_block">
                        <div class="hl_info_block_in">
                            <div class="hl_date">
                                      14:58 / 13.11.2020                            </div>
                            <div class="hl_title">
  
                                <a href="/akhali-ambebi/article/34927-sistemuri-shezghudvebi-ar-igegmeba-mthavroba">
    სისტემური შეზღუდვები არ იგეგმება- მთავრობა                                 </a>
                            </div>
<!--                            <div class="hl_intro">
                                                            </div>-->
                                           </div>
                    </div>
                    <div class="cls"></div>
                </div>
                    <div id="slide8" class="def_slide">
                                            <span class="hl_img">
                            <img src="/pictures/5/82d80e3b9716d5ded3bf2d97475c0fb6.jpg" alt="ვეჯინის სკოლა ონლაინრეჟიმზე გადავიდა " />
                        </span>
                            <div class="hl_info_block">
                        <div class="hl_info_block_in">
                            <div class="hl_date">
                                      15:19 / 11.11.2020                            </div>
                            <div class="hl_title">
  
                                <a href="/akhali-ambebi/article/34907-vejinis-skola-onlainrezhimze-gadavida">
    ვეჯინის სკოლა ონლაინრეჟიმზე გადავიდა                                 </a>
                            </div>
<!--                            <div class="hl_intro">
                                                            </div>-->
                                           </div>
                    </div>
                    <div class="cls"></div>
                </div>
                    <div id="slide9" class="def_slide">
                                            <span class="hl_img">
                            <img src="/pictures/5/fa6a9377c301f25b639fcc4c4b0b1823.jpg" alt="გურჯაანის მეოთხე ბაღში ალტერნატიული ჯგუფები გაიხსნა " />
                        </span>
                            <div class="hl_info_block">
                        <div class="hl_info_block_in">
                            <div class="hl_date">
                                      14:51 / 11.11.2020                            </div>
                            <div class="hl_title">
  
                                <a href="/akhali-ambebi/article/34906-gurjaanis-meothkhe-baghshi-alternatiuli-jgufebi-gaikhsna">
    გურჯაანის მეოთხე ბაღში ალტერნატიული ჯგუფები გაიხსნა                                 </a>
                            </div>
<!--                            <div class="hl_intro">
                                                            </div>-->
                                           </div>
                    </div>
                    <div class="cls"></div>
                </div>
                    <div id="slide10" class="def_slide">
                                            <span class="hl_img">
                            <img src="/pictures/5/4ea73ad87d26f902d9b5c1789b280256.jpg" alt="გურჯაანის ოთხი სკოლა დისტანციურ სწავლებაზე გადავიდა " />
                        </span>
                            <div class="hl_info_block">
                        <div class="hl_info_block_in">
                            <div class="hl_date">
                                      11:30 / 10.11.2020                            </div>
                            <div class="hl_title">
  
                                <a href="/akhali-ambebi/article/34890-gurjaanis-othkhi-skola-distanciur-stsavlebaze-gadavida">
    გურჯაანის ოთხი სკოლა დისტანციურ სწავლებაზე გადავიდა                                 </a>
                            </div>
<!--                            <div class="hl_intro">
                                                            </div>-->
                                           </div>
                    </div>
                    <div class="cls"></div>
                </div>
            </div>
        <div id="hl_nav">
            <div class="hl_nav_in">
                <div class="hl_nav_in1">
            <span class="navnumber_prev" id="navprev"><a href="#" title="P"></a></span><div class="navs"><div class="navs_in"><span class="navnumber" id="nav1"><a href="#" title="1"></a></span><span class="navnumber" id="nav2"><a href="#" title="2"></a></span><span class="navnumber" id="nav3"><a href="#" title="3"></a></span><span class="navnumber" id="nav4"><a href="#" title="4"></a></span><span class="navnumber" id="nav5"><a href="#" title="5"></a></span><span class="navnumber" id="nav6"><a href="#" title="6"></a></span><span class="navnumber" id="nav7"><a href="#" title="7"></a></span><span class="navnumber" id="nav8"><a href="#" title="8"></a></span><span class="navnumber" id="nav9"><a href="#" title="9"></a></span><span class="navnumber" id="nav10"><a href="#" title="10"></a></span></div></div><span class="navnumber_next" id="navnext"><a href="#" title="N"></a></span>                    <div class="cls"></div>
                </div>
            </div>
        </div>
    </div>
</div>
            </div>
                        <div class="slider_right"> <div id="catnewsItems" class="module_block">
    	

        <div class="modl_body">		
            <div class="catnews_catsrow">  
                <div class="catnewsItem">
                    <div class="catnewsItem_in">
                                                                                        <div class="catnews_images">
                                        <a  href="/multimedia/video/article/34749-ekaterine-qvlividzis-mimarthva-amomrchevels-video-r"><img  src="/buffer/pictures/11/b6cdcae0c50e17d6134719bd8f131291.jpg" alt="ეკატერინე ქვლივიძის მიმართვა ამომრჩეველს - Video [R]" title="ეკატერინე ქვლივიძის მიმართვა ამომრჩეველს - Video [R]" />
                                        </a>                                        
                                                                                <div class="rss_img_shadow"></div>
                                    </div>
                                                                            <div class="catnews_linkff">


                                <a href="/multimedia/video/article/34749-ekaterine-qvlividzis-mimarthva-amomrchevels-video-r">
            ეკატერინე ქვლივიძის მიმართვა ამომრჩეველს - Video [R]                                </a>
                            </div>
                                    <div class="catnews_date_more">
                                                    <div class="cls"></div>
                        </div>
                        <div class="cls"></div>
                    </div> 
                </div>
          
                <div class="catnewsItem">
                    <div class="catnewsItem_in">
                                                                                        <div class="catnews_images">
                                        <a  href="/multimedia/video/article/34714-saarchevno-procedurebi-pandemiis-pirobebshi-video"><img  src="/buffer/pictures/11/deaaf2cd766b9ff4bfb2e5a5bf35ba24.jpg" alt="საარჩევნო პროცედურები პანდემიის პირობებში [Video]" title="საარჩევნო პროცედურები პანდემიის პირობებში [Video]" />
                                        </a>                                        
                                                                                <div class="rss_img_shadow"></div>
                                    </div>
                                                                            <div class="catnews_linkff">


                                <a href="/multimedia/video/article/34714-saarchevno-procedurebi-pandemiis-pirobebshi-video">
            საარჩევნო პროცედურები პანდემიის პირობებში [Video]                                </a>
                            </div>
                                    <div class="catnews_date_more">
                                                    <div class="cls"></div>
                        </div>
                        <div class="cls"></div>
                    </div> 
                </div>
        <div class="cls"></div></div>        </div>

            </div>
<div id="catnewsItems" class="module_block">
    	

        <div class="modl_body">		
            <div class="catnews_catsrow">  
                <div class="catnewsItem magali">
                    <div class="catnewsItem_in magali">
                                                                                        <div class="catnews_images magali">
                                        <a  href="/sazogadoeba/jandacva/article/34991-saqarthveloshi-kidev-33-kovidinficirebuli-gardaicvala"><img  src="/buffer/pictures/20/b26d127aa837807b3262c3824550071d.png" alt="საქართველოში კიდევ 33 კოვიდინფიცირებული გარდაიცვალა " title="საქართველოში კიდევ 33 კოვიდინფიცირებული გარდაიცვალა " />
                                        </a>                                        
                                                                                <div class="rss_img_shadow"></div>
                                    </div>
                                                                            <div class="catnews_linkff magali">


                                <a href="/sazogadoeba/jandacva/article/34991-saqarthveloshi-kidev-33-kovidinficirebuli-gardaicvala">
            საქართველოში კიდევ 33 კოვიდინფიცირებული გარდაიცვალა                                 </a>
                            </div>
                                        <div class="catnews_time magali">
                            12:41 / 21.11.2020                            </div>
                                                        <div class="catnews_date_more">
                                                    <div class="cls"></div>
                        </div>
                        <div class="cls"></div>
                    </div> 
                </div>
        <div class="cls"></div></div>        </div>

            </div>
</div>
                        <div class="clr"></div>
                    </div>
                </div>
  <div class="center"> 
                
				</div>
                <div id="breakingnews"><div class="breakingnews">
                        	<div id="bn">
				 		  <div class="latestnews_label">
                      <span>ბოლო სიახლეები</span>
		  </div>
		   		<div id="bn_items">
			<ul id="marquee" class="marquee">
									<li id="bn_item1" class="bn_item">
                                                    
                                                    <a href="/ganckhadeba/article/33586">
                                                                                                    
                                                იყიდება სამშენებლო ქვა და აგური ადგილზე მიტანით                                                    
                                                                                                    </a>   
                                                                                        </li>
										<li id="bn_item2" class="bn_item">
                                                    
                                                    <a href="/ganckhadeba/article/34099">
                                                                                                    
                                                ქირავდება 16 კვადრატული მეტრი საოფისე ფართი ქალაქ გურჯაანის
ცენტრში.                                                    
                                                                                                    </a>   
                                                                                        </li>
										<li id="bn_item3" class="bn_item">
                                                    
                                                    <a href="/ganckhadeba/article/33957">
                                                                                                    
                                                ჟურნალისტის პოზიციაზე ანაზღაურებად სტაჟირებაზე ვიწვევთ ახალგაზრდებს                                                    
                                                                                                    </a>   
                                                                                        </li>
										<li id="bn_item4" class="bn_item">
                                                    
                                                    <a href="/ganckhadeba/article/33459">
                                                                                                    
                                                იყიდება ფუტკრის რძე                                                    
                                                                                                    </a>   
                                                                                        </li>
										<li id="bn_item5" class="bn_item">
                                                    
                                                    <a href="/ganckhadeba/article/33460">
                                                                                                    
                                                იყიდება რუსული წარმოების ბალახის საპრესი                                                    
                                                                                                    </a>   
                                                                                        </li>
								</ul>
		</div>
	</div>
	
                    </div> </div>
					<div class="center"> 
                
				</div>
                <div class="center">
                    <div id="body_center">
                        <noscript>
                            <div align="center" class="js_error">
                                To See This Web Page You  Need Java Script!!!
                            </div>
                        </noscript>
                        


                        <div id="center_side">
                            <div class="center_side">
                                		<div class="module_block">
                                <div class="module_body">	
                    <div class="html">
	<!--/*
  *
  * Revive Adserver Javascript Tag
  * - Generated with Revive Adserver v4.0.2
  *
  */-->

<!--/*
  * The backup image section of this tag has been generated for use on a
  * non-SSL page. If this tag is to be placed on an SSL page, change the
  *   'http://www.speqtri.ge/a/www/delivery/...'
  * to
  *   'https://www.speqtri.ge/a/www/delivery/...'
  *
  * This noscript section of this tag only shows image banners. There
  * is no width or height in these banners, so if you want these tags to
  * allocate space for the ad before it shows, you will need to add this
  * information to the <img> tag.
  *
  * If you do not want to deal with the intricities of the noscript
  * section, delete the tag (from <noscript>... to </noscript>). On
  * average, the noscript tag is called from less than 1% of internet
  * users.
  */-->

<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://www.speqtri.ge/a/www/delivery/ajs.php':'http://www.speqtri.ge/a/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=40");
   document.write ('&cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&exclude=" + document.MAX_used);
   document.write (document.charset ? '&charset='+document.charset : (document.characterSet ? '&charset='+document.characterSet : ''));
   document.write ("&loc=" + escape(window.location));
   if (document.referrer) document.write ("&referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://www.speqtri.ge/a/www/delivery/ck.php?n=adf28eb7&cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://www.speqtri.ge/a/www/delivery/avw.php?zoneid=40&cb=INSERT_RANDOM_NUMBER_HERE&n=adf28eb7' border='0' alt='' /></a></noscript>
</div>                </div>
            </div>
	
                                <div class="page_body">
	
			<div class="article">
			

		
						<a href="/buffer/pictures/1/5803709920ac4eb8f88755b2c5bc4351.jpg" title="" rel="lightbox">
					<img src="/buffer/pictures/9/a112032b93d9cf4e37557f04756c4244.jpg"  alt="" align="left"/>
				</a>
					
					<div class="article_title" >
									ცესკოს არჩევნების მეორე ტურის შესაჯამებლად ვადა 10 დეკემბრამდე აქვს							</div>
		
						<div class="article_body">
			<div class="article_date_fontsize">
				<div id="fontsize">
					<a href="javascript:void();" id="large">
					</a>
					<a href="javascript:void();" id="small">
					</a>
				</div>

				<div class="autho_date">
					<!--                -->

											<span class="article_date">
							12:26 / 21.11.2020						</span>
									</div>
			</div>
			
			<div class="atricle_text">
				
				ცენტრალურ საარჩევნო კომისიას არჩევნების მეორე ტურის შედეგების
შესაჯამებლად ვადა 10 დეკემბრამდე აქვს.<br>
<br>
არჩევნების მეორე ტურში არჩეულად ჩაითვლება კანდიდატი, რომელიც მეტ
ხმას მიიღებს. თუ კანდიდატებმა ხმათა ერთნაირი რაოდენობა მიიღეს,
არჩეულად ჩაითვლება ის კანდიდატი, რომელმაც პირველ ტურში ხმათა მეტი
რაოდენობა მიიღო. თუ ხმათა ეს რაოდენობებიც ტოლი აღმოჩნდა, იმართება
ხელახალი არჩევნები.<br>
<br>
მაჟორიტარული არჩევნების პირველ ტურში 13 ოლქში „ქართული ოცნების“
კანდიდატებმა გაიმარჯვეს. რაც შეეხება პროპორციულ სისტემას, ცესკოს
ინფორმაციით, ბიულეტენების 100% დათვლის შემდეგ შედეგები ასეთია:
„ქართული ოცნება“ - 48,22%; „ნაციონალური მოძრაობა - გაერთიანებული
ოპოზიცია“ - 27,18%; „ევროპული საქართველო“ - 3.79%; „ლელო“ – 3,16%;
„პატრიოტთა ალიანსი“ – 3,14%; „სტრატეგია აღმაშენებელი“ –3,15 %;
„გირჩი“ – 2,89%; „ალეკო ელისაშვილი – მოქალაქეები“ – 1,33%;
„ლეიბორისტული პარტია“ – 1%. დანარჩენმა პარტიებმა ამომრჩეველთა
ხმების ერთ პროცენტზე ნაკლები აქვთ.<br>
<br>			</div>
			<div class="cls"></div>
								</div>
					<div class="article_socials">
				<div class="article_icons">
											<!--                           -->

													<span>
								<a href="/akhali-ambebi/article/34989-ceskos-archevnebturis-shesajameblad-vada-10-dekembramde-aqvs?tmpl=component&amp;print=1&amp;layout=default&amp;page=" title="Print" onclick="window.open(this.href,'win2','status=no,toolbar=no,scrollbars=yes,titlebar=no,menubar=no,resizable=yes,width=640,height=480,directories=no,location=no'); return false;" rel="nofollow">|&nbsp;Print&nbsp;|</a>							</span>
						
													<span>
								<a href="/component/mailto/?tmpl=component&amp;link=8d926410c7aa2d5d8382ed1aac14835b0d270dfb" title="E-mail" onclick="window.open(this.href,'win2','width=400,height=350,menubar=yes,resizable=yes'); return false;">&nbsp;E-mail</a>							</span>
																					</div>
								
				<!--  TODO-->
				<span class="art_socials">
					<span>
						<a  target="_blank" rel="nofollow" href="http://www.facebook.com/sharer.php?u=https://www.speqtri.ge/k_artqzx&amp;title=ცესკოს არჩევნების მეორე ტურის შესაჯამებლად ვადა 10 დეკემბრამდე აქვს" title="FaceBook" onclick="window.open(this.href, 'FaceBook', 'status=no,toolbar=no,scrollbars=yes,titlebar=no,menubar=no,resizable=yes,width=700,height=480,directories=no,location=no');
	              return false;"><img src="https://www.speqtri.ge/images/stories/Socials/article_facebook.png" alt="FaceBook" />
						</a>
					</span>
					<span>
						<a  target="_blank" rel="nofollow" href="http://twitter.com/home?status=https://www.speqtri.ge/k_artqzx&amp;title=ცესკოს არჩევნების მეორე ტურის შესაჯამებლად ვადა 10 დეკემბრამდე აქვს" title="Twitter"  onclick="window.open(this.href, 'Twitter', 'status=no,toolbar=no,scrollbars=yes,titlebar=no,menubar=no,resizable=yes,width=700,height=480,directories=no,location=no');
	              return false;">
							<img src="https://www.speqtri.ge/images/stories/Socials/article_twitter.png" alt="Twitter"/>
						</a>
					</span>

					<span>
						<a  target="_blank" rel="nofollow" href="http://www.google.com/bookmarks/mark?op=edit&amp;bkmk=https://www.speqtri.ge/k_artqzx&amp;title=ცესკოს არჩევნების მეორე ტურის შესაჯამებლად ვადა 10 დეკემბრამდე აქვს" title="Google" onclick="window.open(this.href, 'Google', 'status=no,toolbar=no,scrollbars=yes,titlebar=no,menubar=no,resizable=yes,width=700,height=480,directories=no,location=no');
	              return false;">
							<img class="soc_img" src="https://www.speqtri.ge/images/stories/Socials/article_google.png" alt="Google" />
						</a>
					</span>

				</span>
									<div class="articl_tags">
						<span class="tags_title">
							თეგები						</span>
						<span>
															<a href="/thegi?tags=13639-%7E%E1%83%9B%E1%83%94%E1%83%9D%E1%83%A0%E1%83%94+%E1%83%A2%E1%83%A3%E1%83%A0%E1%83%98">~მეორე ტური</a> /
																<a href="/thegi?tags=180-%E1%83%90%E1%83%A0%E1%83%A9%E1%83%94%E1%83%95%E1%83%9C%E1%83%94%E1%83%91%E1%83%98">არჩევნები</a> /
																<a href="/thegi?tags=67-%E1%83%AA%E1%83%94%E1%83%A1%E1%83%99%E1%83%9D">ცესკო</a> /
														</span>
					</div>
									<div class="cls"></div>
				<div class = "article_author">
											<div class="sameart"> 
							<div class="article_author_name">
								<div class="by_author"> ავტორი:</div>
								<div class="author_name"> 
									<a href="/component/authorart/?view=articles&amp;authorid=82&amp;now_id=34989">
										მარინა პეტრიაშვილი									</a>
								</div>
								<div class="cls"></div>
							</div>
							<div class="other_articles">
								<a href="/component/authorart/?view=articles&amp;authorid=82&amp;now_id=34989">
									ავტორის სხვა სტატიები								</a>
							</div>

						</div>            
										</div>
				<!--TODO++-->
				
					<span class="recomend">
						<div class="jos_module_recomend0"><div class="fb-like" 
        data-href="https://www.speqtri.ge/akhali-ambebi/article/34989-ceskos-archevnebturis-shesajameblad-vada-10-dekembramde-aqvs"
        data-width="180"
        data-layout="button_count"
        data-action="recommend"
        data-show-faces="false">
</div>
<div id="fb-root"></div></div>					</span>
									<div class="jos_module_comments0"><p><a href="/k_arthop" target="_blank"><br />მასალის გამოყენების პირობები</a></p>
<div class="fb-comments"
     data-href="https://www.speqtri.ge/akhali-ambebi/article/34989-ceskos-archevnebturis-shesajameblad-vada-10-dekembramde-aqvs"
     data-width="710"
     data-numposts="20"
     data-colorscheme="light"
     data-order-by="time"
     
     
    
    >
         
</div>

<div id="fb-root"></div>
<br style="font-size: medium; color: #0000ff; font-weight: bold;" /><br /><a href="https://www.facebook.com/pirveliferiprint/" target="_blank"><img class="caption" src="/images/temp/2020/04/09/6fc0d6b81afa5012e14837b45075d49f.jpg" border="0" width="720" height="148" style="border: 0px;" /></a> 
<ul>
</ul></div>

				<div class="cls"></div>
			</div>
							</div>
</div>
                                		<div class="module_block">
                                    <div class="module_title">
                        <span>
                        ამავე კატეგორიაში</span>
                    </div>
                                <div class="module_body">	
                    	<div id="catnews_block">	
		<div class="catnewsblock">
			  
				<div class="blog_item_news">
					<div class="blog_item_in_news">
						<div class="daynews_image">
															<img src="/pictures/4/b4d9a8610cf98ff216ce7ab9d73adee8.jpg" alt="საქართველოში ამ დროისთვის 849 მძიმე პაციენტია, მათგან 308 ხელოვნური
სუნთქვის აპარატზე იმყოფება."  title="საქართველოში ამ დროისთვის 849 მძიმე პაციენტია, მათგან 308 ხელოვნური
სუნთქვის აპარატზე იმყოფება." align="left" />
								</div>


						<div class="categorynews_title">
							<a href="/akhali-ambebi/article/34993-308-kovidinficirebuli-khelovnuri-sunthqvis-aparatze-imyofeba">
								308 კოვიდინფიცირებული ხელოვნური სუნთქვის აპარატზე იმყოფება							</a>
						</div>

						<div class="categorynews_text">
							საქართველოში ამ დროისთვის 849 მძიმე პაციენტია, მათგან 308 ხელოვნური
სუნთქვის აპარატზე იმყოფება.						</div>

						<div class="categorynews_date_more">

							<div class="categorynews_date">
								12:51 / 21.11.2020							</div>

							<div class="categorynews_more">
								<a class="readon_a" href="/akhali-ambebi/article/34993-308-kovidinficirebuli-khelovnuri-sunthqvis-aparatze-imyofeba" title="სრულად">
									სრულად								</a>
							</div> 
							<div class="cls"></div>
						</div>
						<div class="cls"></div>

					</div> 
				</div> 
				  
				<div class="blog_item_news">
					<div class="blog_item_in_news">
						<div class="daynews_image">
															<img src="/pictures/4/518f68cf2db615f72cc2cf96dce02e28.jpg" alt="საპარლამენტო არჩევნების მეორე ტურს 132 ადგილობრივი და 48
საერთაშორისო ორგანიზაციის წარმომადგენელი დააკვირდება."  title="საპარლამენტო არჩევნების მეორე ტურს 132 ადგილობრივი და 48
საერთაშორისო ორგანიზაციის წარმომადგენელი დააკვირდება." align="left" />
								</div>


						<div class="categorynews_title">
							<a href="/akhali-ambebi/article/34992-meore-turs-132-adgilobrivi-da-48-saerthashoriso-organizaciis-tsarmomadgeneli-daakvirdeba">
								მეორე ტურს 132 ადგილობრივი და 48 საერთაშორისო ორგანიზაციის წარმომადგენელი დააკვირდება							</a>
						</div>

						<div class="categorynews_text">
							საპარლამენტო არჩევნების მეორე ტურს 132 ადგილობრივი და 48
საერთაშორისო ორგანიზაციის წარმომადგენელი დააკვირდება.						</div>

						<div class="categorynews_date_more">

							<div class="categorynews_date">
								12:45 / 21.11.2020							</div>

							<div class="categorynews_more">
								<a class="readon_a" href="/akhali-ambebi/article/34992-meore-turs-132-adgilobrivi-da-48-saerthashoriso-organizaciis-tsarmomadgeneli-daakvirdeba" title="სრულად">
									სრულად								</a>
							</div> 
							<div class="cls"></div>
						</div>
						<div class="cls"></div>

					</div> 
				</div> 
				  
				<div class="blog_item_news">
					<div class="blog_item_in_news">
						<div class="daynews_image">
															<img src="/pictures/4/3738f4d73757cd2c1dcbdefa53b26869.jpg" alt="დღეს სტაციონარულ სამკურნალო დაწესებულებებსა და იზოლაციაში მყოფი
ამომრჩევლების არჩევნებში მონაწილეობის მიზნით შექმნილი 80 სპეციალური
საარჩევნო უბანი, ამომრჩევლებს 145 გადასატანი საარჩევნო ყუთით
მოემსახურება."  title="დღეს სტაციონარულ სამკურნალო დაწესებულებებსა და იზოლაციაში მყოფი
ამომრჩევლების არჩევნებში მონაწილეობის მიზნით შექმნილი 80 სპეციალური
საარჩევნო უბანი, ამომრჩევლებს 145 გადასატანი საარჩევნო ყუთით
მოემსახურება." align="left" />
								</div>


						<div class="categorynews_title">
							<a href="/akhali-ambebi/article/34990-koviddatsesebulebebisthvis-dghes-80-saarchevno-ubani-imushavebs">
								კოვიდდაწესებულებებისთვის დღეს 80 საარჩევნო უბანი იმუშავებს							</a>
						</div>

						<div class="categorynews_text">
							დღეს სტაციონარულ სამკურნალო დაწესებულებებსა და იზოლაციაში მყოფი
ამომრჩევლების არჩევნებში მონაწილეობის მიზნით შექმნილი 80 სპეციალური
საარჩევნო უბანი, ამომრჩევლებს 145 გადასატანი საარჩევნო ყუთით
მოემსახურება.						</div>

						<div class="categorynews_date_more">

							<div class="categorynews_date">
								12:33 / 21.11.2020							</div>

							<div class="categorynews_more">
								<a class="readon_a" href="/akhali-ambebi/article/34990-koviddatsesebulebebisthvis-dghes-80-saarchevno-ubani-imushavebs" title="სრულად">
									სრულად								</a>
							</div> 
							<div class="cls"></div>
						</div>
						<div class="cls"></div>

					</div> 
				</div> 
				  
				<div class="blog_item_news">
					<div class="blog_item_in_news">
						<div class="daynews_image">
															<img src="/pictures/4/178556395fc3337e37d0ef6e88546344.jpg" alt="დღეს, 21 ნოემბერს, საპარლამენტო არჩევნების მეორე ტურის პარალელურად,
ოპოზიციური პარტიები ფორმატში აქციას არ გაიმართავენ."  title="დღეს, 21 ნოემბერს, საპარლამენტო არჩევნების მეორე ტურის პარალელურად,
ოპოზიციური პარტიები ფორმატში აქციას არ გაიმართავენ." align="left" />
								</div>


						<div class="categorynews_title">
							<a href="/akhali-ambebi/article/34988-opozicia-dghes-aqcias-ar-gamarthavs">
								ოპოზიცია დღეს აქციას არ გამართავს							</a>
						</div>

						<div class="categorynews_text">
							დღეს, 21 ნოემბერს, საპარლამენტო არჩევნების მეორე ტურის პარალელურად,
ოპოზიციური პარტიები ფორმატში აქციას არ გაიმართავენ.						</div>

						<div class="categorynews_date_more">

							<div class="categorynews_date">
								11:22 / 21.11.2020							</div>

							<div class="categorynews_more">
								<a class="readon_a" href="/akhali-ambebi/article/34988-opozicia-dghes-aqcias-ar-gamarthavs" title="სრულად">
									სრულად								</a>
							</div> 
							<div class="cls"></div>
						</div>
						<div class="cls"></div>

					</div> 
				</div> 
							<div class="cls"></div> 
		</div> 
	</div>		
	                </div>
            </div>
			<div class="module_block">
                                    <div class="module_title">
                        <span>
                        საზოგადოება</span>
                    </div>
                                <div class="module_body">	
                    <div id="catnewsItems" class="module_block">
    	

        <div class="modl_body">		
            <div class="catnews_catsrow">  
                <div class="catnewsItem">
                    <div class="catnewsItem_in">
                                                                                        <div class="catnews_images">
                                        <a  href="/sazogadoeba/article/34916-erovnuli-sastsavlo-olimpiadis-pirveli-turi-eleqtronulad-chatardeba"><img  src="/buffer/pictures/21/2c07fd60da5ddaa04ab404f9ae91882a.jpg" alt="ეროვნული სასწავლო ოლიმპიადის პირველი ტური ელექტრონულად ჩატარდება" title="ეროვნული სასწავლო ოლიმპიადის პირველი ტური ელექტრონულად ჩატარდება" />
                                        </a>                                        
                                                                                <div class="rss_img_shadow"></div>
                                    </div>
                                                                            <div class="catnews_linkff">


                                <a href="/sazogadoeba/article/34916-erovnuli-sastsavlo-olimpiadis-pirveli-turi-eleqtronulad-chatardeba">
            ეროვნული სასწავლო ოლიმპიადის პირველი ტური ელექტრონულად ჩატარდება                                </a>
                            </div>
                                        <div class="catnews_time">
                            15:15 / 12.11.2020                            </div>
                                                        <div class="catnews_date_more">
                                                    <div class="cls"></div>
                        </div>
                        <div class="cls"></div>
                    </div> 
                </div>
          
                <div class="catnewsItem">
                    <div class="catnewsItem_in">
                                                                                        <div class="catnews_images">
                                        <a  href="/sazogadoeba/article/34914-saqarthveloshi-652-mdzime-kovidinficirebulia-aleqsandre-khojevanishvili"><img  src="/buffer/pictures/21/87b18a0320591a687c6eec9976cd8675.jpg" alt="საქართველოში 652 მძიმე კოვიდინფიცირებულია- ალექსანდრე ხოჯევანიშვილი" title="საქართველოში 652 მძიმე კოვიდინფიცირებულია- ალექსანდრე ხოჯევანიშვილი" />
                                        </a>                                        
                                                                                <div class="rss_img_shadow"></div>
                                    </div>
                                                                            <div class="catnews_linkff">


                                <a href="/sazogadoeba/article/34914-saqarthveloshi-652-mdzime-kovidinficirebulia-aleqsandre-khojevanishvili">
            საქართველოში 652 მძიმე კოვიდინფიცირებულია- ალექსანდრე ხოჯევანიშვილი                                </a>
                            </div>
                                        <div class="catnews_time">
                            13:13 / 12.11.2020                            </div>
                                                        <div class="catnews_date_more">
                                                    <div class="cls"></div>
                        </div>
                        <div class="cls"></div>
                    </div> 
                </div>
        <div class="cls"></div></div><div class="catnews_catsrow">  
                <div class="catnewsItem">
                    <div class="catnewsItem_in">
                                                                                        <div class="catnews_images">
                                        <a  href="/sazogadoeba/article/34913-mthavrobam-postkrizisuli-gegmis-meothkhe-etapze-mushaoba-ukve-daitsyo-giorgi-gakharia"><img  src="/buffer/pictures/21/fc5ab1312cc24ea16a4db2354f172e53.jpg" alt="მთავრობამ პოსტკრიზისული გეგმის მეოთხე ეტაპზე მუშაობა უკვე დაიწყო- გიორგი გახარია " title="მთავრობამ პოსტკრიზისული გეგმის მეოთხე ეტაპზე მუშაობა უკვე დაიწყო- გიორგი გახარია " />
                                        </a>                                        
                                                                                <div class="rss_img_shadow"></div>
                                    </div>
                                                                            <div class="catnews_linkff">


                                <a href="/sazogadoeba/article/34913-mthavrobam-postkrizisuli-gegmis-meothkhe-etapze-mushaoba-ukve-daitsyo-giorgi-gakharia">
            მთავრობამ პოსტკრიზისული გეგმის მეოთხე ეტაპზე მუშაობა უკვე დაიწყო- გიორგი გახარია                                 </a>
                            </div>
                                        <div class="catnews_time">
                            12:53 / 12.11.2020                            </div>
                                                        <div class="catnews_date_more">
                                                    <div class="cls"></div>
                        </div>
                        <div class="cls"></div>
                    </div> 
                </div>
          
                <div class="catnewsItem">
                    <div class="catnewsItem_in">
                                                                                        <div class="catnews_images">
                                        <a  href="/sazogadoeba/article/34886-quflebebi-saqarthveloq-aqciaze-dashavebul-zhurnalistebs-dakhmarebas-sthavazobs"><img  src="/buffer/pictures/21/95d92233258a97361b2560737d98777c.jpeg" alt="&quot;უფლებები საქართველო&quot; აქციაზე დაშავებულ ჟურნალისტებს დახმარებას სთავაზობს" title="&quot;უფლებები საქართველო&quot; აქციაზე დაშავებულ ჟურნალისტებს დახმარებას სთავაზობს" />
                                        </a>                                        
                                                                                <div class="rss_img_shadow"></div>
                                    </div>
                                                                            <div class="catnews_linkff">


                                <a href="/sazogadoeba/article/34886-quflebebi-saqarthveloq-aqciaze-dashavebul-zhurnalistebs-dakhmarebas-sthavazobs">
            "უფლებები საქართველო" აქციაზე დაშავებულ ჟურნალისტებს დახმარებას სთავაზობს                                </a>
                            </div>
                                        <div class="catnews_time">
                            14:34 / 09.11.2020                            </div>
                                                        <div class="catnews_date_more">
                                                    <div class="cls"></div>
                        </div>
                        <div class="cls"></div>
                    </div> 
                </div>
        <div class="cls"></div></div>        </div>

            </div>
                </div>
            </div>
			<div class="module_block">
                                    <div class="module_title">
                        <span>
                        სამართალი</span>
                    </div>
                                <div class="module_body">	
                    <div class="latestnews">
            <div class="latestnewsi">
            <div class="latestnewsin">  
                
                
                    <div class="mosaic-block_main">

                        <div class="Slide_bar">

                                                            <div class="daynews_image">
                                    <a href="/samarthali/shemthkhveva/article/34721-sofel-badiaurshi-avarias-30-tslamde-akhalgazrda-emskhverpla">
                                        <img src="/pictures/6/d8db5ce27590f95bdd5d1f95fcfb6fef.png" align="left"/>
                                    </a>
                                        
                                </div>

                                                            <div class="daynews_title_intro">
                                <div class="daynews_title">
                                    <div class="daynews_title_in">
                                       
                                        <a href="/samarthali/shemthkhveva/article/34721-sofel-badiaurshi-avarias-30-tslamde-akhalgazrda-emskhverpla">
                                            სოფელ ბადიაურში ავარიას 30 წლამდე ახალგაზრდა ემსხვერპლა                                        </a>
                                    </div>
                                </div>
                                                                <div class="daynews_intro" >
                                    <div class="daynews_intro_in" >
                                        საგარეჯოს მუნიციპალიტეტის სოფელ ბადიაურში ავტოსაგზაო შემთხვევას 30
წლამდე ასაკის ახალგაზრდა ბიჭი ემსხვერპლა. შემთხვევა დაახლოებით 2
საათის წინ მოხდა.                                    </div>
                                </div>
                            </div>
                                                            <div class="daynews_date_more">
                                  
                                                                    <div class="daynews_date" >
                                        11:21 / 26-10-2020                                    </div>
                                                                    <div class="daynews_readmore">
                                    <a href="/samarthali/shemthkhveva/article/34721-sofel-badiaurshi-avarias-30-tslamde-akhalgazrda-emskhverpla"  title="სრულად">სრულად</a>
                                </div>
                                                               <div class="cls"></div>
                            </div>
                            <div class="cls"></div>
                        </div>
                    </div>
            </div>
        </div>
                <div class="latestnewsi">
            <div class="latestnewsin">  
                
                
                    <div class="mosaic-block_main">

                        <div class="Slide_bar">

                                                            <div class="daynews_image">
                                    <a href="/samarthali/article/34593-sofel-nafareulshi-maghazia-da-chasarickhi-aparati-gaqurdes">
                                        <img src="/pictures/6/f9b25cc46462657f0733037be622b7de.jpeg" align="left"/>
                                    </a>
                                        
                                </div>

                                                            <div class="daynews_title_intro">
                                <div class="daynews_title">
                                    <div class="daynews_title_in">
                                       
                                        <a href="/samarthali/article/34593-sofel-nafareulshi-maghazia-da-chasarickhi-aparati-gaqurdes">
                                            სოფელ ნაფარეულში მაღაზია და ჩასარიცხი აპარატი გაქურდეს                                        </a>
                                    </div>
                                </div>
                                                                <div class="daynews_intro" >
                                    <div class="daynews_intro_in" >
                                        თელავის მუნიციპალიტეტის სოფელ ნაფარეულში გვიან ღამით ერთი მაღაზია
გაქურდეს, ასევე გაქურდეს მეორე მაღაზიასთან მდგარი ჩასარიცხი
აპარატი.                                    </div>
                                </div>
                            </div>
                                                            <div class="daynews_date_more">
                                  
                                                                    <div class="daynews_date" >
                                        12:58 / 09-10-2020                                    </div>
                                                                    <div class="daynews_readmore">
                                    <a href="/samarthali/article/34593-sofel-nafareulshi-maghazia-da-chasarickhi-aparati-gaqurdes"  title="სრულად">სრულად</a>
                                </div>
                                                               <div class="cls"></div>
                            </div>
                            <div class="cls"></div>
                        </div>
                    </div>
            </div>
        </div>
                <div class="latestnewsi">
            <div class="latestnewsin">  
                
                
                    <div class="mosaic-block_main">

                        <div class="Slide_bar">

                                                            <div class="daynews_image">
                                    <a href="/samarthali/shemthkhveva/article/34588-akhmetashi-avariis-shedegad-ori-adamiani-dashavda">
                                        <img src="/pictures/6/c661aef7dba2c7806b1992b4f3b13abd.jpg" align="left"/>
                                    </a>
                                        
                                </div>

                                                            <div class="daynews_title_intro">
                                <div class="daynews_title">
                                    <div class="daynews_title_in">
                                       
                                        <a href="/samarthali/shemthkhveva/article/34588-akhmetashi-avariis-shedegad-ori-adamiani-dashavda">
                                            ახმეტაში ავარიის შედეგად ორი ადამიანი დაშავდა                                        </a>
                                    </div>
                                </div>
                                                                <div class="daynews_intro" >
                                    <div class="daynews_intro_in" >
                                        ავტოსაგზაო შემთხვევა მოხდა ახმეტის მუნიციპალიტეტის სოფელ
ახშანში,&nbsp; “მინივენის” და “ოპელის” მარკის ავტომობილები
ერთმანეთს შეეჯახნენ.                                    </div>
                                </div>
                            </div>
                                                            <div class="daynews_date_more">
                                  
                                                                    <div class="daynews_date" >
                                        20:51 / 08-10-2020                                    </div>
                                                                    <div class="daynews_readmore">
                                    <a href="/samarthali/shemthkhveva/article/34588-akhmetashi-avariis-shedegad-ori-adamiani-dashavda"  title="სრულად">სრულად</a>
                                </div>
                                                               <div class="cls"></div>
                            </div>
                            <div class="cls"></div>
                        </div>
                    </div>
            </div>
        </div>
         
</div>
<div class="clr"></div>
<!--<div class="dayAllNews">
        <a href="/dghis-yvela-siakhle">ყველა სიახლე</a><div class="cls"></div>
</div>
<div class="clr"></div>-->                </div>
            </div>
			<div class="module_block">
                                <div class="module_bodyREC">	
                    <div class="htmlREC">
	<!--/*
  *
  * Revive Adserver Javascript Tag
  * - Generated with Revive Adserver v3.2.2
  *
  */-->

<!--/*
  * The backup image section of this tag has been generated for use on a
  * non-SSL page. If this tag is to be placed on an SSL page, change the
  *   'http://www.speqtri.ge/a/www/delivery/...'
  * to
  *   'https://www.speqtri.ge/a/www/delivery/...'
  *
  * This noscript section of this tag only shows image banners. There
  * is no width or height in these banners, so if you want these tags to
  * allocate space for the ad before it shows, you will need to add this
  * information to the <img> tag.
  *
  * If you do not want to deal with the intricities of the noscript
  * section, delete the tag (from <noscript>... to </noscript>). On
  * average, the noscript tag is called from less than 1% of internet
  * users.
  */-->

<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://www.speqtri.ge/a/www/delivery/ajs.php':'http://www.speqtri.ge/a/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=5");
   document.write ('&cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&exclude=" + document.MAX_used);
   document.write (document.charset ? '&charset='+document.charset : (document.characterSet ? '&charset='+document.characterSet : ''));
   document.write ("&loc=" + escape(window.location));
   if (document.referrer) document.write ("&referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://www.speqtri.ge/a/www/delivery/ck.php?n=ac5594be&cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://www.speqtri.ge/a/www/delivery/avw.php?zoneid=5&cb=INSERT_RANDOM_NUMBER_HERE&n=ac5594be' border='0' alt='' /></a></noscript>
</div>                </div>
            </div>
			<div class="module_block">
                                    <div class="module_title">
                        <span>
                        სოფლის მეურნეობა</span>
                    </div>
                                <div class="module_body">	
                    <div id="catnewsItems" class="module_block">
    	

        <div class="modl_body">		
            <div class="catnews_catsrow">  
                <div class="catnewsItem">
                    <div class="catnewsItem_in">
                                                                                        <div class="catnews_images">
                                        <a  href="/ekonomika/soflis-meurneoba/article/34767-pandemiis-pirobebshi-kakhethshi-rekorduli-raodenobis-273-athasi-tona-yurdzeni-gadamushavda-da-25-athasamde-mevenakhem-mosavali-srulad-daabinava-r"><img  src="/buffer/pictures/21/3ef72e87dec3965df177d7bbaa795951.jpg" alt="პანდემიის პირობებში კახეთში რეკორდული რაოდენობის - 273 ათასი ტონა ყურძენი გადამუშავდა და 25 ათასამდე მევენახემ მოსავალი სრულად დააბინავა [R]" title="პანდემიის პირობებში კახეთში რეკორდული რაოდენობის - 273 ათასი ტონა ყურძენი გადამუშავდა და 25 ათასამდე მევენახემ მოსავალი სრულად დააბინავა [R]" />
                                        </a>                                        
                                                                                <div class="rss_img_shadow"></div>
                                    </div>
                                                                            <div class="catnews_linkff">


                                <a href="/ekonomika/soflis-meurneoba/article/34767-pandemiis-pirobebshi-kakhethshi-rekorduli-raodenobis-273-athasi-tona-yurdzeni-gadamushavda-da-25-athasamde-mevenakhem-mosavali-srulad-daabinava-r">
            პანდემიის პირობებში კახეთში რეკორდული რაოდენობის - 273 ათასი ტონა ყურძენი გადამუშავდა და 25 ათასამდე მევენახემ მოსავალი სრულად დააბინავა [R]                                </a>
                            </div>
                                        <div class="catnews_time">
                            15:22 / 29.10.2020                            </div>
                                                        <div class="catnews_date_more">
                                                    <div class="cls"></div>
                        </div>
                        <div class="cls"></div>
                    </div> 
                </div>
          
                <div class="catnewsItem">
                    <div class="catnewsItem_in">
                                                                                        <div class="catnews_images">
                                        <a  href="/ekonomika/soflis-meurneoba/article/34752-bodbiskhevshi-akhladreabilitirebuli-sakvirao-bazari-gaikhsna"><img  src="/buffer/pictures/21/356dc020760d7fcad0d24a7f5308e199.jpg" alt="ბოდბისხევში ახლადრეაბილიტირებული საკვირაო ბაზარი გაიხსნა" title="ბოდბისხევში ახლადრეაბილიტირებული საკვირაო ბაზარი გაიხსნა" />
                                        </a>                                        
                                                                                <div class="rss_img_shadow"></div>
                                    </div>
                                                                            <div class="catnews_linkff">


                                <a href="/ekonomika/soflis-meurneoba/article/34752-bodbiskhevshi-akhladreabilitirebuli-sakvirao-bazari-gaikhsna">
            ბოდბისხევში ახლადრეაბილიტირებული საკვირაო ბაზარი გაიხსნა                                </a>
                            </div>
                                        <div class="catnews_time">
                            20:45 / 25.10.2020                            </div>
                                                        <div class="catnews_date_more">
                                                    <div class="cls"></div>
                        </div>
                        <div class="cls"></div>
                    </div> 
                </div>
        <div class="cls"></div></div>        </div>

            </div>
                </div>
            </div>
			<div class="module_block">
                                    <div class="module_title">
                        <span>
                        ეკონომიკა</span>
                    </div>
                                <div class="module_body">	
                    <div class="latestnews">
            <div class="latestnewsi">
            <div class="latestnewsin">  
                
                
                    <div class="mosaic-block_main">

                        <div class="Slide_bar">

                                                            <div class="daynews_image">
                                    <a href="/ekonomika/infrastruqtura/article/34341-thelavshi-tsyalmomaragebis-gaumjobesebis-miznigh-tenderi-8-milion-493-000-larze-gamockhadda">
                                        <img src="/pictures/6/8dbeee35f0d6dc5146cf067043c27384.jpg" align="left"/>
                                    </a>
                                        
                                </div>

                                                            <div class="daynews_title_intro">
                                <div class="daynews_title">
                                    <div class="daynews_title_in">
                                       
                                        <a href="/ekonomika/infrastruqtura/article/34341-thelavshi-tsyalmomaragebis-gaumjobesebis-miznigh-tenderi-8-milion-493-000-larze-gamockhadda">
                                            თელავში წყალმომარაგების გაუმჯობესების მიზნით ტენდერი 8 მილიონ 493 000 ლარზე გამოცხადდა                                        </a>
                                    </div>
                                </div>
                                                                <div class="daynews_intro" >
                                    <div class="daynews_intro_in" >
                                        ქალაქ თელავის წყალმომარაგების გაუმჯობესების მიზნით, გაერთიანებული
წყალმომარაგების კომპანიამ ტენდერი გამოაცხადა. წინადადებების მიღება
25 სექტემბერს დასრულდება.                                    </div>
                                </div>
                            </div>
                                                            <div class="daynews_date_more">
                                  
                                                                    <div class="daynews_date" >
                                        13:38 / 15-09-2020                                    </div>
                                                                    <div class="daynews_readmore">
                                    <a href="/ekonomika/infrastruqtura/article/34341-thelavshi-tsyalmomaragebis-gaumjobesebis-miznigh-tenderi-8-milion-493-000-larze-gamockhadda"  title="სრულად">სრულად</a>
                                </div>
                                                               <div class="cls"></div>
                            </div>
                            <div class="cls"></div>
                        </div>
                    </div>
            </div>
        </div>
                <div class="latestnewsi">
            <div class="latestnewsin">  
                
                
                    <div class="mosaic-block_main">

                        <div class="Slide_bar">

                                                            <div class="daynews_image">
                                    <a href="/ekonomika/infrastruqtura/article/34255-manavis-cikhesthan-misasvleli-gzis-reabilitacia-gankhorcieldeba">
                                        <img src="/pictures/6/34daff54b916d2c00351984023fd2c91.jpg" align="left"/>
                                    </a>
                                        
                                </div>

                                                            <div class="daynews_title_intro">
                                <div class="daynews_title">
                                    <div class="daynews_title_in">
                                       
                                        <a href="/ekonomika/infrastruqtura/article/34255-manavis-cikhesthan-misasvleli-gzis-reabilitacia-gankhorcieldeba">
                                            მანავის ციხესთან მისასვლელი გზის რეაბილიტაცია განხორციელდება                                        </a>
                                    </div>
                                </div>
                                                                <div class="daynews_intro" >
                                    <div class="daynews_intro_in" >
                                        საგარეჯოს მუნიციპალიტეტის სოფელ მანავში მდებარე ციხესთან მისასვლელ
გზას რეაბილიტაცია ჩაუტარდება. მერიამ ტენდერი მილიონ 402 490 ლარზე
უკვე გამოაცხადა.                                    </div>
                                </div>
                            </div>
                                                            <div class="daynews_date_more">
                                  
                                                                    <div class="daynews_date" >
                                        11:49 / 08-09-2020                                    </div>
                                                                    <div class="daynews_readmore">
                                    <a href="/ekonomika/infrastruqtura/article/34255-manavis-cikhesthan-misasvleli-gzis-reabilitacia-gankhorcieldeba"  title="სრულად">სრულად</a>
                                </div>
                                                               <div class="cls"></div>
                            </div>
                            <div class="cls"></div>
                        </div>
                    </div>
            </div>
        </div>
         
</div>
<div class="clr"></div>
<!--<div class="dayAllNews">
        <a href="/dghis-yvela-siakhle">ყველა სიახლე</a><div class="cls"></div>
</div>
<div class="clr"></div>-->                </div>
            </div>
			<div class="module_block">
                                    <div class="module_title">
                        <span>
                        კულტურა</span>
                    </div>
                                <div class="module_body">	
                    <div id="catnewsItems" class="module_block">
    	

        <div class="modl_body">		
            <div class="catnews_catsrow">  
                <div class="catnewsItem">
                    <div class="catnewsItem_in">
                                                                                        <div class="catnews_images">
                                        <a  href="/sazogadoeba/kultura/article/34735-folkloruli-ansambli-gurjaani-nitcieris-finalistia"><img  src="/buffer/pictures/21/2b80b92d2d05c935d5ee34e3fb3d811d.jpg" alt="ფოლკლორული ანსამბლი „გურჯაანი“ ნიჭიერის ფინალისტია " title="ფოლკლორული ანსამბლი „გურჯაანი“ ნიჭიერის ფინალისტია " />
                                        </a>                                        
                                                                                <div class="rss_img_shadow"></div>
                                    </div>
                                                                            <div class="catnews_linkff">


                                <a href="/sazogadoeba/kultura/article/34735-folkloruli-ansambli-gurjaani-nitcieris-finalistia">
            ფოლკლორული ანსამბლი „გურჯაანი“ ნიჭიერის ფინალისტია                                 </a>
                            </div>
                                        <div class="catnews_time">
                            17:12 / 27.10.2020                            </div>
                                                        <div class="catnews_date_more">
                                                    <div class="cls"></div>
                        </div>
                        <div class="cls"></div>
                    </div> 
                </div>
          
                <div class="catnewsItem">
                    <div class="catnewsItem_in">
                                                                                        <div class="catnews_images">
                                        <a  href="/sazogadoeba/kultura/article/34708-barbara-samkharadzem-shesadzloa-monatsileoba-britanul-nitciershic-miighos"><img  src="/buffer/pictures/21/5f158e1212d17c1e4b019a2c9f70077e.jpg" alt="ბარბარა სამხარაძემ შესაძლოა მონაწილეობა ბრიტანულ ნიჭიერშიც მიიღოს" title="ბარბარა სამხარაძემ შესაძლოა მონაწილეობა ბრიტანულ ნიჭიერშიც მიიღოს" />
                                        </a>                                        
                                                                                <div class="rss_img_shadow"></div>
                                    </div>
                                                                            <div class="catnews_linkff">


                                <a href="/sazogadoeba/kultura/article/34708-barbara-samkharadzem-shesadzloa-monatsileoba-britanul-nitciershic-miighos">
            ბარბარა სამხარაძემ შესაძლოა მონაწილეობა ბრიტანულ ნიჭიერშიც მიიღოს                                </a>
                            </div>
                                        <div class="catnews_time">
                            14:13 / 23.10.2020                            </div>
                                                        <div class="catnews_date_more">
                                                    <div class="cls"></div>
                        </div>
                        <div class="cls"></div>
                    </div> 
                </div>
        <div class="cls"></div></div>        </div>

            </div>
                </div>
            </div>
			<div class="module_block">
                                    <div class="module_title">
                        <span>
                        სხვა ამბები</span>
                    </div>
                                <div class="module_body">	
                    <div class="latestnews">
            <div class="latestnewsi">
            <div class="latestnewsin">  
                
                
                    <div class="mosaic-block_main">

                        <div class="Slide_bar">

                                                            <div class="daynews_image">
                                    <a href="/sazogadoeba/ganathleba/article/34874-gurjaanis-skolebshi-stsavla-chveul-rezhimshi-mimdinareobs">
                                        <img src="/pictures/6/07104374d3cab52c1be99115e96f43ea.jpg" align="left"/>
                                    </a>
                                        
                                </div>

                                                            <div class="daynews_title_intro">
                                <div class="daynews_title">
                                    <div class="daynews_title_in">
                                       
                                        <a href="/sazogadoeba/ganathleba/article/34874-gurjaanis-skolebshi-stsavla-chveul-rezhimshi-mimdinareobs">
                                            გურჯაანის სკოლებში სწავლა ჩვეულ რეჟიმში მიმდინარეობს                                         </a>
                                    </div>
                                </div>
                                                                <div class="daynews_intro" >
                                    <div class="daynews_intro_in" >
                                        მიუხედავად გამწვავებული ეპიდემიულოგიური სიტუაციისა, გურჯაანის
მუნიციპალიტეტის სკოლები ჩვეულ რეჟიმში განაგრძობენ სასწავლო პროცესს.                                    </div>
                                </div>
                            </div>
                                                            <div class="daynews_date_more">
                                  
                                                                    <div class="daynews_date" >
                                        14:29 / 06-11-2020                                    </div>
                                                                    <div class="daynews_readmore">
                                    <a href="/sazogadoeba/ganathleba/article/34874-gurjaanis-skolebshi-stsavla-chveul-rezhimshi-mimdinareobs"  title="სრულად">სრულად</a>
                                </div>
                                                               <div class="cls"></div>
                            </div>
                            <div class="cls"></div>
                        </div>
                    </div>
            </div>
        </div>
                <div class="latestnewsi">
            <div class="latestnewsin">  
                
                
                    <div class="mosaic-block_main">

                        <div class="Slide_bar">

                                                            <div class="daynews_image">
                                    <a href="/sazogadoeba/ganathleba/article/34873-gurjaanis-baga-baghebi-iketeba">
                                        <img src="/pictures/6/1b68cc9a35ddd6c6149de98b218719b0.jpg" align="left"/>
                                    </a>
                                        
                                </div>

                                                            <div class="daynews_title_intro">
                                <div class="daynews_title">
                                    <div class="daynews_title_in">
                                       
                                        <a href="/sazogadoeba/ganathleba/article/34873-gurjaanis-baga-baghebi-iketeba">
                                            გურჯაანის ბაგა-ბაღები იკეტება                                         </a>
                                    </div>
                                </div>
                                                                <div class="daynews_intro" >
                                    <div class="daynews_intro_in" >
                                        გურჯაანის მუნიციპალიტეტის ბაღებში კორონავირუსით დაინფიცირებული
თანამშრომლების რაოდენობამ იმატა.აქედან გამომდინარე, სკოლამდელი
სააღმზრდელო გაერთიანების ხელმძღვანელობამ მიიღო გადაწყვეტილება,
ბაღების დაკეტვასთან დაკავშირებით.                                    </div>
                                </div>
                            </div>
                                                            <div class="daynews_date_more">
                                  
                                                                    <div class="daynews_date" >
                                        14:23 / 06-11-2020                                    </div>
                                                                    <div class="daynews_readmore">
                                    <a href="/sazogadoeba/ganathleba/article/34873-gurjaanis-baga-baghebi-iketeba"  title="სრულად">სრულად</a>
                                </div>
                                                               <div class="cls"></div>
                            </div>
                            <div class="cls"></div>
                        </div>
                    </div>
            </div>
        </div>
                <div class="latestnewsi">
            <div class="latestnewsin">  
                
                
                    <div class="mosaic-block_main">

                        <div class="Slide_bar">

                                                            <div class="daynews_image">
                                    <a href="/archevnebi/article/34864-opozicia-gurjaanshi-saolqos-gadatsyvetilebebs-aprotestebs">
                                        <img src="/pictures/6/a629676c87a4775ba5626d1ff909f1a0.jpg" align="left"/>
                                    </a>
                                        
                                </div>

                                                            <div class="daynews_title_intro">
                                <div class="daynews_title">
                                    <div class="daynews_title_in">
                                       
                                        <a href="/archevnebi/article/34864-opozicia-gurjaanshi-saolqos-gadatsyvetilebebs-aprotestebs">
                                            ოპოზიცია გურჯაანში საოლქოს გადაწყვეტილებებს აპროტესტებს                                        </a>
                                    </div>
                                </div>
                                                                <div class="daynews_intro" >
                                    <div class="daynews_intro_in" >
                                        საოლქო საარჩევნო კომისიის მიერ მიღებული გადაწყვეტილება წუხელ
გურჯაანში ოპოზიციური პარტიის წარმომადგენლებმა გააპროტესტეს. პარტია
„ერთიანი ნაციონალური მოძრაობის“ და „ლელო საქართველოსთ ვის“
წარმომადგენლების განმარტებით, კომისიის გადაწყვეტილებამ კიდევ ერთხელ
ცხადყო, რომ არჩევნები ტოტალურად გაყალბდა.                                    </div>
                                </div>
                            </div>
                                                            <div class="daynews_date_more">
                                  
                                                                    <div class="daynews_date" >
                                        16:58 / 05-11-2020                                    </div>
                                                                    <div class="daynews_readmore">
                                    <a href="/archevnebi/article/34864-opozicia-gurjaanshi-saolqos-gadatsyvetilebebs-aprotestebs"  title="სრულად">სრულად</a>
                                </div>
                                                               <div class="cls"></div>
                            </div>
                            <div class="cls"></div>
                        </div>
                    </div>
            </div>
        </div>
                <div class="latestnewsi">
            <div class="latestnewsin">  
                
                
                    <div class="mosaic-block_main">

                        <div class="Slide_bar">

                                                            <div class="daynews_image">
                                    <a href="/archevnebi/article/34855-ndi-s-rekomendaciebi">
                                        <img src="/pictures/6/4ba560ebeea3d5c51650951a33c78461.jpg" align="left"/>
                                    </a>
                                        
                                </div>

                                                            <div class="daynews_title_intro">
                                <div class="daynews_title">
                                    <div class="daynews_title_in">
                                       
                                        <a href="/archevnebi/article/34855-ndi-s-rekomendaciebi">
                                            საარჩევნო ადმინისტრაციამ დამატებითი ძალისხმევა უნდა გასწიოს, რათა საჩივრები სწრაფად და გამჭვირვალედ განიხილონ - NDI-ს რეკომენდაციები                                         </a>
                                    </div>
                                </div>
                                                                <div class="daynews_intro" >
                                    <div class="daynews_intro_in" >
                                        საჩივრების, სწრაფად განხილვა, საუბნო კომისიის წარმომადგენლებისა და
დამკვირვებლებისთვის, დამატებითი ტრენინგების ჩატარება, მოსყიდვისა და
დაშინების სავარაუდო შემთხვევების გამოძიება, - ეს იმ რეკომენდაციების
ნაწილია, რომელსაც ეროვნულ დემოკრატიული ინსტიტუტი (NDI) საქართველოს
მთავრობას არჩევნების მეორე ტურის წინ აძლევს.                                    </div>
                                </div>
                            </div>
                                                            <div class="daynews_date_more">
                                  
                                                                    <div class="daynews_date" >
                                        18:22 / 04-11-2020                                    </div>
                                                                    <div class="daynews_readmore">
                                    <a href="/archevnebi/article/34855-ndi-s-rekomendaciebi"  title="სრულად">სრულად</a>
                                </div>
                                                               <div class="cls"></div>
                            </div>
                            <div class="cls"></div>
                        </div>
                    </div>
            </div>
        </div>
                <div class="latestnewsi">
            <div class="latestnewsin">  
                
                
                    <div class="mosaic-block_main">

                        <div class="Slide_bar">

                                                            <div class="daynews_image">
                                    <a href="/archevnebi/article/34854-ndi-s-angarishi">
                                        <img src="/pictures/6/e65428100809af69bfbffe7be84ae5bf.jpg" align="left"/>
                                    </a>
                                        
                                </div>

                                                            <div class="daynews_title_intro">
                                <div class="daynews_title">
                                    <div class="daynews_title_in">
                                       
                                        <a href="/archevnebi/article/34854-ndi-s-angarishi">
                                            ოქმებში ხარვეზებმა, შედეგების დაგვიანებულმა გამოქვეყნებამ და ძალაუფლების ბოროტად გამოყენების განცდამ ადმინისტრაციული პროცედურების მნიშვნელოვანი გაუმჯობესებები გადაფარა - NDI                                        </a>
                                    </div>
                                </div>
                                                                <div class="daynews_intro" >
                                    <div class="daynews_intro_in" >
                                        „შედეგების ოქმებში ხარვეზებმა, საარჩევნო უბნებზე ან მის გარეთ
შესაძლო დაშინების თაობაზე გავრცელებულმა ინფორმაციამ, შედეგების
დაგვიანებულმა გამოქვეყნებამ და წინასაარჩევნოდ ძალაუფლების ბოროტად
გამოყენების მუდმივმა განცდამ 2020 წლის 31 ოქტომბრის საპარლამენტო
არჩევნებისთვის საკანონმდებლო ბაზის და ადმინისტრაციული პროცედურების
მნიშვნელოვანი გაუმჯობესებები გადაფარა,“ - აღნიშნულია საპარლამენტო
არჩევების შესახებ ეროვნულ დემოკრატიული ინსტიტუტის (NDI) მიერ
მომზადებულ წინაწარ ანგარიშში.                                    </div>
                                </div>
                            </div>
                                                            <div class="daynews_date_more">
                                  
                                                                    <div class="daynews_date" >
                                        17:34 / 04-11-2020                                    </div>
                                                                    <div class="daynews_readmore">
                                    <a href="/archevnebi/article/34854-ndi-s-angarishi"  title="სრულად">სრულად</a>
                                </div>
                                                               <div class="cls"></div>
                            </div>
                            <div class="cls"></div>
                        </div>
                    </div>
            </div>
        </div>
         
</div>
<div class="clr"></div>
<!--<div class="dayAllNews">
        <a href="/dghis-yvela-siakhle">ყველა სიახლე</a><div class="cls"></div>
</div>
<div class="clr"></div>-->                </div>
            </div>
	
                            </div>
                        </div>

                        <div class="right_side">
                            		<div class="module_block">
                                <div class="module_body">	
                    <div class="html">
	<!--/*
  *
  * Revive Adserver Javascript Tag
  * - Generated with Revive Adserver v4.0.2
  *
  */-->

<!--/*
  * The backup image section of this tag has been generated for use on a
  * non-SSL page. If this tag is to be placed on an SSL page, change the
  *   'http://www.speqtri.ge/a/www/delivery/...'
  * to
  *   'https://www.speqtri.ge/a/www/delivery/...'
  *
  * This noscript section of this tag only shows image banners. There
  * is no width or height in these banners, so if you want these tags to
  * allocate space for the ad before it shows, you will need to add this
  * information to the <img> tag.
  *
  * If you do not want to deal with the intricities of the noscript
  * section, delete the tag (from <noscript>... to </noscript>). On
  * average, the noscript tag is called from less than 1% of internet
  * users.
  */-->

<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://www.speqtri.ge/a/www/delivery/ajs.php':'http://www.speqtri.ge/a/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=60");
   document.write ('&cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&exclude=" + document.MAX_used);
   document.write (document.charset ? '&charset='+document.charset : (document.characterSet ? '&charset='+document.characterSet : ''));
   document.write ("&loc=" + escape(window.location));
   if (document.referrer) document.write ("&referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://www.speqtri.ge/a/www/delivery/ck.php?n=a0fdecf1&cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://www.speqtri.ge/a/www/delivery/avw.php?zoneid=60&cb=INSERT_RANDOM_NUMBER_HERE&n=a0fdecf1' border='0' alt='' /></a></noscript>
</div>                </div>
            </div>
			<div class="module_block">
                                <div class="module_body">	
                    <div class="html">
	<!--/*
  *
  * Revive Adserver Javascript Tag
  * - Generated with Revive Adserver v4.0.2
  *
  */-->

<!--/*
  * The backup image section of this tag has been generated for use on a
  * non-SSL page. If this tag is to be placed on an SSL page, change the
  *   'http://www.speqtri.ge/a/www/delivery/...'
  * to
  *   'https://www.speqtri.ge/a/www/delivery/...'
  *
  * This noscript section of this tag only shows image banners. There
  * is no width or height in these banners, so if you want these tags to
  * allocate space for the ad before it shows, you will need to add this
  * information to the <img> tag.
  *
  * If you do not want to deal with the intricities of the noscript
  * section, delete the tag (from <noscript>... to </noscript>). On
  * average, the noscript tag is called from less than 1% of internet
  * users.
  */-->

<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://www.speqtri.ge/a/www/delivery/ajs.php':'http://www.speqtri.ge/a/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=56");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://www.speqtri.ge/a/www/delivery/ck.php?n=a948e609&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://www.speqtri.ge/a/www/delivery/avw.php?zoneid=56&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a948e609' border='0' alt='' /></a></noscript>
</div>                </div>
            </div>
			<div class="module_block">
                                    <div class="module_title">
                        <span>
                        ანონსი</span>
                    </div>
                                <div class="module_body">	
                    <div class="latestnews">
            <div class="latestnewsi">
            <div class="latestnewsin">  
                
                
                    <div class="mosaic-block_main">

                        <div class="Slide_bar">

                                                            <div class="daynews_image">
                                    <a href="/anonsi/article/34975-reabilitaciis-gamo-abonentebis-natsils-deni-gaethisheba">
                                        <img src="/pictures/6/7fa0fd7aed64f6f58f53e09924d7b8f4.jpg" align="left"/>
                                    </a>
                                        
                                </div>

                                                            <div class="daynews_title_intro">
                                <div class="daynews_title">
                                    <div class="daynews_title_in">
                                       
                                        <a href="/anonsi/article/34975-reabilitaciis-gamo-abonentebis-natsils-deni-gaethisheba">
                                            რეაბილიტაციის გამო აბონენტების ნაწილს დენი გაეთიშება                                         </a>
                                    </div>
                                </div>
                                                                <div class="daynews_intro" >
                                    <div class="daynews_intro_in" >
                                        სარეაბილიტაციო სამუშაოების გამო, 20 ნოემბერს ელექტროენერგიის
მიწოდება შეეზღუდება „ენერგო-პრო ჯორჯია“-ს აბონენტების ნაწილს                                    </div>
                                </div>
                            </div>
                                                            <div class="daynews_date_more">
                                  
                                                                    <div class="daynews_date" >
                                        17:07 / 19-11-2020                                    </div>
                                                                    <div class="daynews_readmore">
                                    <a href="/anonsi/article/34975-reabilitaciis-gamo-abonentebis-natsils-deni-gaethisheba"  title="სრულად">სრულად</a>
                                </div>
                                                               <div class="cls"></div>
                            </div>
                            <div class="cls"></div>
                        </div>
                    </div>
            </div>
        </div>
         
</div>
<div class="clr"></div>
<!--<div class="dayAllNews">
        <a href="/dghis-yvela-siakhle">ყველა სიახლე</a><div class="cls"></div>
</div>
<div class="clr"></div>-->                </div>
            </div>
			<div class="module_block">
                                <div class="module_body_ban">	
                    <div class="html_ban">
	<!--/*
  *
  * Revive Adserver Javascript Tag
  * - Generated with Revive Adserver v4.0.2
  *
  */-->

<!--/*
  * The backup image section of this tag has been generated for use on a
  * non-SSL page. If this tag is to be placed on an SSL page, change the
  *   'http://www.speqtri.ge/a/www/delivery/...'
  * to
  *   'https://www.speqtri.ge/a/www/delivery/...'
  *
  * This noscript section of this tag only shows image banners. There
  * is no width or height in these banners, so if you want these tags to
  * allocate space for the ad before it shows, you will need to add this
  * information to the <img> tag.
  *
  * If you do not want to deal with the intricities of the noscript
  * section, delete the tag (from <noscript>... to </noscript>). On
  * average, the noscript tag is called from less than 1% of internet
  * users.
  */-->

<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://www.speqtri.ge/a/www/delivery/ajs.php':'http://www.speqtri.ge/a/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=55");
   document.write ('&cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&exclude=" + document.MAX_used);
   document.write (document.charset ? '&charset='+document.charset : (document.characterSet ? '&charset='+document.characterSet : ''));
   document.write ("&loc=" + escape(window.location));
   if (document.referrer) document.write ("&referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://www.speqtri.ge/a/www/delivery/ck.php?n=a610c877&cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://www.speqtri.ge/a/www/delivery/avw.php?zoneid=55&cb=INSERT_RANDOM_NUMBER_HERE&n=a610c877' border='0' alt='' /></a></noscript>
</div>                </div>
            </div>
			<div class="module_block">
                                    <div class="module_title">
                        <span>
                        ტესტი</span>
                    </div>
                                <div class="module_body">	
                    <div class="latestnews">
            <div class="latestnewsi">
            <div class="latestnewsin">  
                
                
                    <div class="mosaic-block_main">

                        <div class="Slide_bar">

                                                            <div class="daynews_image">
                                    <a href="/speqtri/testi/article/33572-ra-icith-qsaqarthvelos-khmadq-aghiarebuli-hamlet-gonashvilis-shesakheb">
                                        <img src="/pictures/6/a472aac8dca4395392c52804ceddfb89.jpg" align="left"/>
                                    </a>
                                        
                                </div>

                                                            <div class="daynews_title_intro">
                                <div class="daynews_title">
                                    <div class="daynews_title_in">
                                       
                                        <a href="/speqtri/testi/article/33572-ra-icith-qsaqarthvelos-khmadq-aghiarebuli-hamlet-gonashvilis-shesakheb">
                                            რა იცით &quot;საქართველოს ხმად&quot; აღიარებული ჰამლეტ გონაშვილის შესახებ - უპასუხეთ ტესტს                                        </a>
                                    </div>
                                </div>
                                                                <div class="daynews_intro" >
                                    <div class="daynews_intro_in" >
                                        20 ივნისს "საქართველოს ხმად" აღიარებული ჰამლეტ გონაშვილის დაბადების
დღეა.&nbsp; სახალხო მოლექსე და&nbsp; ქართველთა მიერ „საქართველოს
ხმად“ აღიარებული მომღერალი 1928 წელს სიღნაღის რაიონში დაიბადა.                                    </div>
                                </div>
                            </div>
                                                            <div class="daynews_date_more">
                                  
                                                                    <div class="daynews_date" >
                                        10:49 / 20-06-2020                                    </div>
                                                                    <div class="daynews_readmore">
                                    <a href="/speqtri/testi/article/33572-ra-icith-qsaqarthvelos-khmadq-aghiarebuli-hamlet-gonashvilis-shesakheb"  title="სრულად">სრულად</a>
                                </div>
                                                               <div class="cls"></div>
                            </div>
                            <div class="cls"></div>
                        </div>
                    </div>
            </div>
        </div>
         
</div>
<div class="clr"></div>
<!--<div class="dayAllNews">
        <a href="/dghis-yvela-siakhle">ყველა სიახლე</a><div class="cls"></div>
</div>
<div class="clr"></div>-->                </div>
            </div>
			<div class="module_block">
                                <div class="module_body_ban">	
                    <div class="html_ban">
	<!--/*
  *
  * Revive Adserver Asynchronous JS Tag
  * - Generated with Revive Adserver v3.2.2
  *
  */-->

<ins data-revive-zoneid="11" data-revive-id="2c279901336286f6033ac48827a63793"></ins>
<script async src="//www.speqtri.ge/a/www/delivery/asyncjs.php"></script></div>                </div>
            </div>
			<div class="module_block">
                                    <div class="module_title btpop">
                        <span>
                        პოპულარული</span>
                    </div>
                                <div class="module_body btpop">	
                    <div class="news_items">
            <div class="news_item btpop">
                        <div class="daynews_img btpop">
                    <a href="/samarthali/article/34593-sofel-nafareulshi-maghazia-da-chasarickhi-aparati-gaqurdes">
                        <img src="/pictures/21/930ca30d08733e6a26144e3f99d25adc.jpeg" align="left"/>
                    </a>
                </div>

                    <span class="news_title btpop">
                <a href="/samarthali/article/34593-sofel-nafareulshi-maghazia-da-chasarickhi-aparati-gaqurdes" >
            სოფელ ნაფარეულში მაღაზია და ჩასარიცხი აპარატი გაქურდეს                </a>
            </span>
                        <div class="news_date_more">
                       

                <div class="news_readmore btpop">
                    <a href="/samarthali/article/34593-sofel-nafareulshi-maghazia-da-chasarickhi-aparati-gaqurdes" title="სრულად" >
                   სრულად                    </a>
                </div>
                <div class="cls"></div>
            </div>
            <div class="cls"></div>
        </div>
            <div class="news_item btpop">
                        <div class="daynews_img btpop">
                    <a href="/akhali-ambebi/article/34592-akhmetashi-avariisas-dashavebuli-29-tslis-bitcis-mdgomareoba-mdzimea">
                        <img src="/pictures/21/2034d1c31ca07be058bb1964232cb8d8.jpg" align="left"/>
                    </a>
                </div>

                    <span class="news_title btpop">
                <a href="/akhali-ambebi/article/34592-akhmetashi-avariisas-dashavebuli-29-tslis-bitcis-mdgomareoba-mdzimea" >
            ახმეტაში ავარიისას დაშავებული 29 წლის ბიჭის მდგომარეობა მძიმეა                </a>
            </span>
                        <div class="news_date_more">
                       

                <div class="news_readmore btpop">
                    <a href="/akhali-ambebi/article/34592-akhmetashi-avariisas-dashavebuli-29-tslis-bitcis-mdgomareoba-mdzimea" title="სრულად" >
                   სრულად                    </a>
                </div>
                <div class="cls"></div>
            </div>
            <div class="cls"></div>
        </div>
            <div class="news_item btpop">
                        <div class="daynews_img btpop">
                    <a href="/sazogadoeba/kultura/article/34708-barbara-samkharadzem-shesadzloa-monatsileoba-britanul-nitciershic-miighos">
                        <img src="/pictures/21/5f158e1212d17c1e4b019a2c9f70077e.jpg" align="left"/>
                    </a>
                </div>

                    <span class="news_title btpop">
                <a href="/sazogadoeba/kultura/article/34708-barbara-samkharadzem-shesadzloa-monatsileoba-britanul-nitciershic-miighos" >
            ბარბარა სამხარაძემ შესაძლოა მონაწილეობა ბრიტანულ ნიჭიერშიც მიიღოს                </a>
            </span>
                        <div class="news_date_more">
                       

                <div class="news_readmore btpop">
                    <a href="/sazogadoeba/kultura/article/34708-barbara-samkharadzem-shesadzloa-monatsileoba-britanul-nitciershic-miighos" title="სრულად" >
                   სრულად                    </a>
                </div>
                <div class="cls"></div>
            </div>
            <div class="cls"></div>
        </div>
    </div>                </div>
            </div>
			<div class="module_block">
                                <div class="module_bodyasi">	
                    <div class="htmlasi">
	<!--/*
  *
  * Revive Adserver Javascript Tag
  * - Generated with Revive Adserver v3.2.2
  *
  */-->

<!--/*
  * The backup image section of this tag has been generated for use on a
  * non-SSL page. If this tag is to be placed on an SSL page, change the
  *   'http://www.speqtri.ge/a/www/delivery/...'
  * to
  *   'https://www.speqtri.ge/a/www/delivery/...'
  *
  * This noscript section of this tag only shows image banners. There
  * is no width or height in these banners, so if you want these tags to
  * allocate space for the ad before it shows, you will need to add this
  * information to the <img> tag.
  *
  * If you do not want to deal with the intricities of the noscript
  * section, delete the tag (from <noscript>... to </noscript>). On
  * average, the noscript tag is called from less than 1% of internet
  * users.
  */-->

<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://www.speqtri.ge/a/www/delivery/ajs.php':'http://www.speqtri.ge/a/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=21");
   document.write ('&cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&exclude=" + document.MAX_used);
   document.write (document.charset ? '&charset='+document.charset : (document.characterSet ? '&charset='+document.characterSet : ''));
   document.write ("&loc=" + escape(window.location));
   if (document.referrer) document.write ("&referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://www.speqtri.ge/a/www/delivery/ck.php?n=a56f4f91&cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://www.speqtri.ge/a/www/delivery/avw.php?zoneid=21&cb=INSERT_RANDOM_NUMBER_HERE&n=a56f4f91' border='0' alt='' /></a></noscript>
</div>                </div>
            </div>
			<div class="module_block">
                                <div class="module_body">	
                    <div class="fb-page"
     data-href="https://www.facebook.com/speqtri"
     data-width="340"
     data-height="100"
     data-hide-cover="false"
     data-show-facepile="true"
     data-show-posts="true">
</div>
<div id="fb-root"></div>                </div>
            </div>
			<div class="module_block">
                                    <div class="module_title btcurrency">
                        <span>
                        ვალუტა</span>
                    </div>
                                <div class="module_body btcurrency">	
                    <div class="currency_module">
		
	<div class="currency_table"><div class="currency_table_in"><div class="currency_table_ini">
		<div class="curow">				
					<div class="currency_img btcurrency">
						<img title="EUR" alt="EUR" src="https://www.speqtri.ge/modules/mod_currency/assets/images/eur.png"/>
					</div>
				
								
					<div class="currency_code btcurrency">
						EUR					</div>
				
								
					<div class="currency_count btcurrency">
						1					</div>
				
							
				<div class="currency_rate btcurrency">
					3.9215				</div>
			
			</div><div class="curow">				
					<div class="currency_img btcurrency">
						<img title="USD" alt="USD" src="https://www.speqtri.ge/modules/mod_currency/assets/images/usd.png"/>
					</div>
				
								
					<div class="currency_code btcurrency">
						USD					</div>
				
								
					<div class="currency_count btcurrency">
						1					</div>
				
							
				<div class="currency_rate btcurrency">
					3.3073				</div>
			
			</div><div class="curow">				
					<div class="currency_img btcurrency">
						<img title="GBP" alt="GBP" src="https://www.speqtri.ge/modules/mod_currency/assets/images/gbp.png"/>
					</div>
				
								
					<div class="currency_code btcurrency">
						GBP					</div>
				
								
					<div class="currency_count btcurrency">
						1					</div>
				
							
				<div class="currency_rate btcurrency">
					4.3918				</div>
			
			</div><div class="curow">				
					<div class="currency_img btcurrency">
						<img title="TRY" alt="TRY" src="https://www.speqtri.ge/modules/mod_currency/assets/images/try.png"/>
					</div>
				
								
					<div class="currency_code btcurrency">
						TRY					</div>
				
								
					<div class="currency_count btcurrency">
						1					</div>
				
							
				<div class="currency_rate btcurrency">
					0.4359				</div>
			
			</div><div class="curow">				
					<div class="currency_img btcurrency">
						<img title="RUB" alt="RUB" src="https://www.speqtri.ge/modules/mod_currency/assets/images/rub.png"/>
					</div>
				
								
					<div class="currency_code btcurrency">
						RUB					</div>
				
								
					<div class="currency_count btcurrency">
						100					</div>
				
							
				<div class="currency_rate btcurrency">
					4.3481				</div>
			
			</div>	</div></div></div>
	</div>                </div>
            </div>
			<div class="module_block">
                                    <div class="module_title btauthor">
                        <span>
                        ავტორები</span>
                    </div>
                                <div class="module_body btauthor">	
                        <div class="authors_body btauthor">
          <div class="author_item btauthor">
        <a href="/component/authorart/?view=articles&amp;authorid=79">
          ნატალია ბარბაქაძე        </a>
      </div>
            <div class="author_item btauthor">
        <a href="/component/authorart/?view=articles&amp;authorid=81">
          თამარ კაპანაძე        </a>
      </div>
            <div class="author_item btauthor">
        <a href="/component/authorart/?view=articles&amp;authorid=88">
          თამარ მენაბდიშვილი        </a>
      </div>
            <div class="author_item btauthor">
        <a href="/component/authorart/?view=articles&amp;authorid=80">
          მაია ყალაბეგაშვილი        </a>
      </div>
            <div class="author_item btauthor">
        <a href="/component/authorart/?view=articles&amp;authorid=69">
          speqtri.ge        </a>
      </div>
            <div class="author_item btauthor">
        <a href="/component/authorart/?view=articles&amp;authorid=89">
          ანანო ბლიაძე        </a>
      </div>
            <div class="author_item btauthor">
        <a href="/component/authorart/?view=articles&amp;authorid=85">
          ჯაბა ბარბაქაძე        </a>
      </div>
            <div class="author_item btauthor">
        <a href="/component/authorart/?view=articles&amp;authorid=87">
          ვახო სალთხუციშვილი        </a>
      </div>
        </div>
  <div class="all_authors">
        <a href="/component/authorart/?view=authors">ყველა ავტორი</a>
  </div>
                  </div>
            </div>
			<div class="module_block">
                                    <div class="module_title btweather">
                        <span>
                        ამინდი</span>
                    </div>
                                <div class="module_body btweather">	
                    		<div class="aw_item " id="ite0">
			<div class="aw_item_in">
				<div class="aw_itemtext">
					<span class="aw_name">
						გურჯაანი					</span>
					<span class="aw_min">
						3					</span>
					<span class="aw_sep">
						/
					</span>
					<span class="aw_max">
						8					</span>
					<span class="aw_cel">
						°C
					</span>
				</div>
				<div class="aw_img">					
					<img src="https://www.speqtri.ge/modules/mod_weather/assets/images/07.png" alt="img" />
				</div>
				<div class="cls"></div>
			</div>
		</div>
				<div class="aw_item " id="ite1">
			<div class="aw_item_in">
				<div class="aw_itemtext">
					<span class="aw_name">
						საგარეჯო					</span>
					<span class="aw_min">
						2					</span>
					<span class="aw_sep">
						/
					</span>
					<span class="aw_max">
						7					</span>
					<span class="aw_cel">
						°C
					</span>
				</div>
				<div class="aw_img">					
					<img src="https://www.speqtri.ge/modules/mod_weather/assets/images/18.png" alt="img" />
				</div>
				<div class="cls"></div>
			</div>
		</div>
				<div class="aw_item " id="ite2">
			<div class="aw_item_in">
				<div class="aw_itemtext">
					<span class="aw_name">
						დ.წყარო					</span>
					<span class="aw_min">
						-1					</span>
					<span class="aw_sep">
						/
					</span>
					<span class="aw_max">
						4					</span>
					<span class="aw_cel">
						°C
					</span>
				</div>
				<div class="aw_img">					
					<img src="https://www.speqtri.ge/modules/mod_weather/assets/images/06.png" alt="img" />
				</div>
				<div class="cls"></div>
			</div>
		</div>
				<div class="aw_item " id="ite3">
			<div class="aw_item_in">
				<div class="aw_itemtext">
					<span class="aw_name">
						სიღნაღი					</span>
					<span class="aw_min">
						1					</span>
					<span class="aw_sep">
						/
					</span>
					<span class="aw_max">
						5					</span>
					<span class="aw_cel">
						°C
					</span>
				</div>
				<div class="aw_img">					
					<img src="https://www.speqtri.ge/modules/mod_weather/assets/images/07.png" alt="img" />
				</div>
				<div class="cls"></div>
			</div>
		</div>
				<div class="aw_item " id="ite4">
			<div class="aw_item_in">
				<div class="aw_itemtext">
					<span class="aw_name">
						ლაგოდეხი					</span>
					<span class="aw_min">
						1					</span>
					<span class="aw_sep">
						/
					</span>
					<span class="aw_max">
						5					</span>
					<span class="aw_cel">
						°C
					</span>
				</div>
				<div class="aw_img">					
					<img src="https://www.speqtri.ge/modules/mod_weather/assets/images/12.png" alt="img" />
				</div>
				<div class="cls"></div>
			</div>
		</div>
				<div class="aw_item " id="ite5">
			<div class="aw_item_in">
				<div class="aw_itemtext">
					<span class="aw_name">
						ყვარელი					</span>
					<span class="aw_min">
						3					</span>
					<span class="aw_sep">
						/
					</span>
					<span class="aw_max">
						8					</span>
					<span class="aw_cel">
						°C
					</span>
				</div>
				<div class="aw_img">					
					<img src="https://www.speqtri.ge/modules/mod_weather/assets/images/07.png" alt="img" />
				</div>
				<div class="cls"></div>
			</div>
		</div>
				<div class="aw_item " id="ite6">
			<div class="aw_item_in">
				<div class="aw_itemtext">
					<span class="aw_name">
						თელავი					</span>
					<span class="aw_min">
						3					</span>
					<span class="aw_sep">
						/
					</span>
					<span class="aw_max">
						8					</span>
					<span class="aw_cel">
						°C
					</span>
				</div>
				<div class="aw_img">					
					<img src="https://www.speqtri.ge/modules/mod_weather/assets/images/18.png" alt="img" />
				</div>
				<div class="cls"></div>
			</div>
		</div>
				<div class="aw_item " id="ite7">
			<div class="aw_item_in">
				<div class="aw_itemtext">
					<span class="aw_name">
						ახმეტა					</span>
					<span class="aw_min">
						2					</span>
					<span class="aw_sep">
						/
					</span>
					<span class="aw_max">
						8					</span>
					<span class="aw_cel">
						°C
					</span>
				</div>
				<div class="aw_img">					
					<img src="https://www.speqtri.ge/modules/mod_weather/assets/images/12.png" alt="img" />
				</div>
				<div class="cls"></div>
			</div>
		</div>
		                </div>
            </div>
			<div class="module_block">
                                    <div class="module_title">
                        <span>
                        კალენდარი</span>
                    </div>
                                <div class="module_body">	
                    <div id="calendar_block" align="center">
    <table border="0" cellspacing="0" cellpadding="0">
        <tr>
            <td>
                <div  class="cal_cont">
                    <table border="0" cellspacing="0" cellpadding="0" class="top_nav" align="center">
                        <tr>
                            <td><span class="arrows"><a class="arrows_prev" href="/arqivi/2020/10">&laquo;&laquo;</a></span></td>
                            <td><span class="month"><a href="/arqivi/2020/11">ნოემბერი&nbsp;2020</a></span></td>
                            <td><span class="arrows"><a class="arrows_next" href="/arqivi/2020/12">&raquo;&raquo;</a></span></td>
                        </tr>
                    </table>
                    <div class="cal_tab_m">
                        <table cellspacing='0' cellpadding='0' align="center"  border='0' class="cal_tab" >
                            <thead>
                                <tr>
                                    <th><span>ო</span></th>
                                    <th><span>ს</span></th>
                                    <th><span>ო</span></th>
                                    <th><span>ხ</span></th>
                                    <th><span>პ</span></th>
                                    <th><span>შ</span></th>
                                    <th><span>კ</span></th>
                                </tr>
                            </thead>
                            <tbody>
                                <tr>
                                    <td><span class="inactive">26</span></td><td><span class="inactive">27</span></td><td><span class="inactive">28</span></td><td><span class="inactive">29</span></td><td><span class="inactive">30</span></td><td><span class="inactive">31</span></td><td>                                                    <span  >
                                                        <a href="/arqivi/2020/11?day=1">
                                                            1                                                        </a> 
                                                    </span>
                                    </td></tr><tr><td>                                                    <span  >
                                                        <a href="/arqivi/2020/11?day=2">
                                                            2                                                        </a> 
                                                    </span>
                                    </td><td>                                                    <span  >
                                                        <a href="/arqivi/2020/11?day=3">
                                                            3                                                        </a> 
                                                    </span>
                                    </td><td>                                                    <span  >
                                                        <a href="/arqivi/2020/11?day=4">
                                                            4                                                        </a> 
                                                    </span>
                                    </td><td>                                                    <span  >
                                                        <a href="/arqivi/2020/11?day=5">
                                                            5                                                        </a> 
                                                    </span>
                                    </td><td>                                                    <span  >
                                                        <a href="/arqivi/2020/11?day=6">
                                                            6                                                        </a> 
                                                    </span>
                                    </td><td>                                                    <span  >
                                                        <a href="/arqivi/2020/11?day=7">
                                                            7                                                        </a> 
                                                    </span>
                                    </td><td>                                                    <span >8</span>
                                    </td></tr><tr><td>                                                    <span  >
                                                        <a href="/arqivi/2020/11?day=9">
                                                            9                                                        </a> 
                                                    </span>
                                    </td><td>                                                    <span  >
                                                        <a href="/arqivi/2020/11?day=10">
                                                            10                                                        </a> 
                                                    </span>
                                    </td><td>                                                    <span  >
                                                        <a href="/arqivi/2020/11?day=11">
                                                            11                                                        </a> 
                                                    </span>
                                    </td><td>                                                    <span  >
                                                        <a href="/arqivi/2020/11?day=12">
                                                            12                                                        </a> 
                                                    </span>
                                    </td><td>                                                    <span  >
                                                        <a href="/arqivi/2020/11?day=13">
                                                            13                                                        </a> 
                                                    </span>
                                    </td><td>                                                    <span  >
                                                        <a href="/arqivi/2020/11?day=14">
                                                            14                                                        </a> 
                                                    </span>
                                    </td><td>                                                    <span  >
                                                        <a href="/arqivi/2020/11?day=15">
                                                            15                                                        </a> 
                                                    </span>
                                    </td></tr><tr><td>                                                    <span  >
                                                        <a href="/arqivi/2020/11?day=16">
                                                            16                                                        </a> 
                                                    </span>
                                    </td><td>                                                    <span  >
                                                        <a href="/arqivi/2020/11?day=17">
                                                            17                                                        </a> 
                                                    </span>
                                    </td><td>                                                    <span  >
                                                        <a href="/arqivi/2020/11?day=18">
                                                            18                                                        </a> 
                                                    </span>
                                    </td><td>                                                    <span  >
                                                        <a href="/arqivi/2020/11?day=19">
                                                            19                                                        </a> 
                                                    </span>
                                    </td><td>                                                    <span  >
                                                        <a href="/arqivi/2020/11?day=20">
                                                            20                                                        </a> 
                                                    </span>
                                    </td><td>                                                    <span  class="today" >
                                                        <a href="/arqivi/2020/11?day=21">
                                                            21                                                        </a> 
                                                    </span>
                                    </td><td>                                                    <span >22</span>
                                    </td></tr><tr><td>                                                    <span >23</span>
                                    </td><td>                                                    <span >24</span>
                                    </td><td>                                                    <span >25</span>
                                    </td><td>                                                    <span >26</span>
                                    </td><td>                                                    <span >27</span>
                                    </td><td>                                                    <span >28</span>
                                    </td><td>                                                    <span >29</span>
                                    </td></tr><tr><td>                                                    <span >30</span>
                                    </td><td><span class="inactive">1</span></td><td><span class="inactive">2</span></td><td><span class="inactive">3</span></td><td><span class="inactive">4</span></td><td><span class="inactive">5</span></td><td><span class="inactive">6</span></td>                                </tr>
                            </tbody>
                        </table>
                    </div>	
                </div>
                <form action="/arqivi" method="get">
                    
                    <div align="left" class="cal_footer">
                        <table border="0" cellspacing="0" cellpadding="0" class="bott_nav">
                            <tr>
                                <td valign="top">
                                    <select class="inputbox" size="1" id="month" name="month">
                            <option value="1">იან</option><option value="2">თებ</option><option value="3">მარ</option><option value="4">აპრ</option><option value="5">მაი</option><option value="6">ივნ</option><option value="7">ივლ</option><option value="8">აგვ</option><option value="9">სექ</option><option value="10">ოქტ</option><option value="11" selected="selected">ნოე</option><option value="12">დეკ</option>                                    </select>
                                </td>
                                <td valign="top">
                                    <select class="inputbox" size="1" id="year" name="year">
<option value="2020" selected="selected">2020</option><option value="2019">2019</option><option value="2018">2018</option><option value="2017">2017</option><option value="2016">2016</option><option value="2015">2015</option>                                    </select>
                                </td>
                                <td valign="top">
                                    <input type="submit" value="არქივი" class="cal_go"/>
                                </td>
                            </tr>
                        </table>
                    </div>

                </form>

            </td>
        </tr>
    </table>
</div>                </div>
            </div>
			<div class="module_block">
                                    <div class="module_title onews">
                        <span>
                        ტეგები</span>
                    </div>
                                <div class="module_body onews">	
                    <div class="tags_items">
            <div class="tags_item onews">
            <span class="news_items onews">
                <a href="/thegi?tags=119-%E1%83%92%E1%83%A3%E1%83%A0%E1%83%AF%E1%83%90%E1%83%90%E1%83%9C%E1%83%98" >
                    გურჯაანი                </a>
            </span>
        </div>
            <div class="tags_item onews">
            <span class="news_items onews">
                <a href="/thegi?tags=190-%E1%83%99%E1%83%90%E1%83%AE%E1%83%94%E1%83%97%E1%83%98" >
                    კახეთი                </a>
            </span>
        </div>
            <div class="tags_item onews">
            <span class="news_items onews">
                <a href="/thegi?tags=10825-%E1%83%99%E1%83%9D%E1%83%A0%E1%83%9D%E1%83%9C%E1%83%90%E1%83%95%E1%83%98%E1%83%A0%E1%83%A3%E1%83%A1%E1%83%98" >
                    კორონავირუსი                </a>
            </span>
        </div>
            <div class="tags_item onews">
            <span class="news_items onews">
                <a href="/thegi?tags=196-%E1%83%94%E1%83%9A%E1%83%94%E1%83%A5%E1%83%A2%E1%83%A0%E1%83%9D%E1%83%94%E1%83%9C%E1%83%94%E1%83%A0%E1%83%92%E1%83%98%E1%83%90" >
                    ელექტროენერგია                </a>
            </span>
        </div>
            <div class="tags_item onews">
            <span class="news_items onews">
                <a href="/thegi?tags=11-%E1%83%A1%E1%83%90%E1%83%A5%E1%83%90%E1%83%A0%E1%83%97%E1%83%95%E1%83%94%E1%83%9A%E1%83%9D" >
                    საქართველო                </a>
            </span>
        </div>
    </div>                </div>
            </div>
			<div class="module_block">
                                <div class="module_body">	
                    <p>speqtri.ge შენი ვებგვერდი</p>                </div>
            </div>
	
                        </div>
                        <div class="cls"></div>
		<div class="module_block">
                                <div class="module_body">	
                    <br /> 
<table style="font-family: Arial; font-size: 10px; width: 100%; height: 75px; border-top-width: 0px; border-top-style: solid; background-color: #ffffff;" border="0" cellpadding="5">
<tbody>
<tr>
<td><img class="caption" src="/images/temp/2016/03/21/017601e5849acadb6a074b410f28fc12.png" border="0" height="130" style="border: 0px none;" /></td>
<td>მოცემული ვებ გვერდი „ჯუმლას" ძრავზე შექმნილი უნივერსალური კონტენტის მენეჯმენის სისტემის (CMS) ნაწილია. ის USAID-ის მიერ დაფინანსებული პროგრამის  "მედია გამჭვირვალე და ანგარიშვალდებული მმართველობისთვის" (M-TAG) მეშვეობით შეიქმნა, რომელსაც „კვლევისა და გაცვლების საერთაშორისო საბჭო" (IREX) ახორციელებს. ამ ვებ საიტზე გამოქვეყნებული კონტენტი მთლიანად ავტორების პასუხისმგებლობაა და ის არ გამოხატავს USAID-ისა და IREX-ის პოზიციას. <br /></td>
<td>This web page is part of Joomla based universal CMS system, which was developed through the USAID funded Media for Transparent and Accountable Governance (MTAG) program, implemented by IREX. The content provided through this web-site is the sole responsibility of the authors and does not reflect the position of USAID or IREX.<br /></td>
<td><img class="caption" src="/images/temp/2016/06/30/62621f48165eb112cadb1a8a2bfe9b97.jpg" border="0" height="130" style="border: 0px none;" /></td>
</tr>
</tbody>
</table>
<br />                </div>
            </div>
	
<div class="footer_banner">
            <div class="html_gare_left">
	<!--/*
  *
  * Revive Adserver Javascript Tag
  * - Generated with Revive Adserver v4.0.2
  *
  */-->

<!--/*
  * The backup image section of this tag has been generated for use on a
  * non-SSL page. If this tag is to be placed on an SSL page, change the
  *   'http://www.speqtri.ge/a/www/delivery/...'
  * to
  *   'https://www.speqtri.ge/a/www/delivery/...'
  *
  * This noscript section of this tag only shows image banners. There
  * is no width or height in these banners, so if you want these tags to
  * allocate space for the ad before it shows, you will need to add this
  * information to the <img> tag.
  *
  * If you do not want to deal with the intricities of the noscript
  * section, delete the tag (from <noscript>... to </noscript>). On
  * average, the noscript tag is called from less than 1% of internet
  * users.
  */-->

<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://www.speqtri.ge/a/www/delivery/ajs.php':'http://www.speqtri.ge/a/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=34");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://www.speqtri.ge/a/www/delivery/ck.php?n=ad099141&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://www.speqtri.ge/a/www/delivery/avw.php?zoneid=34&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=ad099141' border='0' alt='' /></a></noscript>
</div><div class="html_gare_right">
	<!--/*
  *
  * Revive Adserver Javascript Tag
  * - Generated with Revive Adserver v4.0.2
  *
  */-->

<!--/*
  * The backup image section of this tag has been generated for use on a
  * non-SSL page. If this tag is to be placed on an SSL page, change the
  *   'http://www.speqtri.ge/a/www/delivery/...'
  * to
  *   'https://www.speqtri.ge/a/www/delivery/...'
  *
  * This noscript section of this tag only shows image banners. There
  * is no width or height in these banners, so if you want these tags to
  * allocate space for the ad before it shows, you will need to add this
  * information to the <img> tag.
  *
  * If you do not want to deal with the intricities of the noscript
  * section, delete the tag (from <noscript>... to </noscript>). On
  * average, the noscript tag is called from less than 1% of internet
  * users.
  */-->

<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://www.speqtri.ge/a/www/delivery/ajs.php':'http://www.speqtri.ge/a/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=35");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://www.speqtri.ge/a/www/delivery/ck.php?n=a46c6f4f&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://www.speqtri.ge/a/www/delivery/avw.php?zoneid=35&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a46c6f4f' border='0' alt='' /></a></noscript>
</div>
        </div>



                    </div>
                </div>  
                <a href="#top" id="top-link"></a>
                <script src="/buffer/js/b214eb641e8a47d64b9e32a22ba268ee_tmpl07.js" type="text/javascript"></script>
                <div id="footer"> 
                    <div class="footer">
                        <div class="footer_empty"></div>
                        <div class="center">
                            <div class="footer_top">
                                <div class="footer_socials">
                                    <p><a href="/twitter.com" target="_blank"><img src="/images/stories/Socials/head_twitter.png" border="0" /></a><a href="http://facebook.com" target="_blank"><img src="/images/stories/Socials/head_facebook.png" border="0" /></a><a href="/component/rsssyndicator/?feed_id=3&amp;format=raw" target="_blank"><img src="/images/stories/Socials/head_rss.png" border="0" /> </a></p>  
                                </div>
                                 <div class="footer_menu">
                                    <ul class="menu"><li class="item13"><a href="/masalis-gamoqveynebis-pirobebi"><span>მასალის გამოყენების პირობები</span></a></li></ul>  
                                </div>
                                <div class="cls"></div>
                            </div>
                            <div class="footer_bot">
                                <div id="topge">
                                    <a href="https://drive.google.com/file/d/1ifQku13UG2J449xWSbMF6c1d6sjr1YWA/view?usp=sharing" target="_blank">მედიაკიტი</a>
                                </div>
                                <div id="copy_dev">
                                    <div id="developed">
                                        <p>Developed By <a href="http://Goodweb.ge" target="_blank">GOODWEB</a></p>
                                    </div>
                                    <div id="copyright">
                                        <p>© Copyright 2015</p>
<p>speqtri.ge, 2010-2020</p> 
                                    </div>
                                </div>
                                 <div class="devices">
                                <span><a class="icon-desktop" href="/?device=1"></a></span><span><a class="icon-tablet" href="/?device=2"></a></span><span><a class="icon-mobile" href="/?device=3"></a></span>
                            </div>
                                <div class="cls"></div>
                            </div>
                        </div>
                    </div>
                </div> 
            </div>
        </div>              
        	<div class="html">
		<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-71606487-1', 'auto');
  ga('send', 'pageview');

</script>	</div>	<div class="html">
		<script type="text/javascript">

$(window).scroll(function () {
    if ($(window).scrollTop() >= 618 && $('#hl_slides').is(':visible'))
    {
        $('.html_gare_left,.html_gare_right').css({
            top: 5+'px',
            position: 'fixed'
        });
    }
   else if( document.getElementById("hl_slides") == null && $(window).scrollTop() >= 278 )
    {
        $('.html_gare_left,.html_gare_right').css({
            top: 5+'px',
            position: 'fixed'
        });
    }

else
    {
        $('.html_gare_left,.html_gare_right').css({
            top: 20 + 'px',
            position: 'absolute'
        });
    }

});
</script>	</div>
      <script type="text/javascript"><!--
 var hllimit = 10;
                var hlcitem = 1;
                var loadingTime = 500; 
                var speed =6000; 
                $(document).ready(function(){
                    if( hllimit !==0 && hlcitem !==0 && loadingTime !==0 && speed !==0 ){
                        $("#hl_nav a").click(function(){hlSlide(this.title);return false;});
                        slidezero = setInterval( "setSlideshow()", loadingTime );
                    }
                });
                var start = 0;
                var end = 0;
                var elem = document.getElementById("hl_slides");
                elem.addEventListener("touchstart",function(e){
                        start =  e.touches[0].clientX
                    }
                );
                elem.addEventListener("touchend",function(e){
                        end = e.changedTouches[0].clientX
                        slide_change(start,end);
                    }
                );
                function   slide_change(start,end){
                    if(end + 10 < start ){
                        hlSlide("N");
                    }
                    if(end -10 > start){
                        hlSlide("P");
                    }
                }
        
  --></script>
</body>
</html>
