<?xml version="1.0" encoding="utf-8"?><!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="en-gb" lang="en-gb" >
    <head>
          <base href="https://www.speqtri.ge/" />
  <meta http-equiv="content-type" content="text/html; charset=utf-8" />
  <meta name="robots" content="index, follow" />
  <meta name="keywords" content="ზიარის გზა, რეაბილიტაცია" />
  <meta name="title" content="გურჯაანი-ზიარის დამაკავშირებელი გზის რეაბილიტაციაზე 4 მილიონი ლარი დაიხარჯება" />
  <meta name="author" content="მარინა პეტრიაშვილი" />
  <meta name="description" content="კახეთის ინეტრენტ-გამოცემა, გაზეთი სპექტრი. #გურჯაანი" />
  <meta name="generator" content="Joomla! 1.5 - Open Source Content Management" />
  <title> Speqtri.Ge | გურჯაანი-ზიარის დამაკავშირებელი გზის რეაბილიტაციაზე 4 მილიონი ლარი დაიხარჯება</title>
  <link href="/templates/tmpl07/favicon.ico" rel="shortcut icon" type="image/x-icon" />
  <link href="https://www.speqtri.ge//images/temp/2021/02/11/e87d854bf396ac001e599a215f7651da.jpg" rel="image_src"  />
  <meta property="og:title" content="გურჯაანი-ზიარის დამაკავშირებელი გზის რეაბილიტაციაზე 4 მილიონი ლარი დაიხარჯება" />
  <meta property="og:type" content="website" />
  <meta property="og:image" content="https://www.speqtri.ge//images/temp/2021/02/11/e87d854bf396ac001e599a215f7651da.jpg" />
  <meta property="og:url" content="https://www.speqtri.ge/akhali-ambebi/article/35800-gurjaani-ziaris-damakavshirebeli-gzis-reabilitaciaze-4-milioni-lari-daikharjeba" />
  <meta property="og:site_name" content="სპექტრი" />
  <meta property="fb:app_id" content="1174164952692517" />
  <meta property="og:description" content="გურჯაანი-ზიარის დამაკავშირებელი გზის რეაბილიტაცია აქტიურად
მიმდინარეობს. პროექტის ფარგლებში 6-კილომეტრიანი მონაკვეთი
მოასფალტდება და მეწყერსაშიშ ზონებში ნაპირსამაგრი სამუშაოები
განხორციელდება."/>

        <link rel="stylesheet" href="/buffer/css/8ba9fcbd7c1cd825267bf6e663dbad4c_tmpl07_.css" type="text/css" />
<!-- Hotjar Tracking Code for https://www.speqtri.ge/ -->
<script>
    (function(h,o,t,j,a,r){
        h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};
        h._hjSettings={hjid:1448956,hjsv:6};
        a=o.getElementsByTagName('head')[0];
        r=o.createElement('script');r.async=1;
        r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;
        a.appendChild(r);
    })(window,document,'https://static.hotjar.com/c/hotjar-','.js?sv='); 

</script> 
    <script type="text/javascript"><!--
langPrefix = "";
langID = "";
option = "com_content";
view = "article";
layout = "";
--></script>
</head>
    <body>
        <div id="all">
            <div class="all">
                <div id="header">
				<div class="center">
					 		<div class="module_block">
                                <div class="module_bodynnn">	
                    <div class="htmlnnn">
	<!-- Revive Adserver Javascript Tag - Generated with Revive Adserver v4.1.4 -->
<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://www.speqtri.ge/a/www/delivery/ajs.php':'http://www.speqtri.ge/a/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=41");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://www.speqtri.ge/a/www/delivery/ck.php?n=ac503c6b&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://www.speqtri.ge/a/www/delivery/avw.php?zoneid=41&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=ac503c6b' border='0' alt='' /></a></noscript>
</div>                </div>
            </div>
	
					 </div>
                    <div class="header">
					
                        <div class="header_empty"></div>
                        <div class="center">
                            <div class="header_top">
                                <div id="logo"> 
                                    <div class="logo">
                                        <p><a href="/?r=logo"><img class="caption" src="/images/temp/2020/09/29/aa3edc718420188b8502e084cd9fa149.png" border="0" /></a></p>
                                    </div>
                                </div>
                                <div class="time">
                                    <div id="time_block">
11.02.2021 / 15:19</div>

                                </div>
                                <div class="head_socials">
                                    <p><a href="https://www.facebook.com/speqtri?_rdr=p"><img class="caption" src="/images/stories/Socials/head_facebook.png" border="0" /></a><a href="https://twitter.com/speqtri"><img class="caption" src="/images/stories/Socials/head_twitter.png" border="0" /></a><a href="/component/rsssyndicator/?feed_id=3&amp;format=raw" target="_blank"><img class="caption" src="/images/stories/Socials/head_rss.png" border="0" /></a></p>                                    
                                </div>
                                <div id="top_menu">
                                    <ul class="menu"><li class="item89"><a href="/"><img src="/images/stories/topmenu_home.png" align="left" alt="mthavari" /></a></li><li class="item19"><a href="/chven-shesakheb"><img src="/images/stories/topmenu_about.png" align="left" alt="chven-shesakheb" /></a></li><li class="item20"><a href="/kontaqti"><img src="/images/stories/topmenu_contact.png" align="left" alt="kontaqti" /></a></li></ul>
                                </div>
                                
<div class="search">
    <form action="index.php" method="post">
        <input name="searchword" id="mod_search_searchword" maxlength="20" alt="ძიება" class="inputbox" type="text" size="20" value="ძიება"  onblur="if(this.value=='') this.value='ძიება';" onfocus="if(this.value=='ძიება') this.value='';" /><input type="submit" value="ძიება" class="search_button" onclick="this.form.searchword.focus();"/>            <input type="hidden" name="task"   value="search" />
            <input type="hidden" name="option" value="com_search" />
            <input type="hidden" name="Itemid" value="90" />
        </form>
</div>

                                <div class="clr"></div>
                            </div>
							
                            <div class="header_bot">

                                
                                <div class="mainmenu">
                                    <ul class="menu"><li id="current" class="active item90"><a href="https://www.speqtri.ge/"><img src="/images/temp/2015/12/10/ed688c03b70fa24bf6aaa62cda8b30f3.png" alt="akhali-ambebi" /></a></li><li class="parent item68"><a href="/sazogadoeba"><span>საზოგადოება</span></a><ul><li class="item76"><a href="/sazogadoeba/jandacva"><span>ჯანდაცვა</span></a></li><li class="item70"><a href="/sazogadoeba/ganathleba"><span>განათლება</span></a></li><li class="item72"><a href="/sazogadoeba/kultura"><span>კულტურა</span></a></li><li class="item71"><a href="/sazogadoeba/sporti"><span>სპორტი</span></a></li><li class="item108"><a href="/sazogadoeba/khma-soflidan"><span>ხმა სოფლიდან</span></a></li><li class="parent item107"><a href="/sazogadoeba/reklama"><span>რეკლამა</span></a><ul><li class="item116"><a href="/sazogadoeba/reklama/ganckhadeba"><span>განცხადება</span></a></li></ul></li></ul></li><li class="parent item62"><a href="/politika"><span>პოლიტიკა</span></a><ul><li class="item77"><a href="/politika/thvithmmarthveloba" target="_blank"><span>თვითმმართველობა</span></a></li></ul></li><li class="parent item64"><a href="/ekonomika"><span>ეკონომიკა</span></a><ul><li class="item73"><a href="/ekonomika/infrastruqtura"><span>ინფრასტრუქტურა</span></a></li><li class="item74"><a href="/ekonomika/soflis-meurneoba"><span>სოფლის მეურნეობა</span></a></li><li class="item80"><a href="/ekonomika/turizmi"><span>ტურიზმი</span></a></li></ul></li><li class="parent item69"><a href="/samarthali"><span>სამართალი</span></a><ul><li class="item75"><a href="/samarthali/shemthkhveva"><span>შემთხვევა</span></a></li></ul></li><li class="parent item83"><a><span>პროექტი</span></a><ul><li class="item104"><a href="/proeqti/chemi-archevani"><span>ჩემი არჩევანი</span></a></li><li class="item84"><a href="/proeqti/speqtri-ethnikuri-umciresobebisthvis"><span>სპექტრი ეთნიკური უმცირესობებისთვის</span></a></li><li class="item95"><a href="/proeqti/mediaklubi"><span>მედიაკლუბი</span></a></li><li class="item79"><a href="/proeqti/speqtriprinti"><span>სპექტრი პრინტი</span></a></li></ul></li><li class="item92"><a href="/blogi"><span>ბლოგი</span></a></li><li class="parent item88"><a><span>მულტიმედია</span></a><ul><li class="item31"><a href="/multimedia/video"><span>ვიდეო</span></a></li><li class="item86"><a href="/multimedia/foto"><span>ფოტო</span></a></li></ul></li><li class="parent item85"><a href="/speqtri"><span>სპექტრი+</span></a><ul><li class="item110"><a href="/speqtri/matiane"><span>მატიანე</span></a></li><li class="item117"><a href="/speqtri/testi"><span>ტესტი</span></a></li></ul></li><li class="parent item118"><a href="/archevnebi"><span>არჩევნები</span></a><ul><li class="item120"><a href="/archevnebi/archevnebi-2018"><span>არჩევნები 2018</span></a></li><li class="item121"><a href="/archevnebi/archevnebi-2017"><span>არჩევნები 2017</span></a></li><li class="item122"><a href="/archevnebi/archevnebi-2016"><span>არჩევნები 2016</span></a></li><li class="item123"><a href="/archevnebi/archevnebi-2015"><span>არჩევნები 2015</span></a></li></ul></li></ul>
                                </div>

                                <div class="clr"></div>
                            </div>
							
                        </div>
                    </div>
                    <div class="logobgcolor"></div>
                </div>
                                <div id="slider">
                    <div class="center"> 
                        <div class="slider_left"> <div id="headline">
    <div class="headline">
        <div id="hl_slides">
            <div id="slide0">
                <div class="start_slide">
                </div>
            </div>
                            <div id="slide1" class="def_slide">
                                            <span class="hl_img">
                            <img src="/pictures/5/60a792ef13e4fa7a4bf036cecfd6df6d.jpg" alt="გურჯაანი-ზიარის დამაკავშირებელი გზის რეაბილიტაციაზე 4 მილიონი ლარი დაიხარჯება" />
                        </span>
                            <div class="hl_info_block">
                        <div class="hl_info_block_in">
                            <div class="hl_date">
                                      14:05 / 11.02.2021                            </div>
                            <div class="hl_title">
  
                                <a href="/akhali-ambebi/article/35800-gurjaani-ziaris-damakavshirebeli-gzis-reabilitaciaze-4-milioni-lari-daikharjeba">
    გურჯაანი-ზიარის დამაკავშირებელი გზის რეაბილიტაციაზე 4 მილიონი ლარი დაიხარჯება                                </a>
                            </div>
<!--                            <div class="hl_intro">
                                                            </div>-->
                                           </div>
                    </div>
                    <div class="cls"></div>
                </div>
                    <div id="slide2" class="def_slide">
                                            <span class="hl_img">
                            <img src="/pictures/5/d06881069be9ade0ee998d14501f0e86.jpg" alt="როდის გაიხსნება გურჯაანის პარკი" />
                        </span>
                            <div class="hl_info_block">
                        <div class="hl_info_block_in">
                            <div class="hl_date">
                                      17:14 / 10.02.2021                            </div>
                            <div class="hl_title">
  
                                <a href="/akhali-ambebi/article/35794-rodis-gaikhsneba-gurjaanis-parki">
    როდის გაიხსნება გურჯაანის პარკი                                </a>
                            </div>
<!--                            <div class="hl_intro">
                                                            </div>-->
                                           </div>
                    </div>
                    <div class="cls"></div>
                </div>
                    <div id="slide3" class="def_slide">
                                            <span class="hl_img">
                            <img src="/pictures/5/9595bb4e27c456af6aa80f792febc2d8.jpg" alt="პარკის რეაბილიტაცია დასასრულს უახლოვდება [Photos]" />
                        </span>
                            <div class="hl_info_block">
                        <div class="hl_info_block_in">
                            <div class="hl_date">
                                      13:50 / 09.02.2021                            </div>
                            <div class="hl_title">
  
                                <a href="/multimedia/foto/article/35777-parkis-reabilitacia-dasasruls-uakhlovdeba-photos">
    პარკის რეაბილიტაცია დასასრულს უახლოვდება [Photos]                                </a>
                            </div>
<!--                            <div class="hl_intro">
                                                            </div>-->
                                           </div>
                    </div>
                    <div class="cls"></div>
                </div>
                    <div id="slide4" class="def_slide">
                                            <span class="hl_img">
                            <img src="/pictures/5/2b21850094a1b7d0f3173752c4a8bfee.jpg" alt="11 წლის გოგონას ნიშნობის ფაქტზე გამოძიება დაიწყო" />
                        </span>
                            <div class="hl_info_block">
                        <div class="hl_info_block_in">
                            <div class="hl_date">
                                      23:27 / 08.02.2021                            </div>
                            <div class="hl_title">
  
                                <a href="/akhali-ambebi/article/35768-11-tslis-gogonas-nishnobis-faqtze-gamodzieba-daitsyo">
    11 წლის გოგონას ნიშნობის ფაქტზე გამოძიება დაიწყო                                </a>
                            </div>
<!--                            <div class="hl_intro">
                                                            </div>-->
                                           </div>
                    </div>
                    <div class="cls"></div>
                </div>
                    <div id="slide5" class="def_slide">
                                            <span class="hl_img">
                            <img src="/pictures/5/8aa2d99facaa74b1d8a07339f3b199a9.jpeg" alt="საგარეჯოს პოლიციის უფროსად ლევან მაისურაძე დაინიშნა " />
                        </span>
                            <div class="hl_info_block">
                        <div class="hl_info_block_in">
                            <div class="hl_date">
                                      16:41 / 08.02.2021                            </div>
                            <div class="hl_title">
  
                                <a href="/akhali-ambebi/article/35765-levan-maisuradze-sagarejos-polocias-uxelmdzgvanelebs">
    საგარეჯოს პოლიციის უფროსად ლევან მაისურაძე დაინიშნა                                 </a>
                            </div>
<!--                            <div class="hl_intro">
                                                            </div>-->
                                           </div>
                    </div>
                    <div class="cls"></div>
                </div>
                    <div id="slide6" class="def_slide">
                                            <span class="hl_img">
                            <img src="/pictures/5/2f38887508a3abbd397f1d97222f9466.jpg" alt="პანდემიასთან დაკავშირებული შეზღუდვები მთის კურორტებზე ძალაში რჩება" />
                        </span>
                            <div class="hl_info_block">
                        <div class="hl_info_block_in">
                            <div class="hl_date">
                                      14:35 / 04.02.2021                            </div>
                            <div class="hl_title">
  
                                <a href="/akhali-ambebi/article/35724-pandemiasthan-dakavshirebuli-shezghudvebi-mthis-kurortebze-dzalashi-rcheba">
    პანდემიასთან დაკავშირებული შეზღუდვები მთის კურორტებზე ძალაში რჩება                                </a>
                            </div>
<!--                            <div class="hl_intro">
                                                            </div>-->
                                           </div>
                    </div>
                    <div class="cls"></div>
                </div>
                    <div id="slide7" class="def_slide">
                                            <span class="hl_img">
                            <img src="/pictures/5/2b07d79f660234ebd618606acae55755.jpg" alt="ბოდბეში ავტომობილს ცეცხლი გაუჩნდა და მძღოლიც დაიწვა" />
                        </span>
                            <div class="hl_info_block">
                        <div class="hl_info_block_in">
                            <div class="hl_date">
                                      14:30 / 04.02.2021                            </div>
                            <div class="hl_title">
  
                                <a href="/akhali-ambebi/article/35723-bodbeshi-avtomobils-ceckhli-gauchnda-da-mdzgholic-daitsva">
    ბოდბეში ავტომობილს ცეცხლი გაუჩნდა და მძღოლიც დაიწვა                                </a>
                            </div>
<!--                            <div class="hl_intro">
                                                            </div>-->
                                           </div>
                    </div>
                    <div class="cls"></div>
                </div>
                    <div id="slide8" class="def_slide">
                                            <span class="hl_img">
                            <img src="/pictures/5/7785cbcbcee77167fb2a4cfae53c43a5.jpg" alt="პირბადის ტარების წესის განმეორებით დარღვევაზე ჯარიმა ორმაგდება" />
                        </span>
                            <div class="hl_info_block">
                        <div class="hl_info_block_in">
                            <div class="hl_date">
                                      12:34 / 04.02.2021                            </div>
                            <div class="hl_title">
  
                                <a href="/akhali-ambebi/article/35716-pirbadis-tarebis-tsesis-ganmeorebith-darghvevaze-jarima-ormagdeba">
    პირბადის ტარების წესის განმეორებით დარღვევაზე ჯარიმა ორმაგდება                                </a>
                            </div>
<!--                            <div class="hl_intro">
                                                            </div>-->
                                           </div>
                    </div>
                    <div class="cls"></div>
                </div>
                    <div id="slide9" class="def_slide">
                                            <span class="hl_img">
                            <img src="/pictures/5/bf3312dc7a68a6758edeec555a30d974.jpg" alt="ქალაქ გურჯაანის ორ სკოლაში კორონავირუსი დაფიქსირდა" />
                        </span>
                            <div class="hl_info_block">
                        <div class="hl_info_block_in">
                            <div class="hl_date">
                                      11:17 / 04.02.2021                            </div>
                            <div class="hl_title">
  
                                <a href="/akhali-ambebi/article/35709-qalaq-gurjaanis-or-skolashi-koronavirusi-dafiqsirda">
    ქალაქ გურჯაანის ორ სკოლაში კორონავირუსი დაფიქსირდა                                </a>
                            </div>
<!--                            <div class="hl_intro">
                                                            </div>-->
                                           </div>
                    </div>
                    <div class="cls"></div>
                </div>
                    <div id="slide10" class="def_slide">
                                            <span class="hl_img">
                            <img src="/pictures/5/ed9d8314ebcb1109d12c076186ef9498.jpg" alt="პირველი თებერვლიდან ფერმერები აგროდიზელის ფასდაკლების ბარათებს მიიღებენ" />
                        </span>
                            <div class="hl_info_block">
                        <div class="hl_info_block_in">
                            <div class="hl_date">
                                      13:56 / 29.01.2021                            </div>
                            <div class="hl_title">
  
                                <a href="/akhali-ambebi/article/35644-pirveli-thebervlidan-fermerebi-agrodizelis-fasdaklebis-barathebs-miigheben">
    პირველი თებერვლიდან ფერმერები აგროდიზელის ფასდაკლების ბარათებს მიიღებენ                                </a>
                            </div>
<!--                            <div class="hl_intro">
                                                            </div>-->
                                           </div>
                    </div>
                    <div class="cls"></div>
                </div>
            </div>
        <div id="hl_nav">
            <div class="hl_nav_in">
                <div class="hl_nav_in1">
            <span class="navnumber_prev" id="navprev"><a href="#" title="P"></a></span><div class="navs"><div class="navs_in"><span class="navnumber" id="nav1"><a href="#" title="1"></a></span><span class="navnumber" id="nav2"><a href="#" title="2"></a></span><span class="navnumber" id="nav3"><a href="#" title="3"></a></span><span class="navnumber" id="nav4"><a href="#" title="4"></a></span><span class="navnumber" id="nav5"><a href="#" title="5"></a></span><span class="navnumber" id="nav6"><a href="#" title="6"></a></span><span class="navnumber" id="nav7"><a href="#" title="7"></a></span><span class="navnumber" id="nav8"><a href="#" title="8"></a></span><span class="navnumber" id="nav9"><a href="#" title="9"></a></span><span class="navnumber" id="nav10"><a href="#" title="10"></a></span></div></div><span class="navnumber_next" id="navnext"><a href="#" title="N"></a></span>                    <div class="cls"></div>
                </div>
            </div>
        </div>
    </div>
</div>
            </div>
                        <div class="slider_right"> <div id="catnewsItems" class="module_block">
    	

        <div class="modl_body">		
            <div class="catnews_catsrow">  
                <div class="catnewsItem">
                    <div class="catnewsItem_in">
                                                                                        <div class="catnews_images">
                                        <a  href="/multimedia/video/article/35570-amis-gareshe-nishnoba-ar-arsebobs-videophoto"><img  src="/buffer/pictures/11/653ef247f2679d2746ba934388278aae.jpg" alt="ამის გარეშე ნიშნობა არ არსებობს [Video/Photo]" title="ამის გარეშე ნიშნობა არ არსებობს [Video/Photo]" />
                                        </a>                                        
                                                                                <div class="rss_img_shadow"></div>
                                    </div>
                                                                            <div class="catnews_linkff">


                                <a href="/multimedia/video/article/35570-amis-gareshe-nishnoba-ar-arsebobs-videophoto">
            ამის გარეშე ნიშნობა არ არსებობს [Video/Photo]                                </a>
                            </div>
                                    <div class="catnews_date_more">
                                                    <div class="cls"></div>
                        </div>
                        <div class="cls"></div>
                    </div> 
                </div>
          
                <div class="catnewsItem">
                    <div class="catnewsItem_in">
                                                                                        <div class="catnews_images">
                                        <a  href="/multimedia/video/article/35373-kakheli-iumoristebi-damdegs-gvilocaven-audio"><img  src="/buffer/pictures/11/fbd1ef7664514682582bd827769d60e1.jpg" alt="კახელი იუმორისტები დამდეგს გვილოცავენ [Audio]" title="კახელი იუმორისტები დამდეგს გვილოცავენ [Audio]" />
                                        </a>                                        
                                                                                <div class="rss_img_shadow"></div>
                                    </div>
                                                                            <div class="catnews_linkff">


                                <a href="/multimedia/video/article/35373-kakheli-iumoristebi-damdegs-gvilocaven-audio">
            კახელი იუმორისტები დამდეგს გვილოცავენ [Audio]                                </a>
                            </div>
                                    <div class="catnews_date_more">
                                                    <div class="cls"></div>
                        </div>
                        <div class="cls"></div>
                    </div> 
                </div>
        <div class="cls"></div></div>        </div>

            </div>
<div id="catnewsItems" class="module_block">
    	

        <div class="modl_body">		
            <div class="catnews_catsrow">  
                <div class="catnewsItem magali">
                    <div class="catnewsItem_in magali">
                                                                                        <div class="catnews_images magali">
                                        <a  href="/sazogadoeba/jandacva/article/35797-koronavirusis-557-akhali-shemthkhveva-gamovlinda"><img  src="/buffer/pictures/20/9e2a9b2075e74cf8a02c56d491a43637.jpg" alt="კორონავირუსის 557 ახალი შემთხვევა გამოვლინდა" title="კორონავირუსის 557 ახალი შემთხვევა გამოვლინდა" />
                                        </a>                                        
                                                                                <div class="rss_img_shadow"></div>
                                    </div>
                                                                            <div class="catnews_linkff magali">


                                <a href="/sazogadoeba/jandacva/article/35797-koronavirusis-557-akhali-shemthkhveva-gamovlinda">
            კორონავირუსის 557 ახალი შემთხვევა გამოვლინდა                                </a>
                            </div>
                                        <div class="catnews_time magali">
                            12:18 / 11.02.2021                            </div>
                                                        <div class="catnews_date_more">
                                                    <div class="cls"></div>
                        </div>
                        <div class="cls"></div>
                    </div> 
                </div>
        <div class="cls"></div></div>        </div>

            </div>
</div>
                        <div class="clr"></div>
                    </div>
                </div>
  <div class="center"> 
                
				</div>
                <div id="breakingnews"><div class="breakingnews">
                        	<div id="bn">
				 		  <div class="latestnews_label">
                      <span>ბოლო სიახლეები</span>
		  </div>
		   		<div id="bn_items">
			<ul id="marquee" class="marquee">
									<li id="bn_item1" class="bn_item">
                                                    
                                                    <a href="/ganckhadeba/article/33586">
                                                                                                    
                                                იყიდება სამშენებლო ქვა და აგური ადგილზე მიტანით                                                    
                                                                                                    </a>   
                                                                                        </li>
										<li id="bn_item2" class="bn_item">
                                                    
                                                    <a href="/ganckhadeba/article/34099">
                                                                                                    
                                                ქირავდება 16 კვადრატული მეტრი საოფისე ფართი ქალაქ გურჯაანის
ცენტრში.                                                    
                                                                                                    </a>   
                                                                                        </li>
										<li id="bn_item3" class="bn_item">
                                                    
                                                    <a href="/ganckhadeba/article/33957">
                                                                                                    
                                                ჟურნალისტის პოზიციაზე ანაზღაურებად სტაჟირებაზე ვიწვევთ ახალგაზრდებს                                                    
                                                                                                    </a>   
                                                                                        </li>
										<li id="bn_item4" class="bn_item">
                                                    
                                                    <a href="/ganckhadeba/article/33459">
                                                                                                    
                                                იყიდება ფუტკრის რძე                                                    
                                                                                                    </a>   
                                                                                        </li>
										<li id="bn_item5" class="bn_item">
                                                    
                                                    <a href="/ganckhadeba/article/33460">
                                                                                                    
                                                იყიდება რუსული წარმოების ბალახის საპრესი                                                    
                                                                                                    </a>   
                                                                                        </li>
								</ul>
		</div>
	</div>
	
                    </div> </div>
					<div class="center"> 
                
				</div>
                <div class="center">
                    <div id="body_center">
                        <noscript>
                            <div align="center" class="js_error">
                                To See This Web Page You  Need Java Script!!!
                            </div>
                        </noscript>
                        


                        <div id="center_side">
                            <div class="center_side">
                                		<div class="module_block">
                                <div class="module_body">	
                    <div class="html">
	<iframe width="100%" height="100%" frameborder="0" scrolling="no" src="https://trgde.adocean.pl/_[TIMESTAMP]/ad.html?id=euVKwtR985JODQ24NRMwdwfL.fQoDDsOZeVoq7mQaaX.c7/nc=0/gdpr=0/gdpr_consent=/redir="></iframe></div>                </div>
            </div>
	
                                <div class="page_body">
	
			<div class="article">
			

		
						<a href="/buffer/pictures/1/81a9dcca46a028fc30d53d8adc0c1e68.jpg" title="" rel="lightbox">
					<img src="/buffer/pictures/9/3f0636643a04c86caafcf38f4eb6fc67.jpg"  alt="" align="left"/>
				</a>
					
					<div class="article_title" >
									გურჯაანი-ზიარის დამაკავშირებელი გზის რეაბილიტაციაზე 4 მილიონი ლარი დაიხარჯება							</div>
		
						<div class="article_body">
			<div class="article_date_fontsize">
				<div id="fontsize">
					<a href="javascript:void();" id="large">
					</a>
					<a href="javascript:void();" id="small">
					</a>
				</div>

				<div class="autho_date">
					<!--                -->

											<span class="article_date">
							14:05 / 11.02.2021						</span>
									</div>
			</div>
			
			<div class="atricle_text">
				
				გურჯაანი-ზიარის დამაკავშირებელი გზის რეაბილიტაცია აქტიურად
მიმდინარეობს. პროექტის ფარგლებში 6-კილომეტრიანი მონაკვეთი
მოასფალტდება და მეწყერსაშიშ ზონებში ნაპირსამაგრი სამუშაოები
განხორციელდება.<br>
<br>
სამუშაოებს კომპანია შპს „სერპანტინი “ ასრულებს. სამუშაოთა
მწარმოებლის, ზურაბ ჯაგოდნიშვილის განმარტებით, გზის რეაბილიტაცია
გაზაფხულზე დასრულდება.<br>
„კეთდება გურჯაანი-ზიარის დამაკავშირებელი საავტომობილო გზა. რომელიც
რაიონულ ცენტრთან 10-12 სოფელს აკავშირებს. სამუშაოები 2020 წლის
დეკემბერში დაიწყო. პროექტი ექვსთვიანია და სავარაუდოდ, მაისის
ბოლოსთვის უნდა დასრულდეს. გზა კეთდება საფუძვლიანად, ქვედა ნაწილში
იქნება ბეტონის საფარი, ხოლო ზემოდან დაიგება ორი ფენა ასფალტი.
პროექტის მიხედვით, სანიაღვრეები გათვალისწინებული არ არის. ვიწრო
მონაკვეთებზე მოხდება გზის გაფართოება. ორ ადგილას მეწყერსაშიშ ზონაში
გაკეთდება ქვის გაბიონები. სამუშაოები ინტენსიურ რეჟიმში მიდინრეობს
და არანაირი შეფერხება არ გვაქვს. “<br>
<br>
მისივე თქმით, პროექტის ღირებულება 4 მილიონ ლარამდეა.<br>
<br>			</div>
			<div class="cls"></div>
								</div>
					<div class="article_socials">
				<div class="article_icons">
											<!--                           -->

													<span>
								<a href="/akhali-ambebi/article/35800-gurjaani-ziaris-damakavshirebeli-gzis-reabilitaciaze-4-milioni-lari-daikharjeba?tmpl=component&amp;print=1&amp;layout=default&amp;page=" title="Print" onclick="window.open(this.href,'win2','status=no,toolbar=no,scrollbars=yes,titlebar=no,menubar=no,resizable=yes,width=640,height=480,directories=no,location=no'); return false;" rel="nofollow">|&nbsp;Print&nbsp;|</a>							</span>
						
													<span>
								<a href="/component/mailto/?tmpl=component&amp;link=960b69e78180d0f84dba5fd6dc240090b8bfb5fa" title="E-mail" onclick="window.open(this.href,'win2','width=400,height=350,menubar=yes,resizable=yes'); return false;">&nbsp;E-mail</a>							</span>
																					</div>
								
				<!--  TODO-->
				<span class="art_socials">
					<span>
						<a  target="_blank" rel="nofollow" href="http://www.facebook.com/sharer.php?u=https://www.speqtri.ge/k_artrmg&amp;title=გურჯაანი-ზიარის დამაკავშირებელი გზის რეაბილიტაციაზე 4 მილიონი ლარი დაიხარჯება" title="FaceBook" onclick="window.open(this.href, 'FaceBook', 'status=no,toolbar=no,scrollbars=yes,titlebar=no,menubar=no,resizable=yes,width=700,height=480,directories=no,location=no');
	              return false;"><img src="https://www.speqtri.ge/images/stories/Socials/article_facebook.png" alt="FaceBook" />
						</a>
					</span>
					<span>
						<a  target="_blank" rel="nofollow" href="http://twitter.com/home?status=https://www.speqtri.ge/k_artrmg&amp;title=გურჯაანი-ზიარის დამაკავშირებელი გზის რეაბილიტაციაზე 4 მილიონი ლარი დაიხარჯება" title="Twitter"  onclick="window.open(this.href, 'Twitter', 'status=no,toolbar=no,scrollbars=yes,titlebar=no,menubar=no,resizable=yes,width=700,height=480,directories=no,location=no');
	              return false;">
							<img src="https://www.speqtri.ge/images/stories/Socials/article_twitter.png" alt="Twitter"/>
						</a>
					</span>

					<span>
						<a  target="_blank" rel="nofollow" href="http://www.google.com/bookmarks/mark?op=edit&amp;bkmk=https://www.speqtri.ge/k_artrmg&amp;title=გურჯაანი-ზიარის დამაკავშირებელი გზის რეაბილიტაციაზე 4 მილიონი ლარი დაიხარჯება" title="Google" onclick="window.open(this.href, 'Google', 'status=no,toolbar=no,scrollbars=yes,titlebar=no,menubar=no,resizable=yes,width=700,height=480,directories=no,location=no');
	              return false;">
							<img class="soc_img" src="https://www.speqtri.ge/images/stories/Socials/article_google.png" alt="Google" />
						</a>
					</span>

				</span>
									<div class="articl_tags">
						<span class="tags_title">
							თეგები						</span>
						<span>
															<a href="/thegi?tags=1807-%E1%83%96%E1%83%98%E1%83%90%E1%83%A0%E1%83%98%E1%83%A1+%E1%83%92%E1%83%96%E1%83%90">ზიარის გზა</a> /
																<a href="/thegi?tags=898-%E1%83%A0%E1%83%94%E1%83%90%E1%83%91%E1%83%98%E1%83%9A%E1%83%98%E1%83%A2%E1%83%90%E1%83%AA%E1%83%98%E1%83%90">რეაბილიტაცია</a> /
														</span>
					</div>
									<div class="cls"></div>
				<div class = "article_author">
											<div class="sameart"> 
							<div class="article_author_name">
								<div class="by_author"> ავტორი:</div>
								<div class="author_name"> 
									<a href="/component/authorart/?view=articles&amp;authorid=82&amp;now_id=35800">
										მარინა პეტრიაშვილი									</a>
								</div>
								<div class="cls"></div>
							</div>
							<div class="other_articles">
								<a href="/component/authorart/?view=articles&amp;authorid=82&amp;now_id=35800">
									ავტორის სხვა სტატიები								</a>
							</div>

						</div>            
										</div>
				<!--TODO++-->
				
					<span class="recomend">
						<div class="jos_module_recomend0"><div class="fb-like" 
        data-href="https://www.speqtri.ge/akhali-ambebi/article/35800-gurjaani-ziaris-damakavshirebeli-gzis-reabilitaciaze-4-milioni-lari-daikharjeba"
        data-width="180"
        data-layout="button_count"
        data-action="recommend"
        data-show-faces="false">
</div>
<div id="fb-root"></div></div>					</span>
									<div class="jos_module_comments0"><p><a href="/k_arthop" target="_blank"><br />მასალის გამოყენების პირობები</a></p>
<div class="fb-comments"
     data-href="https://www.speqtri.ge/akhali-ambebi/article/35800-gurjaani-ziaris-damakavshirebeli-gzis-reabilitaciaze-4-milioni-lari-daikharjeba"
     data-width="710"
     data-numposts="20"
     data-colorscheme="light"
     data-order-by="time"
     
     
    
    >
         
</div>

<div id="fb-root"></div>
<br style="font-size: medium; color: #0000ff; font-weight: bold;" /><br /><a href="https://www.facebook.com/pirveliferiprint/" target="_blank"><img class="caption" src="/images/temp/2020/04/09/6fc0d6b81afa5012e14837b45075d49f.jpg" border="0" width="720" height="148" style="border: 0px;" /></a> 
<ul>
</ul></div>

				<div class="cls"></div>
			</div>
							</div>
</div>
                                		<div class="module_block">
                                    <div class="module_title">
                        <span>
                        ამავე კატეგორიაში</span>
                    </div>
                                <div class="module_body">	
                    	<div id="catnews_block">	
		<div class="catnewsblock">
			  
				<div class="blog_item_news">
					<div class="blog_item_in_news">
						<div class="daynews_image">
															<img src="/pictures/4/6bf4f93b5e7a2ef7d0e45d09a8bff298.jpg" alt="სამართალდამცველების მიერ განხორციელებული მონიტორინგის შედეგად
მოქმედი რეგულაციების დარღვევის 682 ფაქტი გამოვლინდა. პოლიციამ
ადმინისტრაციულ სამართალდარღვევათა კოდექსის 42(10)-ე მუხლის
შესაბამისად 100 ფიზიკური პირი დააჯარიმა."  title="სამართალდამცველების მიერ განხორციელებული მონიტორინგის შედეგად
მოქმედი რეგულაციების დარღვევის 682 ფაქტი გამოვლინდა. პოლიციამ
ადმინისტრაციულ სამართალდარღვევათა კოდექსის 42(10)-ე მუხლის
შესაბამისად 100 ფიზიკური პირი დააჯარიმა." align="left" />
								</div>


						<div class="categorynews_title">
							<a href="/akhali-ambebi/article/35799-pirbadis-tarebis-tsesis-darghvevis-582-faqti-gamovlinda">
								პირბადის ტარების წესის დარღვევის 582 ფაქტი გამოვლინდა							</a>
						</div>

						<div class="categorynews_text">
							სამართალდამცველების მიერ განხორციელებული მონიტორინგის შედეგად
მოქმედი რეგულაციების დარღვევის 682 ფაქტი გამოვლინდა. პოლიციამ
ადმინისტრაციულ სამართალდარღვევათა კოდექსის 42(10)-ე მუხლის
შესაბამისად 100 ფიზიკური პირი დააჯარიმა.						</div>

						<div class="categorynews_date_more">

							<div class="categorynews_date">
								12:41 / 11.02.2021							</div>

							<div class="categorynews_more">
								<a class="readon_a" href="/akhali-ambebi/article/35799-pirbadis-tarebis-tsesis-darghvevis-582-faqti-gamovlinda" title="სრულად">
									სრულად								</a>
							</div> 
							<div class="cls"></div>
						</div>
						<div class="cls"></div>

					</div> 
				</div> 
				  
				<div class="blog_item_news">
					<div class="blog_item_in_news">
						<div class="daynews_image">
															<img src="/pictures/4/dce9c5167c02361bb3286eb3b74a8086.jpg" alt="დღეს ქვეყანაში გამოვლენილი ინფიცირების 557 ახალი შემთხვევიდა
ყველაზე მეტი 209 თბილისში გამოვლინდა."  title="დღეს ქვეყანაში გამოვლენილი ინფიცირების 557 ახალი შემთხვევიდა
ყველაზე მეტი 209 თბილისში გამოვლინდა." align="left" />
								</div>


						<div class="categorynews_title">
							<a href="/akhali-ambebi/article/35798-inficirebis-yvelaze-meti-shemthkhveva-thbilisshi-dafiqsirda">
								ინფიცირების ყველაზე მეტი შემთხვევა თბილისში დაფიქსირდა							</a>
						</div>

						<div class="categorynews_text">
							დღეს ქვეყანაში გამოვლენილი ინფიცირების 557 ახალი შემთხვევიდა
ყველაზე მეტი 209 თბილისში გამოვლინდა.						</div>

						<div class="categorynews_date_more">

							<div class="categorynews_date">
								12:26 / 11.02.2021							</div>

							<div class="categorynews_more">
								<a class="readon_a" href="/akhali-ambebi/article/35798-inficirebis-yvelaze-meti-shemthkhveva-thbilisshi-dafiqsirda" title="სრულად">
									სრულად								</a>
							</div> 
							<div class="cls"></div>
						</div>
						<div class="cls"></div>

					</div> 
				</div> 
				  
				<div class="blog_item_news">
					<div class="blog_item_in_news">
						<div class="daynews_image">
															<img src="/pictures/4/70ae3d1545fc137d9f60434c25a661cf.jpg" alt="კორონავირუსს კახეთის რეგიონში კიდევ ერთი ადამიანი ემსხვერპლა.&nbsp;
გარდაცვლილი 1951 წელს დაბადებული ქალია, რომელიც თელავის
მუნიციპალიტეტიდან იყო ."  title="კორონავირუსს კახეთის რეგიონში კიდევ ერთი ადამიანი ემსხვერპლა.&nbsp;
გარდაცვლილი 1951 წელს დაბადებული ქალია, რომელიც თელავის
მუნიციპალიტეტიდან იყო ." align="left" />
								</div>


						<div class="categorynews_title">
							<a href="/akhali-ambebi/article/35796-koronavirusit-pacienti-gardaicvala">
								თელავში კორონავირუსით 1951 წელს დაბადებული ქალი გარდაიცვალა							</a>
						</div>

						<div class="categorynews_text">
							კორონავირუსს კახეთის რეგიონში კიდევ ერთი ადამიანი ემსხვერპლა.&nbsp;
გარდაცვლილი 1951 წელს დაბადებული ქალია, რომელიც თელავის
მუნიციპალიტეტიდან იყო .						</div>

						<div class="categorynews_date_more">

							<div class="categorynews_date">
								11:50 / 11.02.2021							</div>

							<div class="categorynews_more">
								<a class="readon_a" href="/akhali-ambebi/article/35796-koronavirusit-pacienti-gardaicvala" title="სრულად">
									სრულად								</a>
							</div> 
							<div class="cls"></div>
						</div>
						<div class="cls"></div>

					</div> 
				</div> 
				  
				<div class="blog_item_news">
					<div class="blog_item_in_news">
						<div class="daynews_image">
															<img src="/pictures/4/920667452e9d7ca4a8eea40592a2b7d6.jpg" alt="გურჯაანში კულტურისა და დასვენების პარკის რებილიტაცია აქტიურ რეჟიმში
მიმდინარეობს. უკვე დასასრულს უახლოვდება ამფითეატრის, კინოთეატრის და
სპორტული მოედნის მშენებლობა. მუნიციპალიტეტის ვიცე მერის, თეიმურაზ
ზავრაშვილის განმარტებით, ძირითადი სამუშაოები მარტის ბოლოს
დასრულდება."  title="გურჯაანში კულტურისა და დასვენების პარკის რებილიტაცია აქტიურ რეჟიმში
მიმდინარეობს. უკვე დასასრულს უახლოვდება ამფითეატრის, კინოთეატრის და
სპორტული მოედნის მშენებლობა. მუნიციპალიტეტის ვიცე მერის, თეიმურაზ
ზავრაშვილის განმარტებით, ძირითადი სამუშაოები მარტის ბოლოს
დასრულდება." align="left" />
								</div>


						<div class="categorynews_title">
							<a href="/akhali-ambebi/article/35794-rodis-gaikhsneba-gurjaanis-parki">
								როდის გაიხსნება გურჯაანის პარკი							</a>
						</div>

						<div class="categorynews_text">
							გურჯაანში კულტურისა და დასვენების პარკის რებილიტაცია აქტიურ რეჟიმში
მიმდინარეობს. უკვე დასასრულს უახლოვდება ამფითეატრის, კინოთეატრის და
სპორტული მოედნის მშენებლობა. მუნიციპალიტეტის ვიცე მერის, თეიმურაზ
ზავრაშვილის განმარტებით, ძირითადი სამუშაოები მარტის ბოლოს
დასრულდება.						</div>

						<div class="categorynews_date_more">

							<div class="categorynews_date">
								17:14 / 10.02.2021							</div>

							<div class="categorynews_more">
								<a class="readon_a" href="/akhali-ambebi/article/35794-rodis-gaikhsneba-gurjaanis-parki" title="სრულად">
									სრულად								</a>
							</div> 
							<div class="cls"></div>
						</div>
						<div class="cls"></div>

					</div> 
				</div> 
							<div class="cls"></div> 
		</div> 
	</div>		
	                </div>
            </div>
			<div class="module_block">
                                    <div class="module_title">
                        <span>
                        საზოგადოება</span>
                    </div>
                                <div class="module_body">	
                    <div id="catnewsItems" class="module_block">
    	

        <div class="modl_body">		
            <div class="catnews_catsrow">  
                <div class="catnewsItem">
                    <div class="catnewsItem_in">
                                                                                        <div class="catnews_images">
                                        <a  href="/sazogadoeba/article/35772-11-tslis-gogos-nishnobasthan-dakavshirebith-sakhalkho-damcveli-ganckhadebas-avrcelebs"><img  src="/buffer/pictures/21/33c830863bcf7a2316fba360f25783d6.png" alt="11 წლის გოგოს ნიშნობასთან დაკავშირებით, სახალხო დამცველი განცხადებას ავრცელებს" title="11 წლის გოგოს ნიშნობასთან დაკავშირებით, სახალხო დამცველი განცხადებას ავრცელებს" />
                                        </a>                                        
                                                                                <div class="rss_img_shadow"></div>
                                    </div>
                                                                            <div class="catnews_linkff">


                                <a href="/sazogadoeba/article/35772-11-tslis-gogos-nishnobasthan-dakavshirebith-sakhalkho-damcveli-ganckhadebas-avrcelebs">
            11 წლის გოგოს ნიშნობასთან დაკავშირებით, სახალხო დამცველი განცხადებას ავრცელებს                                </a>
                            </div>
                                        <div class="catnews_time">
                            12:06 / 09.02.2021                            </div>
                                                        <div class="catnews_date_more">
                                                    <div class="cls"></div>
                        </div>
                        <div class="cls"></div>
                    </div> 
                </div>
          
                <div class="catnewsItem">
                    <div class="catnewsItem_in">
                                                                                        <div class="catnews_images">
                                        <a  href="/sazogadoeba/article/35683-ratom-sheutsydeba-gazmomarageba-gurjaans"><img  src="/buffer/pictures/21/ea6987e43fee3d83d76e7cf1d24c1c77.jpg" alt="რატომ შეუწყდება გაზმომარაგება გურჯაანს" title="რატომ შეუწყდება გაზმომარაგება გურჯაანს" />
                                        </a>                                        
                                                                                <div class="rss_img_shadow"></div>
                                    </div>
                                                                            <div class="catnews_linkff">


                                <a href="/sazogadoeba/article/35683-ratom-sheutsydeba-gazmomarageba-gurjaans">
            რატომ შეუწყდება გაზმომარაგება გურჯაანს                                </a>
                            </div>
                                        <div class="catnews_time">
                            15:10 / 02.02.2021                            </div>
                                                        <div class="catnews_date_more">
                                                    <div class="cls"></div>
                        </div>
                        <div class="cls"></div>
                    </div> 
                </div>
        <div class="cls"></div></div><div class="catnews_catsrow">  
                <div class="catnewsItem">
                    <div class="catnewsItem_in">
                                                                                        <div class="catnews_images">
                                        <a  href="/sazogadoeba/article/35647-ra-pirobebith-shedzleben-turistebi-saqarthveloshi-shemosvlas"><img  src="/buffer/pictures/21/1c4cda2471017f5b953a92770173a96d.jpg" alt="რა პირობებით შეძლებენ ტურისტები საქართველოში შემოსვლას" title="რა პირობებით შეძლებენ ტურისტები საქართველოში შემოსვლას" />
                                        </a>                                        
                                                                                <div class="rss_img_shadow"></div>
                                    </div>
                                                                            <div class="catnews_linkff">


                                <a href="/sazogadoeba/article/35647-ra-pirobebith-shedzleben-turistebi-saqarthveloshi-shemosvlas">
            რა პირობებით შეძლებენ ტურისტები საქართველოში შემოსვლას                                </a>
                            </div>
                                        <div class="catnews_time">
                            14:47 / 29.01.2021                            </div>
                                                        <div class="catnews_date_more">
                                                    <div class="cls"></div>
                        </div>
                        <div class="cls"></div>
                    </div> 
                </div>
          
                <div class="catnewsItem">
                    <div class="catnewsItem_in">
                                                                                        <div class="catnews_images">
                                        <a  href="/sazogadoeba/article/35628-ra-samkurnalo-thvisebebi-gaachnia-vashls"><img  src="/buffer/pictures/21/9916fc9c7789ff346f583e7f05fdc430.jpg" alt="რა სამკურნალო თვისებები გააჩნია ვაშლს " title="რა სამკურნალო თვისებები გააჩნია ვაშლს " />
                                        </a>                                        
                                                                                <div class="rss_img_shadow"></div>
                                    </div>
                                                                            <div class="catnews_linkff">


                                <a href="/sazogadoeba/article/35628-ra-samkurnalo-thvisebebi-gaachnia-vashls">
            რა სამკურნალო თვისებები გააჩნია ვაშლს                                 </a>
                            </div>
                                        <div class="catnews_time">
                            13:04 / 28.01.2021                            </div>
                                                        <div class="catnews_date_more">
                                                    <div class="cls"></div>
                        </div>
                        <div class="cls"></div>
                    </div> 
                </div>
        <div class="cls"></div></div>        </div>

            </div>
                </div>
            </div>
			<div class="module_block">
                                    <div class="module_title">
                        <span>
                        სამართალი</span>
                    </div>
                                <div class="module_body">	
                    <div class="latestnews">
            <div class="latestnewsi">
            <div class="latestnewsin">  
                
                
                    <div class="mosaic-block_main">

                        <div class="Slide_bar">

                                                            <div class="daynews_image">
                                    <a href="/samarthali/article/35392-shss-m-lambaloshi-ukanono-ceckhlsasroli-iaraghi-da-sabrdzolo-masala-amoigho">
                                        <img src="/pictures/6/4178447bb567ccc2d5d26159c9a4376a.jpg" align="left"/>
                                    </a>
                                        
                                </div>

                                                            <div class="daynews_title_intro">
                                <div class="daynews_title">
                                    <div class="daynews_title_in">
                                       
                                        <a href="/samarthali/article/35392-shss-m-lambaloshi-ukanono-ceckhlsasroli-iaraghi-da-sabrdzolo-masala-amoigho">
                                            შსს-მ ლამბალოში უკანონო ცეცხლსასროლი იარაღი და საბრძოლო მასალა ამოიღო                                        </a>
                                    </div>
                                </div>
                                                                <div class="daynews_intro" >
                                    <div class="daynews_intro_in" >
                                        კახეთის პოლიციის დეპარტამენტის საგარეჯოს რაიონული სამმართველოს
თანამშრომლებმა, საგარეჯოს მუნიციპალიტეტის სოფელ ლამბალოში ერთი პირი
დააკავეს.                                    </div>
                                </div>
                            </div>
                                                            <div class="daynews_date_more">
                                  
                                                                    <div class="daynews_date" >
                                        11:01 / 12-01-2021                                    </div>
                                                                    <div class="daynews_readmore">
                                    <a href="/samarthali/article/35392-shss-m-lambaloshi-ukanono-ceckhlsasroli-iaraghi-da-sabrdzolo-masala-amoigho"  title="სრულად">სრულად</a>
                                </div>
                                                               <div class="cls"></div>
                            </div>
                            <div class="cls"></div>
                        </div>
                    </div>
            </div>
        </div>
                <div class="latestnewsi">
            <div class="latestnewsin">  
                
                
                    <div class="mosaic-block_main">

                        <div class="Slide_bar">

                                                            <div class="daynews_image">
                                    <a href="/samarthali/article/35328-dakaveba">
                                        <img src="/pictures/6/fa6bb46cafef570b713d54c3bb100ab2.jpg" align="left"/>
                                    </a>
                                        
                                </div>

                                                            <div class="daynews_title_intro">
                                <div class="daynews_title">
                                    <div class="daynews_title_in">
                                       
                                        <a href="/samarthali/article/35328-dakaveba">
                                            პროკურატურამ თელავის პოლიციის უფროსის მოადგილე მკვლელობის ფაქტზე დააკავა                                        </a>
                                    </div>
                                </div>
                                                                <div class="daynews_intro" >
                                    <div class="daynews_intro_in" >
                                        პროკურატურამ, მკვლელობის ფაქტზე, კახეთის პოლიციის დეპარტამენტის
თელავის რაიონული სამმართველოს უფროსის მოადგილე, ვანო ზანდარაშვილი
შემთხვევის ადგილზე ბრალდებულის სახით დააკავა.                                    </div>
                                </div>
                            </div>
                                                            <div class="daynews_date_more">
                                  
                                                                    <div class="daynews_date" >
                                        11:02 / 26-12-2020                                    </div>
                                                                    <div class="daynews_readmore">
                                    <a href="/samarthali/article/35328-dakaveba"  title="სრულად">სრულად</a>
                                </div>
                                                               <div class="cls"></div>
                            </div>
                            <div class="cls"></div>
                        </div>
                    </div>
            </div>
        </div>
                <div class="latestnewsi">
            <div class="latestnewsin">  
                
                
                    <div class="mosaic-block_main">

                        <div class="Slide_bar">

                                                            <div class="daynews_image">
                                    <a href="/samarthali/article/35327-thelavis-centraluri-saavadmyofos-direqtori-mokles">
                                        <img src="/pictures/6/bfd52c273f5dbdc44c3b01ea6e405332.jpg" align="left"/>
                                    </a>
                                        
                                </div>

                                                            <div class="daynews_title_intro">
                                <div class="daynews_title">
                                    <div class="daynews_title_in">
                                       
                                        <a href="/samarthali/article/35327-thelavis-centraluri-saavadmyofos-direqtori-mokles">
                                            თელავის ცენტრალური საავადმყოფოს  დირექტორი მოკლეს                                        </a>
                                    </div>
                                </div>
                                                                <div class="daynews_intro" >
                                    <div class="daynews_intro_in" >
                                        თელავის მუნიციპალიტეტის სოფელ იყალთოში თელავის ცენტრალური
საავადმყოფოს დირექტორი, ექიმი ზურაბ საჩიშვილი მოკლეს.                                    </div>
                                </div>
                            </div>
                                                            <div class="daynews_date_more">
                                  
                                                                    <div class="daynews_date" >
                                        10:27 / 26-12-2020                                    </div>
                                                                    <div class="daynews_readmore">
                                    <a href="/samarthali/article/35327-thelavis-centraluri-saavadmyofos-direqtori-mokles"  title="სრულად">სრულად</a>
                                </div>
                                                               <div class="cls"></div>
                            </div>
                            <div class="cls"></div>
                        </div>
                    </div>
            </div>
        </div>
         
</div>
<div class="clr"></div>
<!--<div class="dayAllNews">
        <a href="/dghis-yvela-siakhle">ყველა სიახლე</a><div class="cls"></div>
</div>
<div class="clr"></div>-->                </div>
            </div>
			<div class="module_block">
                                <div class="module_bodyREC">	
                    <div class="htmlREC">
	<!--/*
  *
  * Revive Adserver Javascript Tag
  * - Generated with Revive Adserver v3.2.2
  *
  */-->

<!--/*
  * The backup image section of this tag has been generated for use on a
  * non-SSL page. If this tag is to be placed on an SSL page, change the
  *   'http://www.speqtri.ge/a/www/delivery/...'
  * to
  *   'https://www.speqtri.ge/a/www/delivery/...'
  *
  * This noscript section of this tag only shows image banners. There
  * is no width or height in these banners, so if you want these tags to
  * allocate space for the ad before it shows, you will need to add this
  * information to the <img> tag.
  *
  * If you do not want to deal with the intricities of the noscript
  * section, delete the tag (from <noscript>... to </noscript>). On
  * average, the noscript tag is called from less than 1% of internet
  * users.
  */-->

<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://www.speqtri.ge/a/www/delivery/ajs.php':'http://www.speqtri.ge/a/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=5");
   document.write ('&cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&exclude=" + document.MAX_used);
   document.write (document.charset ? '&charset='+document.charset : (document.characterSet ? '&charset='+document.characterSet : ''));
   document.write ("&loc=" + escape(window.location));
   if (document.referrer) document.write ("&referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://www.speqtri.ge/a/www/delivery/ck.php?n=ac5594be&cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://www.speqtri.ge/a/www/delivery/avw.php?zoneid=5&cb=INSERT_RANDOM_NUMBER_HERE&n=ac5594be' border='0' alt='' /></a></noscript>
</div>                </div>
            </div>
			<div class="module_block">
                                    <div class="module_title">
                        <span>
                        სოფლის მეურნეობა</span>
                    </div>
                                <div class="module_body">	
                    <div id="catnewsItems" class="module_block">
    	

        <div class="modl_body">		
            <div class="catnews_catsrow">  
                <div class="catnewsItem">
                    <div class="catnewsItem_in">
                                                                                        <div class="catnews_images">
                                        <a  href="/ekonomika/soflis-meurneoba/article/35764-sagarejoshi-samacivre-meurneoba-gaikhsna"><img  src="/buffer/pictures/21/2376facb116e8353da4f40cb8e24183a.jpg" alt="საგარეჯოში სამაცივრე მეურნეობა გაიხსნა" title="საგარეჯოში სამაცივრე მეურნეობა გაიხსნა" />
                                        </a>                                        
                                                                                <div class="rss_img_shadow"></div>
                                    </div>
                                                                            <div class="catnews_linkff">


                                <a href="/ekonomika/soflis-meurneoba/article/35764-sagarejoshi-samacivre-meurneoba-gaikhsna">
            საგარეჯოში სამაცივრე მეურნეობა გაიხსნა                                </a>
                            </div>
                                        <div class="catnews_time">
                            16:16 / 08.02.2021                            </div>
                                                        <div class="catnews_date_more">
                                                    <div class="cls"></div>
                        </div>
                        <div class="cls"></div>
                    </div> 
                </div>
          
                <div class="catnewsItem">
                    <div class="catnewsItem_in">
                                                                                        <div class="catnews_images">
                                        <a  href="/ekonomika/soflis-meurneoba/article/35014-gurjaanis-municipalitetshi-degradirebuli-sadzovrebis-aghdgena-daitsyeba"><img  src="/buffer/pictures/21/80b2dc900bfa12be1ce7ef17972c44f6.jpg" alt="გურჯაანის მუნიციპალიტეტში დეგრადირებული საძოვრების აღდგენა დაიწყება" title="გურჯაანის მუნიციპალიტეტში დეგრადირებული საძოვრების აღდგენა დაიწყება" />
                                        </a>                                        
                                                                                <div class="rss_img_shadow"></div>
                                    </div>
                                                                            <div class="catnews_linkff">


                                <a href="/ekonomika/soflis-meurneoba/article/35014-gurjaanis-municipalitetshi-degradirebuli-sadzovrebis-aghdgena-daitsyeba">
            გურჯაანის მუნიციპალიტეტში დეგრადირებული საძოვრების აღდგენა დაიწყება                                </a>
                            </div>
                                        <div class="catnews_time">
                            16:27 / 24.11.2020                            </div>
                                                        <div class="catnews_date_more">
                                                    <div class="cls"></div>
                        </div>
                        <div class="cls"></div>
                    </div> 
                </div>
        <div class="cls"></div></div>        </div>

            </div>
                </div>
            </div>
			<div class="module_block">
                                    <div class="module_title">
                        <span>
                        ეკონომიკა</span>
                    </div>
                                <div class="module_body">	
                    <div class="latestnews">
            <div class="latestnewsi">
            <div class="latestnewsin">  
                
                
                    <div class="mosaic-block_main">

                        <div class="Slide_bar">

                                                            <div class="daynews_image">
                                    <a href="/ekonomika/infrastruqtura/article/35697-kakhethis-gubernatorma-da-gurjaanis-merma-sabavshvo-baghis-reabilitacia-daathvalieres">
                                        <img src="/pictures/6/3bb68b2b9b5c8689e46efd643e5c3ae2.jpg" align="left"/>
                                    </a>
                                        
                                </div>

                                                            <div class="daynews_title_intro">
                                <div class="daynews_title">
                                    <div class="daynews_title_in">
                                       
                                        <a href="/ekonomika/infrastruqtura/article/35697-kakhethis-gubernatorma-da-gurjaanis-merma-sabavshvo-baghis-reabilitacia-daathvalieres">
                                            კახეთის გუბერნატორმა და გურჯაანის მერმა საბავშვო ბაღის რეაბილიტაცია დაათვალიერეს                                        </a>
                                    </div>
                                </div>
                                                                <div class="daynews_intro" >
                                    <div class="daynews_intro_in" >
                                        კახეთის მხარეში სახელმწიფო რწმუნებულის მოვალეობის შემსრულებელი,
ირაკლი შიოშვილი და გურჯაანის მუნიციპალიტეტის მერი, არჩილ
ხანდამაშვილი გურჯაანის მუნიციპალიტეტში, სოფელ გურჯაანში საბავშვო
ბაღის სარეაბილიტაციო სამუშაოებს ადგილზე გაეცნენ.                                    </div>
                                </div>
                            </div>
                                                            <div class="daynews_date_more">
                                  
                                                                    <div class="daynews_date" >
                                        14:16 / 03-02-2021                                    </div>
                                                                    <div class="daynews_readmore">
                                    <a href="/ekonomika/infrastruqtura/article/35697-kakhethis-gubernatorma-da-gurjaanis-merma-sabavshvo-baghis-reabilitacia-daathvalieres"  title="სრულად">სრულად</a>
                                </div>
                                                               <div class="cls"></div>
                            </div>
                            <div class="cls"></div>
                        </div>
                    </div>
            </div>
        </div>
                <div class="latestnewsi">
            <div class="latestnewsin">  
                
                
                    <div class="mosaic-block_main">

                        <div class="Slide_bar">

                                                            <div class="daynews_image">
                                    <a href="/ekonomika/infrastruqtura/article/35244-sanapiros-quchaze-ministadioni-kethdeba">
                                        <img src="/pictures/6/69c9bca01938abc6d67b223c82abad3b.jpg" align="left"/>
                                    </a>
                                        
                                </div>

                                                            <div class="daynews_title_intro">
                                <div class="daynews_title">
                                    <div class="daynews_title_in">
                                       
                                        <a href="/ekonomika/infrastruqtura/article/35244-sanapiros-quchaze-ministadioni-kethdeba">
                                            სანაპიროს ქუჩაზე მინისტადიონი კეთდება                                         </a>
                                    </div>
                                </div>
                                                                <div class="daynews_intro" >
                                    <div class="daynews_intro_in" >
                                        ქალაქ გურჯაანში სანაპიროს ქუჩაზე ახალი მინისტადიონის მოწყობა
მიმდინარეობს. მერიის ინფრასტრუქტურის სამსახურის უფროსის, კოტე
ბერიძიშვილის განმარტებით, სამუშაოებისთვის 70 ათას ლარამდე
დაიხარჯება.                                    </div>
                                </div>
                            </div>
                                                            <div class="daynews_date_more">
                                  
                                                                    <div class="daynews_date" >
                                        13:46 / 18-12-2020                                    </div>
                                                                    <div class="daynews_readmore">
                                    <a href="/ekonomika/infrastruqtura/article/35244-sanapiros-quchaze-ministadioni-kethdeba"  title="სრულად">სრულად</a>
                                </div>
                                                               <div class="cls"></div>
                            </div>
                            <div class="cls"></div>
                        </div>
                    </div>
            </div>
        </div>
         
</div>
<div class="clr"></div>
<!--<div class="dayAllNews">
        <a href="/dghis-yvela-siakhle">ყველა სიახლე</a><div class="cls"></div>
</div>
<div class="clr"></div>-->                </div>
            </div>
			<div class="module_block">
                                    <div class="module_title">
                        <span>
                        კულტურა</span>
                    </div>
                                <div class="module_body">	
                    <div id="catnewsItems" class="module_block">
    	

        <div class="modl_body">		
            <div class="catnews_catsrow">  
                <div class="catnewsItem">
                    <div class="catnewsItem_in">
                                                                                        <div class="catnews_images">
                                        <a  href="/sazogadoeba/kultura/article/35359-saakhaltslo-nadzvis-kheebi-kakhethshi-photo"><img  src="/buffer/pictures/21/136cb36af20e4e8911148472c3d1e3fb.jpg" alt="საახალწლო ნაძვის ხეები კახეთში [Photo]  " title="საახალწლო ნაძვის ხეები კახეთში [Photo]  " />
                                        </a>                                        
                                                                                <div class="rss_img_shadow"></div>
                                    </div>
                                                                            <div class="catnews_linkff">


                                <a href="/sazogadoeba/kultura/article/35359-saakhaltslo-nadzvis-kheebi-kakhethshi-photo">
            საახალწლო ნაძვის ხეები კახეთში [Photo]                                  </a>
                            </div>
                                        <div class="catnews_time">
                            14:13 / 29.12.2020                            </div>
                                                        <div class="catnews_date_more">
                                                    <div class="cls"></div>
                        </div>
                        <div class="cls"></div>
                    </div> 
                </div>
          
                <div class="catnewsItem">
                    <div class="catnewsItem_in">
                                                                                        <div class="catnews_images">
                                        <a  href="/sazogadoeba/kultura/article/35174-gurjaanshi-saakhaltslo-nadzviskhis-montazhi-daitsyo"><img  src="/buffer/pictures/21/500e1685b82aa84b1595e1a49d3332cc.jpg" alt="გურჯაანში საახალწლო ნაძვისხის მონტაჟი დაიწყო " title="გურჯაანში საახალწლო ნაძვისხის მონტაჟი დაიწყო " />
                                        </a>                                        
                                                                                <div class="rss_img_shadow"></div>
                                    </div>
                                                                            <div class="catnews_linkff">


                                <a href="/sazogadoeba/kultura/article/35174-gurjaanshi-saakhaltslo-nadzviskhis-montazhi-daitsyo">
            გურჯაანში საახალწლო ნაძვისხის მონტაჟი დაიწყო                                 </a>
                            </div>
                                        <div class="catnews_time">
                            14:20 / 10.12.2020                            </div>
                                                        <div class="catnews_date_more">
                                                    <div class="cls"></div>
                        </div>
                        <div class="cls"></div>
                    </div> 
                </div>
        <div class="cls"></div></div>        </div>

            </div>
                </div>
            </div>
			<div class="module_block">
                                    <div class="module_title">
                        <span>
                        სხვა ამბები</span>
                    </div>
                                <div class="module_body">	
                    <div class="latestnews">
            <div class="latestnewsi">
            <div class="latestnewsin">  
                
                
                    <div class="mosaic-block_main">

                        <div class="Slide_bar">

                                                            <div class="daynews_image">
                                    <a href="/sazogadoeba/sporti/article/35740-qalaq-gurjaanshi-ori-sportuli-moedani-moetsyo">
                                        <img src="/pictures/6/429c33bd49d4a6bed89d1232755eea5f.jpg" align="left"/>
                                    </a>
                                        
                                </div>

                                                            <div class="daynews_title_intro">
                                <div class="daynews_title">
                                    <div class="daynews_title_in">
                                       
                                        <a href="/sazogadoeba/sporti/article/35740-qalaq-gurjaanshi-ori-sportuli-moedani-moetsyo">
                                            ქალაქ გურჯაანში ორი სპორტული მოედანი მოეწყო                                        </a>
                                    </div>
                                </div>
                                                                <div class="daynews_intro" >
                                    <div class="daynews_intro_in" >
                                        ქალაქ გურჯაანში ორი სპორტული მოედნის მშენებლობა დასრულდა. კახეთის
მხარეში სახელმწიფო რწმუნებულის მოვალეობის შემსრულებელი, ირაკლი
შიოშვილი და გურჯაანის მუნიციპალიტეტის მერი, არჩილ ხანდამაშვილი
შესრულებულ სამუშაოს ადგილზე გაეცნენ.                                    </div>
                                </div>
                            </div>
                                                            <div class="daynews_date_more">
                                  
                                                                    <div class="daynews_date" >
                                        17:30 / 05-02-2021                                    </div>
                                                                    <div class="daynews_readmore">
                                    <a href="/sazogadoeba/sporti/article/35740-qalaq-gurjaanshi-ori-sportuli-moedani-moetsyo"  title="სრულად">სრულად</a>
                                </div>
                                                               <div class="cls"></div>
                            </div>
                            <div class="cls"></div>
                        </div>
                    </div>
            </div>
        </div>
                <div class="latestnewsi">
            <div class="latestnewsin">  
                
                
                    <div class="mosaic-block_main">

                        <div class="Slide_bar">

                                                            <div class="daynews_image">
                                    <a href="/sazogadoeba/ganathleba/article/35665-gurjaanis-municipalitetshi-2020-tsels-11-sajaro-skolis-reabilitacia-gankhorcielda">
                                        <img src="/pictures/6/b6877eaf7eac9db8a2e6999e41e6b5eb.jpg" align="left"/>
                                    </a>
                                        
                                </div>

                                                            <div class="daynews_title_intro">
                                <div class="daynews_title">
                                    <div class="daynews_title_in">
                                       
                                        <a href="/sazogadoeba/ganathleba/article/35665-gurjaanis-municipalitetshi-2020-tsels-11-sajaro-skolis-reabilitacia-gankhorcielda">
                                            გურჯაანის მუნიციპალიტეტში 2020 წელს 11 საჯარო სკოლის რეაბილიტაცია განხორციელდა                                        </a>
                                    </div>
                                </div>
                                                                <div class="daynews_intro" >
                                    <div class="daynews_intro_in" >
                                        2020 წელს, გურჯაანის მუნიციპალიტეტში 11 საჯარო სკოლის რეაბილიტაცია
განხორციელდა. ესენია: ქ. გურჯაანის I, II, III საჯარო სკოლები,
ველისციხის, ჩალაუბნის, არაშენდის, ვაზისუბნის, ჯიმითის, ვაჩნაძიანის,
ჭერემისა&nbsp;და ახაშნის საჯარო სკოლები.                                    </div>
                                </div>
                            </div>
                                                            <div class="daynews_date_more">
                                  
                                                                    <div class="daynews_date" >
                                        14:31 / 01-02-2021                                    </div>
                                                                    <div class="daynews_readmore">
                                    <a href="/sazogadoeba/ganathleba/article/35665-gurjaanis-municipalitetshi-2020-tsels-11-sajaro-skolis-reabilitacia-gankhorcielda"  title="სრულად">სრულად</a>
                                </div>
                                                               <div class="cls"></div>
                            </div>
                            <div class="cls"></div>
                        </div>
                    </div>
            </div>
        </div>
                <div class="latestnewsi">
            <div class="latestnewsin">  
                
                
                    <div class="mosaic-block_main">

                        <div class="Slide_bar">

                                                            <div class="daynews_image">
                                    <a href="/sazogadoeba/ganathleba/article/35397-saqarthveloshi-stsavlis">
                                        <img src="/pictures/6/348a33b0340b4d487622043c0b1d36f2.jpg" align="left"/>
                                    </a>
                                        
                                </div>

                                                            <div class="daynews_title_intro">
                                <div class="daynews_title">
                                    <div class="daynews_title_in">
                                       
                                        <a href="/sazogadoeba/ganathleba/article/35397-saqarthveloshi-stsavlis">
                                            საქართველოში სწავლის გაგრძელების მსურველთა რეგისტრაცია 20 იანვარს იწყება                                        </a>
                                    </div>
                                </div>
                                                                <div class="daynews_intro" >
                                    <div class="daynews_intro_in" >
                                        უცხო ქვეყნების უმაღლესი საგანმანათლებლო დაწესებულებებიდან
საქართველოში სწავლის გაგრძელების მსურველებმა, ზოგადი უნარების
გამოცდაზე რეგისტრაციის თაობაზე შეფასებისა და გამოცდების ეროვნულ
ცენტრს 20 იანვრიდან პირველი თებერვლის ჩათვლით უნდა
მიმართონ.&nbsp;                                    </div>
                                </div>
                            </div>
                                                            <div class="daynews_date_more">
                                  
                                                                    <div class="daynews_date" >
                                        12:04 / 12-01-2021                                    </div>
                                                                    <div class="daynews_readmore">
                                    <a href="/sazogadoeba/ganathleba/article/35397-saqarthveloshi-stsavlis"  title="სრულად">სრულად</a>
                                </div>
                                                               <div class="cls"></div>
                            </div>
                            <div class="cls"></div>
                        </div>
                    </div>
            </div>
        </div>
                <div class="latestnewsi">
            <div class="latestnewsin">  
                
                
                    <div class="mosaic-block_main">

                        <div class="Slide_bar">

                                                            <div class="daynews_image">
                                    <a href="/politika/article/35282-chemi-azrith-opoziciasthan-molaparakebebis-resursi-aris-davith-sergeenko">
                                        <img src="/pictures/6/6207ceb7d61eec8f529049641d82cd7e.jpg" align="left"/>
                                    </a>
                                        
                                </div>

                                                            <div class="daynews_title_intro">
                                <div class="daynews_title">
                                    <div class="daynews_title_in">
                                       
                                        <a href="/politika/article/35282-chemi-azrith-opoziciasthan-molaparakebebis-resursi-aris-davith-sergeenko">
                                            ჩემი აზრით ოპოზიციასთან მოლაპარაკებების რესურსი არის- დავით სერგეენკო                                        </a>
                                    </div>
                                </div>
                                                                <div class="daynews_intro" >
                                    <div class="daynews_intro_in" >
                                        არ ვფიქრობ, რომ ეს ჩიხური მდგომარეობაა, ჩემი აზრით რესურსი
მოლაპარაკებებისთვის არის, - ამის შესახებ „ქართული ოცნების“
მაჟორიტარმა დეპუტატმა დავით სერგეენკომ განაცხადა.                                    </div>
                                </div>
                            </div>
                                                            <div class="daynews_date_more">
                                  
                                                                    <div class="daynews_date" >
                                        12:53 / 22-12-2020                                    </div>
                                                                    <div class="daynews_readmore">
                                    <a href="/politika/article/35282-chemi-azrith-opoziciasthan-molaparakebebis-resursi-aris-davith-sergeenko"  title="სრულად">სრულად</a>
                                </div>
                                                               <div class="cls"></div>
                            </div>
                            <div class="cls"></div>
                        </div>
                    </div>
            </div>
        </div>
                <div class="latestnewsi">
            <div class="latestnewsin">  
                
                
                    <div class="mosaic-block_main">

                        <div class="Slide_bar">

                                                            <div class="daynews_image">
                                    <a href="/sazogadoeba/ganathleba/article/35281-pedagogebisa-da-administraciuli-personalis-khelfasebi-gaizrdeba">
                                        <img src="/pictures/6/2fcab54a969fe33dcc5f28074036108b.jpg" align="left"/>
                                    </a>
                                        
                                </div>

                                                            <div class="daynews_title_intro">
                                <div class="daynews_title">
                                    <div class="daynews_title_in">
                                       
                                        <a href="/sazogadoeba/ganathleba/article/35281-pedagogebisa-da-administraciuli-personalis-khelfasebi-gaizrdeba">
                                            პედაგოგებისა და ადმინისტრაციული პერსონალის ხელფასები გაიზრდება                                        </a>
                                    </div>
                                </div>
                                                                <div class="daynews_intro" >
                                    <div class="daynews_intro_in" >
                                        განათლების მინისტრობის კანდიდატის, მიხეილ ჩხენკელის თქმით, მომდევნო
ოთხი წლის განმავლობაში პედაგოგებისა და ადმინისტრაციული პერსონალის
ხელფასები გაიზრდება.                                    </div>
                                </div>
                            </div>
                                                            <div class="daynews_date_more">
                                  
                                                                    <div class="daynews_date" >
                                        12:29 / 22-12-2020                                    </div>
                                                                    <div class="daynews_readmore">
                                    <a href="/sazogadoeba/ganathleba/article/35281-pedagogebisa-da-administraciuli-personalis-khelfasebi-gaizrdeba"  title="სრულად">სრულად</a>
                                </div>
                                                               <div class="cls"></div>
                            </div>
                            <div class="cls"></div>
                        </div>
                    </div>
            </div>
        </div>
         
</div>
<div class="clr"></div>
<!--<div class="dayAllNews">
        <a href="/dghis-yvela-siakhle">ყველა სიახლე</a><div class="cls"></div>
</div>
<div class="clr"></div>-->                </div>
            </div>
	
                            </div>
                        </div>

                        <div class="right_side">
                            		<div class="module_block">
                                <div class="module_bodyasi">	
                    <div class="htmlasi">
	<!--/*
  *
  * Revive Adserver Javascript Tag
  * - Generated with Revive Adserver v3.2.2
  *
  */-->

<!--/*
  * The backup image section of this tag has been generated for use on a
  * non-SSL page. If this tag is to be placed on an SSL page, change the
  *   'http://www.speqtri.ge/a/www/delivery/...'
  * to
  *   'https://www.speqtri.ge/a/www/delivery/...'
  *
  * This noscript section of this tag only shows image banners. There
  * is no width or height in these banners, so if you want these tags to
  * allocate space for the ad before it shows, you will need to add this
  * information to the <img> tag.
  *
  * If you do not want to deal with the intricities of the noscript
  * section, delete the tag (from <noscript>... to </noscript>). On
  * average, the noscript tag is called from less than 1% of internet
  * users.
  */-->

<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://www.speqtri.ge/a/www/delivery/ajs.php':'http://www.speqtri.ge/a/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=21");
   document.write ('&cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&exclude=" + document.MAX_used);
   document.write (document.charset ? '&charset='+document.charset : (document.characterSet ? '&charset='+document.characterSet : ''));
   document.write ("&loc=" + escape(window.location));
   if (document.referrer) document.write ("&referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://www.speqtri.ge/a/www/delivery/ck.php?n=a56f4f91&cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://www.speqtri.ge/a/www/delivery/avw.php?zoneid=21&cb=INSERT_RANDOM_NUMBER_HERE&n=a56f4f91' border='0' alt='' /></a></noscript>
</div>                </div>
            </div>
			<div class="module_block">
                                <div class="module_bodyati">	
                    <div class="htmlati">
	<!--/*
  *
  * Revive Adserver Javascript Tag
  * - Generated with Revive Adserver v4.0.2
  *
  */-->

<!--/*
  * The backup image section of this tag has been generated for use on a
  * non-SSL page. If this tag is to be placed on an SSL page, change the
  *   'http://www.speqtri.ge/a/www/delivery/...'
  * to
  *   'https://www.speqtri.ge/a/www/delivery/...'
  *
  * This noscript section of this tag only shows image banners. There
  * is no width or height in these banners, so if you want these tags to
  * allocate space for the ad before it shows, you will need to add this
  * information to the <img> tag.
  *
  * If you do not want to deal with the intricities of the noscript
  * section, delete the tag (from <noscript>... to </noscript>). On
  * average, the noscript tag is called from less than 1% of internet
  * users.
  */-->

<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://www.speqtri.ge/a/www/delivery/ajs.php':'http://www.speqtri.ge/a/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=60");
   document.write ('&cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&exclude=" + document.MAX_used);
   document.write (document.charset ? '&charset='+document.charset : (document.characterSet ? '&charset='+document.characterSet : ''));
   document.write ("&loc=" + escape(window.location));
   if (document.referrer) document.write ("&referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://www.speqtri.ge/a/www/delivery/ck.php?n=a0fdecf1&cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://www.speqtri.ge/a/www/delivery/avw.php?zoneid=60&cb=INSERT_RANDOM_NUMBER_HERE&n=a0fdecf1' border='0' alt='' /></a></noscript>
</div>                </div>
            </div>
			<div class="module_block">
                                <div class="module_body">	
                    <div class="html">
	<!--/*
  *
  * Revive Adserver Javascript Tag
  * - Generated with Revive Adserver v4.0.2
  *
  */-->

<!--/*
  * The backup image section of this tag has been generated for use on a
  * non-SSL page. If this tag is to be placed on an SSL page, change the
  *   'http://www.speqtri.ge/a/www/delivery/...'
  * to
  *   'https://www.speqtri.ge/a/www/delivery/...'
  *
  * This noscript section of this tag only shows image banners. There
  * is no width or height in these banners, so if you want these tags to
  * allocate space for the ad before it shows, you will need to add this
  * information to the <img> tag.
  *
  * If you do not want to deal with the intricities of the noscript
  * section, delete the tag (from <noscript>... to </noscript>). On
  * average, the noscript tag is called from less than 1% of internet
  * users.
  */-->

<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://www.speqtri.ge/a/www/delivery/ajs.php':'http://www.speqtri.ge/a/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=56");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://www.speqtri.ge/a/www/delivery/ck.php?n=a948e609&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://www.speqtri.ge/a/www/delivery/avw.php?zoneid=56&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a948e609' border='0' alt='' /></a></noscript>
</div>                </div>
            </div>
			<div class="module_block">
                                    <div class="module_title">
                        <span>
                        ანონსი</span>
                    </div>
                                <div class="module_body">	
                    <div class="latestnews">
            <div class="latestnewsi">
            <div class="latestnewsin">  
                
                
                    <div class="mosaic-block_main">

                        <div class="Slide_bar">

                                                            <div class="daynews_image">
                                    <a href="/anonsi/article/35795-reabilitaciis-gamo-kakhethis-ramdenime-municipalitets-deni-gaethisheba">
                                        <img src="/pictures/6/541d7fc82627c322c50f0b05f762b26e.jpg" align="left"/>
                                    </a>
                                        
                                </div>

                                                            <div class="daynews_title_intro">
                                <div class="daynews_title">
                                    <div class="daynews_title_in">
                                       
                                        <a href="/anonsi/article/35795-reabilitaciis-gamo-kakhethis-ramdenime-municipalitets-deni-gaethisheba">
                                            რეაბილიტაციის გამო კახეთის რამდენიმე მუნიციპალიტეტს დენი გაეთიშება                                        </a>
                                    </div>
                                </div>
                                                                <div class="daynews_intro" >
                                    <div class="daynews_intro_in" >
                                        სარეაბილიტაციო სამუშაოების გამო, 11 თებერვალს ელექტროენერგიის
მიწოდება შეეზღუდება „ენერგო-პრო ჯორჯია“-ს აბონენტების ნაწილს                                    </div>
                                </div>
                            </div>
                                                            <div class="daynews_date_more">
                                  
                                                                    <div class="daynews_date" >
                                        17:38 / 10-02-2021                                    </div>
                                                                    <div class="daynews_readmore">
                                    <a href="/anonsi/article/35795-reabilitaciis-gamo-kakhethis-ramdenime-municipalitets-deni-gaethisheba"  title="სრულად">სრულად</a>
                                </div>
                                                               <div class="cls"></div>
                            </div>
                            <div class="cls"></div>
                        </div>
                    </div>
            </div>
        </div>
         
</div>
<div class="clr"></div>
<!--<div class="dayAllNews">
        <a href="/dghis-yvela-siakhle">ყველა სიახლე</a><div class="cls"></div>
</div>
<div class="clr"></div>-->                </div>
            </div>
			<div class="module_block">
                                <div class="module_body_ban">	
                    <div class="html_ban">
	<!--/*
  *
  * Revive Adserver Javascript Tag
  * - Generated with Revive Adserver v4.0.2
  *
  */-->

<!--/*
  * The backup image section of this tag has been generated for use on a
  * non-SSL page. If this tag is to be placed on an SSL page, change the
  *   'http://www.speqtri.ge/a/www/delivery/...'
  * to
  *   'https://www.speqtri.ge/a/www/delivery/...'
  *
  * This noscript section of this tag only shows image banners. There
  * is no width or height in these banners, so if you want these tags to
  * allocate space for the ad before it shows, you will need to add this
  * information to the <img> tag.
  *
  * If you do not want to deal with the intricities of the noscript
  * section, delete the tag (from <noscript>... to </noscript>). On
  * average, the noscript tag is called from less than 1% of internet
  * users.
  */-->

<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://www.speqtri.ge/a/www/delivery/ajs.php':'http://www.speqtri.ge/a/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=55");
   document.write ('&cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&exclude=" + document.MAX_used);
   document.write (document.charset ? '&charset='+document.charset : (document.characterSet ? '&charset='+document.characterSet : ''));
   document.write ("&loc=" + escape(window.location));
   if (document.referrer) document.write ("&referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://www.speqtri.ge/a/www/delivery/ck.php?n=a610c877&cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://www.speqtri.ge/a/www/delivery/avw.php?zoneid=55&cb=INSERT_RANDOM_NUMBER_HERE&n=a610c877' border='0' alt='' /></a></noscript>
</div>                </div>
            </div>
			<div class="module_block">
                                    <div class="module_title">
                        <span>
                        ტესტი</span>
                    </div>
                                <div class="module_body">	
                    <div class="latestnews">
            <div class="latestnewsi">
            <div class="latestnewsin">  
                
                
                    <div class="mosaic-block_main">

                        <div class="Slide_bar">

                                                            <div class="daynews_image">
                                    <a href="/speqtri/testi/article/33572-ra-icith-qsaqarthvelos-khmadq-aghiarebuli-hamlet-gonashvilis-shesakheb">
                                        <img src="/pictures/6/a472aac8dca4395392c52804ceddfb89.jpg" align="left"/>
                                    </a>
                                        
                                </div>

                                                            <div class="daynews_title_intro">
                                <div class="daynews_title">
                                    <div class="daynews_title_in">
                                       
                                        <a href="/speqtri/testi/article/33572-ra-icith-qsaqarthvelos-khmadq-aghiarebuli-hamlet-gonashvilis-shesakheb">
                                            რა იცით &quot;საქართველოს ხმად&quot; აღიარებული ჰამლეტ გონაშვილის შესახებ - უპასუხეთ ტესტს                                        </a>
                                    </div>
                                </div>
                                                                <div class="daynews_intro" >
                                    <div class="daynews_intro_in" >
                                        20 ივნისს "საქართველოს ხმად" აღიარებული ჰამლეტ გონაშვილის დაბადების
დღეა.&nbsp; სახალხო მოლექსე და&nbsp; ქართველთა მიერ „საქართველოს
ხმად“ აღიარებული მომღერალი 1928 წელს სიღნაღის რაიონში დაიბადა.                                    </div>
                                </div>
                            </div>
                                                            <div class="daynews_date_more">
                                  
                                                                    <div class="daynews_date" >
                                        10:49 / 20-06-2020                                    </div>
                                                                    <div class="daynews_readmore">
                                    <a href="/speqtri/testi/article/33572-ra-icith-qsaqarthvelos-khmadq-aghiarebuli-hamlet-gonashvilis-shesakheb"  title="სრულად">სრულად</a>
                                </div>
                                                               <div class="cls"></div>
                            </div>
                            <div class="cls"></div>
                        </div>
                    </div>
            </div>
        </div>
         
</div>
<div class="clr"></div>
<!--<div class="dayAllNews">
        <a href="/dghis-yvela-siakhle">ყველა სიახლე</a><div class="cls"></div>
</div>
<div class="clr"></div>-->                </div>
            </div>
			<div class="module_block">
                                <div class="module_body_ban">	
                    <div class="html_ban">
	<!--/*
  *
  * Revive Adserver Asynchronous JS Tag
  * - Generated with Revive Adserver v3.2.2
  *
  */-->

<ins data-revive-zoneid="11" data-revive-id="2c279901336286f6033ac48827a63793"></ins>
<script async src="//www.speqtri.ge/a/www/delivery/asyncjs.php"></script></div>                </div>
            </div>
			<div class="module_block">
                                    <div class="module_title btpop">
                        <span>
                        პოპულარული</span>
                    </div>
                                <div class="module_body btpop">	
                    <div class="news_items">
            <div class="news_item btpop">
                        <div class="daynews_img btpop">
                    <a href="/akhali-ambebi/article/35375-sofel-katcrethshi-avarias-ori-metherthmeteklaseli-gogona-emskhverpla">
                        <img src="/pictures/21/942a56f6a8bcb743c9e8dc699a463b76.jpg" align="left"/>
                    </a>
                </div>

                    <span class="news_title btpop">
                <a href="/akhali-ambebi/article/35375-sofel-katcrethshi-avarias-ori-metherthmeteklaseli-gogona-emskhverpla" >
            სოფელ კაჭრეთში ავარიას ორი მეთერთმეტეკლასელი გოგონა ემსხვერპლა                </a>
            </span>
                        <div class="news_date_more">
                       

                <div class="news_readmore btpop">
                    <a href="/akhali-ambebi/article/35375-sofel-katcrethshi-avarias-ori-metherthmeteklaseli-gogona-emskhverpla" title="სრულად" >
                   სრულად                    </a>
                </div>
                <div class="cls"></div>
            </div>
            <div class="cls"></div>
        </div>
            <div class="news_item btpop">
                        <div class="daynews_img btpop">
                    <a href="/samarthali/article/34593-sofel-nafareulshi-maghazia-da-chasarickhi-aparati-gaqurdes">
                        <img src="/pictures/21/930ca30d08733e6a26144e3f99d25adc.jpeg" align="left"/>
                    </a>
                </div>

                    <span class="news_title btpop">
                <a href="/samarthali/article/34593-sofel-nafareulshi-maghazia-da-chasarickhi-aparati-gaqurdes" >
            სოფელ ნაფარეულში მაღაზია და ჩასარიცხი აპარატი გაქურდეს                </a>
            </span>
                        <div class="news_date_more">
                       

                <div class="news_readmore btpop">
                    <a href="/samarthali/article/34593-sofel-nafareulshi-maghazia-da-chasarickhi-aparati-gaqurdes" title="სრულად" >
                   სრულად                    </a>
                </div>
                <div class="cls"></div>
            </div>
            <div class="cls"></div>
        </div>
            <div class="news_item btpop">
                        <div class="daynews_img btpop">
                    <a href="/sazogadoeba/kultura/article/34708-barbara-samkharadzem-shesadzloa-monatsileoba-britanul-nitciershic-miighos">
                        <img src="/pictures/21/5f158e1212d17c1e4b019a2c9f70077e.jpg" align="left"/>
                    </a>
                </div>

                    <span class="news_title btpop">
                <a href="/sazogadoeba/kultura/article/34708-barbara-samkharadzem-shesadzloa-monatsileoba-britanul-nitciershic-miighos" >
            ბარბარა სამხარაძემ შესაძლოა მონაწილეობა ბრიტანულ ნიჭიერშიც მიიღოს                </a>
            </span>
                        <div class="news_date_more">
                       

                <div class="news_readmore btpop">
                    <a href="/sazogadoeba/kultura/article/34708-barbara-samkharadzem-shesadzloa-monatsileoba-britanul-nitciershic-miighos" title="სრულად" >
                   სრულად                    </a>
                </div>
                <div class="cls"></div>
            </div>
            <div class="cls"></div>
        </div>
    </div>                </div>
            </div>
			<div class="module_block">
                                <div class="module_body">	
                    <div class="fb-page"
     data-href="https://www.facebook.com/speqtri"
     data-width="340"
     data-height="100"
     data-hide-cover="false"
     data-show-facepile="true"
     data-show-posts="true">
</div>
<div id="fb-root"></div>                </div>
            </div>
			<div class="module_block">
                                    <div class="module_title btcurrency">
                        <span>
                        ვალუტა</span>
                    </div>
                                <div class="module_body btcurrency">	
                    <div class="currency_module">
		
	<div class="currency_table"><div class="currency_table_in"><div class="currency_table_ini">
		<div class="curow">				
					<div class="currency_img btcurrency">
						<img title="EUR" alt="EUR" src="https://www.speqtri.ge/modules/mod_currency/assets/images/eur.png"/>
					</div>
				
								
					<div class="currency_code btcurrency">
						EUR					</div>
				
								
					<div class="currency_count btcurrency">
						1					</div>
				
							
				<div class="currency_rate btcurrency">
					4.0145				</div>
			
			</div><div class="curow">				
					<div class="currency_img btcurrency">
						<img title="USD" alt="USD" src="https://www.speqtri.ge/modules/mod_currency/assets/images/usd.png"/>
					</div>
				
								
					<div class="currency_code btcurrency">
						USD					</div>
				
								
					<div class="currency_count btcurrency">
						1					</div>
				
							
				<div class="currency_rate btcurrency">
					3.3112				</div>
			
			</div><div class="curow">				
					<div class="currency_img btcurrency">
						<img title="GBP" alt="GBP" src="https://www.speqtri.ge/modules/mod_currency/assets/images/gbp.png"/>
					</div>
				
								
					<div class="currency_code btcurrency">
						GBP					</div>
				
								
					<div class="currency_count btcurrency">
						1					</div>
				
							
				<div class="currency_rate btcurrency">
					4.5834				</div>
			
			</div><div class="curow">				
					<div class="currency_img btcurrency">
						<img title="TRY" alt="TRY" src="https://www.speqtri.ge/modules/mod_currency/assets/images/try.png"/>
					</div>
				
								
					<div class="currency_code btcurrency">
						TRY					</div>
				
								
					<div class="currency_count btcurrency">
						1					</div>
				
							
				<div class="currency_rate btcurrency">
					0.4698				</div>
			
			</div><div class="curow">				
					<div class="currency_img btcurrency">
						<img title="RUB" alt="RUB" src="https://www.speqtri.ge/modules/mod_currency/assets/images/rub.png"/>
					</div>
				
								
					<div class="currency_code btcurrency">
						RUB					</div>
				
								
					<div class="currency_count btcurrency">
						100					</div>
				
							
				<div class="currency_rate btcurrency">
					4.4852				</div>
			
			</div>	</div></div></div>
	</div>                </div>
            </div>
			<div class="module_block">
                                    <div class="module_title btauthor">
                        <span>
                        ავტორები</span>
                    </div>
                                <div class="module_body btauthor">	
                        <div class="authors_body btauthor">
          <div class="author_item btauthor">
        <a href="/component/authorart/?view=articles&amp;authorid=87">
          ვახო სალთხუციშვილი        </a>
      </div>
            <div class="author_item btauthor">
        <a href="/component/authorart/?view=articles&amp;authorid=69">
          speqtri.ge        </a>
      </div>
            <div class="author_item btauthor">
        <a href="/component/authorart/?view=articles&amp;authorid=85">
          ჯაბა ბარბაქაძე        </a>
      </div>
            <div class="author_item btauthor">
        <a href="/component/authorart/?view=articles&amp;authorid=79">
          ნატალია ბარბაქაძე        </a>
      </div>
            <div class="author_item btauthor">
        <a href="/component/authorart/?view=articles&amp;authorid=88">
          თამარ მენაბდიშვილი        </a>
      </div>
            <div class="author_item btauthor">
        <a href="/component/authorart/?view=articles&amp;authorid=82">
          მარინა პეტრიაშვილი        </a>
      </div>
            <div class="author_item btauthor">
        <a href="/component/authorart/?view=articles&amp;authorid=80">
          მაია ყალაბეგაშვილი        </a>
      </div>
            <div class="author_item btauthor">
        <a href="/component/authorart/?view=articles&amp;authorid=89">
          ანანო ბლიაძე        </a>
      </div>
        </div>
  <div class="all_authors">
        <a href="/component/authorart/?view=authors">ყველა ავტორი</a>
  </div>
                  </div>
            </div>
			<div class="module_block">
                                    <div class="module_title btweather">
                        <span>
                        ამინდი</span>
                    </div>
                                <div class="module_body btweather">	
                    		<div class="aw_item " id="ite0">
			<div class="aw_item_in">
				<div class="aw_itemtext">
					<span class="aw_name">
						გურჯაანი					</span>
					<span class="aw_min">
						5					</span>
					<span class="aw_sep">
						/
					</span>
					<span class="aw_max">
						20					</span>
					<span class="aw_cel">
						°C
					</span>
				</div>
				<div class="aw_img">					
					<img src="https://www.speqtri.ge/modules/mod_weather/assets/images/04.png" alt="img" />
				</div>
				<div class="cls"></div>
			</div>
		</div>
				<div class="aw_item " id="ite1">
			<div class="aw_item_in">
				<div class="aw_itemtext">
					<span class="aw_name">
						საგარეჯო					</span>
					<span class="aw_min">
						2					</span>
					<span class="aw_sep">
						/
					</span>
					<span class="aw_max">
						16					</span>
					<span class="aw_cel">
						°C
					</span>
				</div>
				<div class="aw_img">					
					<img src="https://www.speqtri.ge/modules/mod_weather/assets/images/02.png" alt="img" />
				</div>
				<div class="cls"></div>
			</div>
		</div>
				<div class="aw_item " id="ite2">
			<div class="aw_item_in">
				<div class="aw_itemtext">
					<span class="aw_name">
						დ.წყარო					</span>
					<span class="aw_min">
						2					</span>
					<span class="aw_sep">
						/
					</span>
					<span class="aw_max">
						12					</span>
					<span class="aw_cel">
						°C
					</span>
				</div>
				<div class="aw_img">					
					<img src="https://www.speqtri.ge/modules/mod_weather/assets/images/02.png" alt="img" />
				</div>
				<div class="cls"></div>
			</div>
		</div>
				<div class="aw_item " id="ite3">
			<div class="aw_item_in">
				<div class="aw_itemtext">
					<span class="aw_name">
						სიღნაღი					</span>
					<span class="aw_min">
						2					</span>
					<span class="aw_sep">
						/
					</span>
					<span class="aw_max">
						19					</span>
					<span class="aw_cel">
						°C
					</span>
				</div>
				<div class="aw_img">					
					<img src="https://www.speqtri.ge/modules/mod_weather/assets/images/02.png" alt="img" />
				</div>
				<div class="cls"></div>
			</div>
		</div>
				<div class="aw_item " id="ite4">
			<div class="aw_item_in">
				<div class="aw_itemtext">
					<span class="aw_name">
						ლაგოდეხი					</span>
					<span class="aw_min">
						3					</span>
					<span class="aw_sep">
						/
					</span>
					<span class="aw_max">
						16					</span>
					<span class="aw_cel">
						°C
					</span>
				</div>
				<div class="aw_img">					
					<img src="https://www.speqtri.ge/modules/mod_weather/assets/images/02.png" alt="img" />
				</div>
				<div class="cls"></div>
			</div>
		</div>
				<div class="aw_item " id="ite5">
			<div class="aw_item_in">
				<div class="aw_itemtext">
					<span class="aw_name">
						ყვარელი					</span>
					<span class="aw_min">
						5					</span>
					<span class="aw_sep">
						/
					</span>
					<span class="aw_max">
						20					</span>
					<span class="aw_cel">
						°C
					</span>
				</div>
				<div class="aw_img">					
					<img src="https://www.speqtri.ge/modules/mod_weather/assets/images/04.png" alt="img" />
				</div>
				<div class="cls"></div>
			</div>
		</div>
				<div class="aw_item " id="ite6">
			<div class="aw_item_in">
				<div class="aw_itemtext">
					<span class="aw_name">
						თელავი					</span>
					<span class="aw_min">
						3					</span>
					<span class="aw_sep">
						/
					</span>
					<span class="aw_max">
						18					</span>
					<span class="aw_cel">
						°C
					</span>
				</div>
				<div class="aw_img">					
					<img src="https://www.speqtri.ge/modules/mod_weather/assets/images/04.png" alt="img" />
				</div>
				<div class="cls"></div>
			</div>
		</div>
				<div class="aw_item " id="ite7">
			<div class="aw_item_in">
				<div class="aw_itemtext">
					<span class="aw_name">
						ახმეტა					</span>
					<span class="aw_min">
						2					</span>
					<span class="aw_sep">
						/
					</span>
					<span class="aw_max">
						18					</span>
					<span class="aw_cel">
						°C
					</span>
				</div>
				<div class="aw_img">					
					<img src="https://www.speqtri.ge/modules/mod_weather/assets/images/03.png" alt="img" />
				</div>
				<div class="cls"></div>
			</div>
		</div>
		                </div>
            </div>
			<div class="module_block">
                                    <div class="module_title">
                        <span>
                        კალენდარი</span>
                    </div>
                                <div class="module_body">	
                    <div id="calendar_block" align="center">
    <table border="0" cellspacing="0" cellpadding="0">
        <tr>
            <td>
                <div  class="cal_cont">
                    <table border="0" cellspacing="0" cellpadding="0" class="top_nav" align="center">
                        <tr>
                            <td><span class="arrows"><a class="arrows_prev" href="/arqivi/2021/1">&laquo;&laquo;</a></span></td>
                            <td><span class="month"><a href="/arqivi/2021/02">თებერვალი&nbsp;2021</a></span></td>
                            <td><span class="arrows"><a class="arrows_next" href="/arqivi/2021/3">&raquo;&raquo;</a></span></td>
                        </tr>
                    </table>
                    <div class="cal_tab_m">
                        <table cellspacing='0' cellpadding='0' align="center"  border='0' class="cal_tab" >
                            <thead>
                                <tr>
                                    <th><span>ო</span></th>
                                    <th><span>ს</span></th>
                                    <th><span>ო</span></th>
                                    <th><span>ხ</span></th>
                                    <th><span>პ</span></th>
                                    <th><span>შ</span></th>
                                    <th><span>კ</span></th>
                                </tr>
                            </thead>
                            <tbody>
                                <tr>
                                    <td>                                                    <span  >
                                                        <a href="/arqivi/2021/02?day=1">
                                                            1                                                        </a> 
                                                    </span>
                                    </td><td>                                                    <span  >
                                                        <a href="/arqivi/2021/02?day=2">
                                                            2                                                        </a> 
                                                    </span>
                                    </td><td>                                                    <span  >
                                                        <a href="/arqivi/2021/02?day=3">
                                                            3                                                        </a> 
                                                    </span>
                                    </td><td>                                                    <span  >
                                                        <a href="/arqivi/2021/02?day=4">
                                                            4                                                        </a> 
                                                    </span>
                                    </td><td>                                                    <span  >
                                                        <a href="/arqivi/2021/02?day=5">
                                                            5                                                        </a> 
                                                    </span>
                                    </td><td>                                                    <span  >
                                                        <a href="/arqivi/2021/02?day=6">
                                                            6                                                        </a> 
                                                    </span>
                                    </td><td>                                                    <span  >
                                                        <a href="/arqivi/2021/02?day=7">
                                                            7                                                        </a> 
                                                    </span>
                                    </td></tr><tr><td>                                                    <span  >
                                                        <a href="/arqivi/2021/02?day=8">
                                                            8                                                        </a> 
                                                    </span>
                                    </td><td>                                                    <span  >
                                                        <a href="/arqivi/2021/02?day=9">
                                                            9                                                        </a> 
                                                    </span>
                                    </td><td>                                                    <span  >
                                                        <a href="/arqivi/2021/02?day=10">
                                                            10                                                        </a> 
                                                    </span>
                                    </td><td>                                                    <span  class="today" >
                                                        <a href="/arqivi/2021/02?day=11">
                                                            11                                                        </a> 
                                                    </span>
                                    </td><td>                                                    <span >12</span>
                                    </td><td>                                                    <span >13</span>
                                    </td><td>                                                    <span >14</span>
                                    </td></tr><tr><td>                                                    <span >15</span>
                                    </td><td>                                                    <span >16</span>
                                    </td><td>                                                    <span >17</span>
                                    </td><td>                                                    <span >18</span>
                                    </td><td>                                                    <span >19</span>
                                    </td><td>                                                    <span >20</span>
                                    </td><td>                                                    <span >21</span>
                                    </td></tr><tr><td>                                                    <span >22</span>
                                    </td><td>                                                    <span >23</span>
                                    </td><td>                                                    <span >24</span>
                                    </td><td>                                                    <span >25</span>
                                    </td><td>                                                    <span >26</span>
                                    </td><td>                                                    <span >27</span>
                                    </td><td>                                                    <span >28</span>
                                    </td></tr><tr>                                </tr>
                            </tbody>
                        </table>
                    </div>	
                </div>
                <form action="/arqivi" method="get">
                    
                    <div align="left" class="cal_footer">
                        <table border="0" cellspacing="0" cellpadding="0" class="bott_nav">
                            <tr>
                                <td valign="top">
                                    <select class="inputbox" size="1" id="month" name="month">
                            <option value="1">იან</option><option value="2" selected="selected">თებ</option><option value="3">მარ</option><option value="4">აპრ</option><option value="5">მაი</option><option value="6">ივნ</option><option value="7">ივლ</option><option value="8">აგვ</option><option value="9">სექ</option><option value="10">ოქტ</option><option value="11">ნოე</option><option value="12">დეკ</option>                                    </select>
                                </td>
                                <td valign="top">
                                    <select class="inputbox" size="1" id="year" name="year">
<option value="2021" selected="selected">2021</option><option value="2020">2020</option><option value="2019">2019</option><option value="2018">2018</option><option value="2017">2017</option><option value="2016">2016</option><option value="2015">2015</option>                                    </select>
                                </td>
                                <td valign="top">
                                    <input type="submit" value="არქივი" class="cal_go"/>
                                </td>
                            </tr>
                        </table>
                    </div>

                </form>

            </td>
        </tr>
    </table>
</div>                </div>
            </div>
			<div class="module_block">
                                    <div class="module_title onews">
                        <span>
                        ტეგები</span>
                    </div>
                                <div class="module_body onews">	
                    <div class="tags_items">
            <div class="tags_item onews">
            <span class="news_items onews">
                <a href="/thegi?tags=119-%E1%83%92%E1%83%A3%E1%83%A0%E1%83%AF%E1%83%90%E1%83%90%E1%83%9C%E1%83%98" >
                    გურჯაანი                </a>
            </span>
        </div>
            <div class="tags_item onews">
            <span class="news_items onews">
                <a href="/thegi?tags=190-%E1%83%99%E1%83%90%E1%83%AE%E1%83%94%E1%83%97%E1%83%98" >
                    კახეთი                </a>
            </span>
        </div>
            <div class="tags_item onews">
            <span class="news_items onews">
                <a href="/thegi?tags=10825-%E1%83%99%E1%83%9D%E1%83%A0%E1%83%9D%E1%83%9C%E1%83%90%E1%83%95%E1%83%98%E1%83%A0%E1%83%A3%E1%83%A1%E1%83%98" >
                    კორონავირუსი                </a>
            </span>
        </div>
            <div class="tags_item onews">
            <span class="news_items onews">
                <a href="/thegi?tags=196-%E1%83%94%E1%83%9A%E1%83%94%E1%83%A5%E1%83%A2%E1%83%A0%E1%83%9D%E1%83%94%E1%83%9C%E1%83%94%E1%83%A0%E1%83%92%E1%83%98%E1%83%90" >
                    ელექტროენერგია                </a>
            </span>
        </div>
            <div class="tags_item onews">
            <span class="news_items onews">
                <a href="/thegi?tags=11-%E1%83%A1%E1%83%90%E1%83%A5%E1%83%90%E1%83%A0%E1%83%97%E1%83%95%E1%83%94%E1%83%9A%E1%83%9D" >
                    საქართველო                </a>
            </span>
        </div>
    </div>                </div>
            </div>
			<div class="module_block">
                                <div class="module_body">	
                    <p>speqtri.ge შენი ვებგვერდი</p>                </div>
            </div>
	
                        </div>
                        <div class="cls"></div>
		<div class="module_block">
                                <div class="module_body">	
                    <br /> 
<table style="font-family: Arial; font-size: 10px; width: 100%; height: 75px; border-top-width: 0px; border-top-style: solid; background-color: #ffffff;" border="0" cellpadding="5">
<tbody>
<tr>
<td><img class="caption" src="/images/temp/2016/03/21/017601e5849acadb6a074b410f28fc12.png" border="0" height="130" style="border: 0px none;" /></td>
<td>მოცემული ვებ გვერდი „ჯუმლას" ძრავზე შექმნილი უნივერსალური კონტენტის მენეჯმენის სისტემის (CMS) ნაწილია. ის USAID-ის მიერ დაფინანსებული პროგრამის  "მედია გამჭვირვალე და ანგარიშვალდებული მმართველობისთვის" (M-TAG) მეშვეობით შეიქმნა, რომელსაც „კვლევისა და გაცვლების საერთაშორისო საბჭო" (IREX) ახორციელებს. ამ ვებ საიტზე გამოქვეყნებული კონტენტი მთლიანად ავტორების პასუხისმგებლობაა და ის არ გამოხატავს USAID-ისა და IREX-ის პოზიციას. <br /></td>
<td>This web page is part of Joomla based universal CMS system, which was developed through the USAID funded Media for Transparent and Accountable Governance (MTAG) program, implemented by IREX. The content provided through this web-site is the sole responsibility of the authors and does not reflect the position of USAID or IREX.<br /></td>
<td><img class="caption" src="/images/temp/2016/06/30/62621f48165eb112cadb1a8a2bfe9b97.jpg" border="0" height="130" style="border: 0px none;" /></td>
</tr>
</tbody>
</table>
<br />                </div>
            </div>
	
<div class="footer_banner">
            <div class="html_gare_left">
	<!--/*
  *
  * Revive Adserver Javascript Tag
  * - Generated with Revive Adserver v4.0.2
  *
  */-->

<!--/*
  * The backup image section of this tag has been generated for use on a
  * non-SSL page. If this tag is to be placed on an SSL page, change the
  *   'http://www.speqtri.ge/a/www/delivery/...'
  * to
  *   'https://www.speqtri.ge/a/www/delivery/...'
  *
  * This noscript section of this tag only shows image banners. There
  * is no width or height in these banners, so if you want these tags to
  * allocate space for the ad before it shows, you will need to add this
  * information to the <img> tag.
  *
  * If you do not want to deal with the intricities of the noscript
  * section, delete the tag (from <noscript>... to </noscript>). On
  * average, the noscript tag is called from less than 1% of internet
  * users.
  */-->

<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://www.speqtri.ge/a/www/delivery/ajs.php':'http://www.speqtri.ge/a/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=34");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://www.speqtri.ge/a/www/delivery/ck.php?n=ad099141&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://www.speqtri.ge/a/www/delivery/avw.php?zoneid=34&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=ad099141' border='0' alt='' /></a></noscript>
</div><div class="html_gare_right">
	<!--/*
  *
  * Revive Adserver Javascript Tag
  * - Generated with Revive Adserver v4.0.2
  *
  */-->

<!--/*
  * The backup image section of this tag has been generated for use on a
  * non-SSL page. If this tag is to be placed on an SSL page, change the
  *   'http://www.speqtri.ge/a/www/delivery/...'
  * to
  *   'https://www.speqtri.ge/a/www/delivery/...'
  *
  * This noscript section of this tag only shows image banners. There
  * is no width or height in these banners, so if you want these tags to
  * allocate space for the ad before it shows, you will need to add this
  * information to the <img> tag.
  *
  * If you do not want to deal with the intricities of the noscript
  * section, delete the tag (from <noscript>... to </noscript>). On
  * average, the noscript tag is called from less than 1% of internet
  * users.
  */-->

<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://www.speqtri.ge/a/www/delivery/ajs.php':'http://www.speqtri.ge/a/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=35");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://www.speqtri.ge/a/www/delivery/ck.php?n=a46c6f4f&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://www.speqtri.ge/a/www/delivery/avw.php?zoneid=35&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a46c6f4f' border='0' alt='' /></a></noscript>
</div>
        </div>



                    </div>
                </div>  
                <a href="#top" id="top-link"></a>
                <script src="/buffer/js/b214eb641e8a47d64b9e32a22ba268ee_tmpl07.js" type="text/javascript"></script>
                <div id="footer"> 
                    <div class="footer">
                        <div class="footer_empty"></div>
                        <div class="center">
                            <div class="footer_top">
                                <div class="footer_socials">
                                    <p><a href="/twitter.com" target="_blank"><img src="/images/stories/Socials/head_twitter.png" border="0" /></a><a href="http://facebook.com" target="_blank"><img src="/images/stories/Socials/head_facebook.png" border="0" /></a><a href="/component/rsssyndicator/?feed_id=3&amp;format=raw" target="_blank"><img src="/images/stories/Socials/head_rss.png" border="0" /> </a></p>  
                                </div>
                                 <div class="footer_menu">
                                    <ul class="menu"><li class="item13"><a href="/masalis-gamoqveynebis-pirobebi"><span>მასალის გამოყენების პირობები</span></a></li></ul>  
                                </div>
                                <div class="cls"></div>
                            </div>
                            <div class="footer_bot">
                                <div id="topge">
                                    <a href="https://drive.google.com/file/d/1ifQku13UG2J449xWSbMF6c1d6sjr1YWA/view?usp=sharing" target="_blank">მედიაკიტი</a>
                                </div>
                                <div id="copy_dev">
                                    <div id="developed">
                                        <p>Developed By <a href="http://Goodweb.ge" target="_blank">GOODWEB</a></p>
                                    </div>
                                    <div id="copyright">
                                        <p>© Copyright 2015</p>
<p>speqtri.ge, 2010-2020</p> 
                                    </div>
                                </div>
                                 <div class="devices">
                                <span><a class="icon-desktop" href="/?device=1"></a></span><span><a class="icon-tablet" href="/?device=2"></a></span><span><a class="icon-mobile" href="/?device=3"></a></span>
                            </div>
                                <div class="cls"></div>
                            </div>
                        </div>
                    </div>
                </div> 
            </div>
        </div>              
        	<div class="html">
		<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-71606487-1', 'auto');
  ga('send', 'pageview');

</script>	</div>	<div class="html">
		<script type="text/javascript">

$(window).scroll(function () {
    if ($(window).scrollTop() >= 618 && $('#hl_slides').is(':visible'))
    {
        $('.html_gare_left,.html_gare_right').css({
            top: 5+'px',
            position: 'fixed'
        });
    }
   else if( document.getElementById("hl_slides") == null && $(window).scrollTop() >= 278 )
    {
        $('.html_gare_left,.html_gare_right').css({
            top: 5+'px',
            position: 'fixed'
        });
    }

else
    {
        $('.html_gare_left,.html_gare_right').css({
            top: 20 + 'px',
            position: 'absolute'
        });
    }

});
</script>	</div>
      <script type="text/javascript"><!--
 var hllimit = 10;
                var hlcitem = 1;
                var loadingTime = 500; 
                var speed =6000; 
                $(document).ready(function(){
                    if( hllimit !==0 && hlcitem !==0 && loadingTime !==0 && speed !==0 ){
                        $("#hl_nav a").click(function(){hlSlide(this.title);return false;});
                        slidezero = setInterval( "setSlideshow()", loadingTime );
                    }
                });
                var start = 0;
                var end = 0;
                var elem = document.getElementById("hl_slides");
                elem.addEventListener("touchstart",function(e){
                        start =  e.touches[0].clientX
                    }
                );
                elem.addEventListener("touchend",function(e){
                        end = e.changedTouches[0].clientX
                        slide_change(start,end);
                    }
                );
                function   slide_change(start,end){
                    if(end + 10 < start ){
                        hlSlide("N");
                    }
                    if(end -10 > start){
                        hlSlide("P");
                    }
                }
        
  --></script>
</body>
</html>
