<?xml version="1.0" encoding="utf-8"?><!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="en-gb" lang="en-gb" >
    <head>
          <base href="https://www.speqtri.ge/" />
  <meta http-equiv="content-type" content="text/html; charset=utf-8" />
  <meta name="robots" content="index, follow" />
  <meta name="keywords" content="სასაფლაო, აღდგომა" />
  <meta name="title" content="აღდგომის დღესასწაულზე სასაფლაოზე გასვლა აიკრძალება" />
  <meta name="author" content="მარინა პეტრიაშვილი" />
  <meta name="description" content="კახეთის ინეტრენტ-გამოცემა, გაზეთი სპექტრი. #გურჯაანი" />
  <meta name="generator" content="Joomla! 1.5 - Open Source Content Management" />
  <title> Speqtri.Ge | აღდგომის დღესასწაულზე სასაფლაოზე გასვლა აიკრძალება</title>
  <link href="/templates/tmpl07/favicon.ico" rel="shortcut icon" type="image/x-icon" />
  <link href="https://www.speqtri.ge//images/temp/2021/04/26/26c99f5704d2662a5a9452d6e2b98323.jpg" rel="image_src"  />
  <meta property="og:title" content="აღდგომის დღესასწაულზე სასაფლაოზე გასვლა აიკრძალება" />
  <meta property="og:type" content="website" />
  <meta property="og:image" content="https://www.speqtri.ge//images/temp/2021/04/26/26c99f5704d2662a5a9452d6e2b98323.jpg" />
  <meta property="og:url" content="https://www.speqtri.ge/akhali-ambebi/article/36728-aghdgomis-dghesastsaulze-sasaflaoze-gasvla-aikrdzaleba" />
  <meta property="og:site_name" content="სპექტრი" />
  <meta property="fb:app_id" content="1174164952692517" />
  <meta property="og:description" content="უწყებათაშორისო საკოორდინაციო საბჭოს გადაწყვეტილებით, 3-12 მაისის
ჩათვლით, საქართველოს მასშტაბით, მუნიციპალური ტრანსპორტის მოძრაობა
აიკრძალება."/>

        <link rel="stylesheet" href="/buffer/css/8ba9fcbd7c1cd825267bf6e663dbad4c_tmpl07_.css" type="text/css" />
<!-- Hotjar Tracking Code for https://www.speqtri.ge/ -->
<script>
    (function(h,o,t,j,a,r){
        h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};
        h._hjSettings={hjid:1448956,hjsv:6};
        a=o.getElementsByTagName('head')[0];
        r=o.createElement('script');r.async=1;
        r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;
        a.appendChild(r);
    })(window,document,'https://static.hotjar.com/c/hotjar-','.js?sv='); 

</script> 
    <script type="text/javascript"><!--
langPrefix = "";
langID = "";
option = "com_content";
view = "article";
layout = "";
--></script>
</head>
    <body>
        <div id="all">
            <div class="all">
                <div id="header">
				<div class="center">
					 		<div class="module_block">
                                <div class="module_bodynnn">	
                    <div class="htmlnnn">
	<!-- Revive Adserver Javascript Tag - Generated with Revive Adserver v4.1.4 -->
<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://www.speqtri.ge/a/www/delivery/ajs.php':'http://www.speqtri.ge/a/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=41");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://www.speqtri.ge/a/www/delivery/ck.php?n=ac503c6b&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://www.speqtri.ge/a/www/delivery/avw.php?zoneid=41&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=ac503c6b' border='0' alt='' /></a></noscript>
</div>                </div>
            </div>
	
					 </div>
                    <div class="header">
					
                        <div class="header_empty"></div>
                        <div class="center">
                            <div class="header_top">
                                <div id="logo"> 
                                    <div class="logo">
                                        <p><a href="/?r=logo"><img class="caption" src="/images/temp/2021/03/16/90c3c1210b44cb6777376d3ac0b1d9d1.png" border="0" /></a></p>
                                    </div>
                                </div>
                                <div class="time">
                                    <div id="time_block">
26.04.2021 / 16:53</div>

                                </div>
                                <div class="head_socials">
                                    <p><a href="https://www.facebook.com/speqtri?_rdr=p"><img class="caption" src="/images/stories/Socials/head_facebook.png" border="0" /></a><a href="https://twitter.com/speqtri"><img class="caption" src="/images/stories/Socials/head_twitter.png" border="0" /></a><a href="/component/rsssyndicator/?feed_id=3&amp;format=raw" target="_blank"><img class="caption" src="/images/stories/Socials/head_rss.png" border="0" /></a></p>                                    
                                </div>
                                <div id="top_menu">
                                    <ul class="menu"><li class="item89"><a href="/"><img src="/images/stories/topmenu_home.png" align="left" alt="mthavari" /></a></li><li class="item19"><a href="/chven-shesakheb"><img src="/images/stories/topmenu_about.png" align="left" alt="chven-shesakheb" /></a></li><li class="item20"><a href="/kontaqti"><img src="/images/stories/topmenu_contact.png" align="left" alt="kontaqti" /></a></li></ul>
                                </div>
                                
<div class="search">
    <form action="index.php" method="post">
        <input name="searchword" id="mod_search_searchword" maxlength="20" alt="ძიება" class="inputbox" type="text" size="20" value="ძიება"  onblur="if(this.value=='') this.value='ძიება';" onfocus="if(this.value=='ძიება') this.value='';" /><input type="submit" value="ძიება" class="search_button" onclick="this.form.searchword.focus();"/>            <input type="hidden" name="task"   value="search" />
            <input type="hidden" name="option" value="com_search" />
            <input type="hidden" name="Itemid" value="90" />
        </form>
</div>

                                <div class="clr"></div>
                            </div>
							
                            <div class="header_bot">

                                
                                <div class="mainmenu">
                                    <ul class="menu"><li id="current" class="active item90"><a href="https://www.speqtri.ge/"><img src="/images/temp/2015/12/10/ed688c03b70fa24bf6aaa62cda8b30f3.png" alt="akhali-ambebi" /></a></li><li class="parent item68"><a href="/sazogadoeba"><span>საზოგადოება</span></a><ul><li class="item76"><a href="/sazogadoeba/jandacva"><span>ჯანდაცვა</span></a></li><li class="item70"><a href="/sazogadoeba/ganathleba"><span>განათლება</span></a></li><li class="item72"><a href="/sazogadoeba/kultura"><span>კულტურა</span></a></li><li class="item71"><a href="/sazogadoeba/sporti"><span>სპორტი</span></a></li><li class="item108"><a href="/sazogadoeba/khma-soflidan"><span>ხმა სოფლიდან</span></a></li><li class="parent item107"><a href="/sazogadoeba/reklama"><span>რეკლამა</span></a><ul><li class="item116"><a href="/sazogadoeba/reklama/ganckhadeba"><span>განცხადება</span></a></li></ul></li><li class="item125"><a href="/sazogadoeba/anonsi"><span>ანონსი</span></a></li></ul></li><li class="parent item62"><a href="/politika"><span>პოლიტიკა</span></a><ul><li class="item77"><a href="/politika/thvithmmarthveloba" target="_blank"><span>თვითმმართველობა</span></a></li></ul></li><li class="parent item64"><a href="/ekonomika"><span>ეკონომიკა</span></a><ul><li class="item73"><a href="/ekonomika/infrastruqtura"><span>ინფრასტრუქტურა</span></a></li><li class="item74"><a href="/ekonomika/soflis-meurneoba"><span>სოფლის მეურნეობა</span></a></li><li class="item80"><a href="/ekonomika/turizmi"><span>ტურიზმი</span></a></li></ul></li><li class="parent item69"><a href="/samarthali"><span>სამართალი</span></a><ul><li class="item75"><a href="/samarthali/shemthkhveva"><span>შემთხვევა</span></a></li></ul></li><li class="parent item83"><a><span>პროექტი</span></a><ul><li class="item104"><a href="/proeqti/chemi-archevani"><span>ჩემი არჩევანი</span></a></li><li class="item84"><a href="/proeqti/speqtri-ethnikuri-umciresobebisthvis"><span>სპექტრი ეთნიკური უმცირესობებისთვის</span></a></li><li class="item95"><a href="/proeqti/mediaklubi"><span>მედიაკლუბი</span></a></li><li class="item79"><a href="/proeqti/speqtriprinti"><span>სპექტრი პრინტი</span></a></li></ul></li><li class="item92"><a href="/blogi"><span>ბლოგი</span></a></li><li class="parent item88"><a><span>მულტიმედია</span></a><ul><li class="item31"><a href="/multimedia/video"><span>ვიდეო</span></a></li><li class="item86"><a href="/multimedia/foto"><span>ფოტო</span></a></li></ul></li><li class="parent item85"><a href="/speqtri"><span>სპექტრი+</span></a><ul><li class="item110"><a href="/speqtri/matiane"><span>მატიანე</span></a></li><li class="item117"><a href="/speqtri/testi"><span>ტესტი</span></a></li></ul></li><li class="parent item118"><a href="/archevnebi"><span>არჩევნები</span></a><ul><li class="item120"><a href="/archevnebi/archevnebi-2018"><span>არჩევნები 2018</span></a></li><li class="item121"><a href="/archevnebi/archevnebi-2017"><span>არჩევნები 2017</span></a></li><li class="item122"><a href="/archevnebi/archevnebi-2016"><span>არჩევნები 2016</span></a></li><li class="item123"><a href="/archevnebi/archevnebi-2015"><span>არჩევნები 2015</span></a></li></ul></li></ul>
                                </div>

                                <div class="clr"></div>
                            </div>
							
                        </div>
                    </div>
                    <div class="logobgcolor"></div>
                </div>
                                <div id="slider">
                    <div class="center"> 
                        <div class="slider_left"> <div id="headline">
    <div class="headline">
        <div id="hl_slides">
            <div id="slide0">
                <div class="start_slide">
                </div>
            </div>
                            <div id="slide1" class="def_slide">
                                            <span class="hl_img">
                            <img src="/pictures/5/b65d59ca15790dcd6675b8e114a98c1a.jpg" alt="აღდგომის დღესასწაულზე სასაფლაოზე გასვლა აიკრძალება" />
                        </span>
                            <div class="hl_info_block">
                        <div class="hl_info_block_in">
                            <div class="hl_date">
                                      <div class="date_combined"><div class="date_long" style="display:none;">16:36 / 26.04.2021</div><div class="date_minutes"> <span class="change_this_time">16</span> წუთის წინ</div></div>                            </div>
                            <div class="hl_title">
  
                                <a href="/akhali-ambebi/article/36728-aghdgomis-dghesastsaulze-sasaflaoze-gasvla-aikrdzaleba">
    აღდგომის დღესასწაულზე სასაფლაოზე გასვლა აიკრძალება                                </a>
                            </div>
<!--                            <div class="hl_intro">
                                                            </div>-->
                                           </div>
                    </div>
                    <div class="cls"></div>
                </div>
                    <div id="slide2" class="def_slide">
                                            <span class="hl_img">
                            <img src="/pictures/5/2dcae2a67eb35364be2f70e470e88e84.png" alt="კახეთში მასწავლებელთა აღიარების კონკურსი ტარდება" />
                        </span>
                            <div class="hl_info_block">
                        <div class="hl_info_block_in">
                            <div class="hl_date">
                                      17:19 / 23.04.2021                            </div>
                            <div class="hl_title">
  
                                <a href="/sazogadoeba/ganathleba/article/36703-kakhethshi-mastsavlebeltha-aghiarebis-konkursi-tardeba">
    კახეთში მასწავლებელთა აღიარების კონკურსი ტარდება                                </a>
                            </div>
<!--                            <div class="hl_intro">
                                                            </div>-->
                                           </div>
                    </div>
                    <div class="cls"></div>
                </div>
                    <div id="slide3" class="def_slide">
                                            <span class="hl_img">
                            <img src="/pictures/5/8a183c4e27517479b12836d553df084b.jpg" alt="შშმ პირებს გურჯაანის საბიბლიოთეკო გაერთიანებამ წიგნები გადასცა" />
                        </span>
                            <div class="hl_info_block">
                        <div class="hl_info_block_in">
                            <div class="hl_date">
                                      17:02 / 23.04.2021                            </div>
                            <div class="hl_title">
  
                                <a href="/akhali-ambebi/article/36702-shshm-pirebs-gurjaanis-sabibliotheko-gaerthianebam-tsignebi-gadasca">
    შშმ პირებს გურჯაანის საბიბლიოთეკო გაერთიანებამ წიგნები გადასცა                                </a>
                            </div>
<!--                            <div class="hl_intro">
                                                            </div>-->
                                           </div>
                    </div>
                    <div class="cls"></div>
                </div>
                    <div id="slide4" class="def_slide">
                                            <span class="hl_img">
                            <img src="/pictures/5/f56eedf51b8b57c092d7bb25bccba4c2.jpg" alt="გამწვანების აქცია სიღნაღში" />
                        </span>
                            <div class="hl_info_block">
                        <div class="hl_info_block_in">
                            <div class="hl_date">
                                      15:47 / 23.04.2021                            </div>
                            <div class="hl_title">
  
                                <a href="/sazogadoeba/article/36699-gamtsvanebis-aqcia-sighnaghshi">
    გამწვანების აქცია სიღნაღში                                </a>
                            </div>
<!--                            <div class="hl_intro">
                                                            </div>-->
                                           </div>
                    </div>
                    <div class="cls"></div>
                </div>
                    <div id="slide5" class="def_slide">
                                            <span class="hl_img">
                            <img src="/pictures/5/ba7bafd719274216ae6f01cdd7771671.jpg" alt="დედამიწის დღესთან დაკავშირებით გურჯაანში დასუფთავების აქცია გაიმართა" />
                        </span>
                            <div class="hl_info_block">
                        <div class="hl_info_block_in">
                            <div class="hl_date">
                                      17:13 / 22.04.2021                            </div>
                            <div class="hl_title">
  
                                <a href="/akhali-ambebi/article/36685-dedamitsis-dghesthan-dakavshirebith-gurjaanshi-dasufthavebis-aqcia-gaimartha">
    დედამიწის დღესთან დაკავშირებით გურჯაანში დასუფთავების აქცია გაიმართა                                </a>
                            </div>
<!--                            <div class="hl_intro">
                                                            </div>-->
                                           </div>
                    </div>
                    <div class="cls"></div>
                </div>
                    <div id="slide6" class="def_slide">
                                            <span class="hl_img">
                            <img src="/pictures/5/521c7058213f498550705b736a2970dd.jpg" alt="ყვარელში მომხდარი ავარიის შედეგად ერთი კაცი დაშავდა" />
                        </span>
                            <div class="hl_info_block">
                        <div class="hl_info_block_in">
                            <div class="hl_date">
                                      17:04 / 22.04.2021                            </div>
                            <div class="hl_title">
  
                                <a href="/akhali-ambebi/article/36684-yvarelshi-momkhdari-avariis-shedegad-erthi-kaci-dashavda">
    ყვარელში მომხდარი ავარიის შედეგად ერთი კაცი დაშავდა                                </a>
                            </div>
<!--                            <div class="hl_intro">
                                                            </div>-->
                                           </div>
                    </div>
                    <div class="cls"></div>
                </div>
                    <div id="slide7" class="def_slide">
                                            <span class="hl_img">
                            <img src="/pictures/5/cee2d62e94f2af3125dbf4ce230691b2.jpg" alt="სიღნაღში თანამედროვე სკოლების მშენებლობა გრძელდება" />
                        </span>
                            <div class="hl_info_block">
                        <div class="hl_info_block_in">
                            <div class="hl_date">
                                      15:18 / 22.04.2021                            </div>
                            <div class="hl_title">
  
                                <a href="/ekonomika/infrastruqtura/article/36679-sighnaghshi-thanamedrove-skolebis-mshenebloba-grdzeldeba">
    სიღნაღში თანამედროვე სკოლების მშენებლობა გრძელდება                                </a>
                            </div>
<!--                            <div class="hl_intro">
                                                            </div>-->
                                           </div>
                    </div>
                    <div class="cls"></div>
                </div>
                    <div id="slide8" class="def_slide">
                                            <span class="hl_img">
                            <img src="/pictures/5/65da78aee48eb23511de3f72043105b6.jpg" alt="სამთაწყაროს საჯარო სკოლის შენობის სრული რეაბილიტაცია მიმდინარეობს" />
                        </span>
                            <div class="hl_info_block">
                        <div class="hl_info_block_in">
                            <div class="hl_date">
                                      14:05 / 22.04.2021                            </div>
                            <div class="hl_title">
  
                                <a href="/ekonomika/infrastruqtura/article/36677-samthatsyaros-sajaro-skolis-shenobis-sruli-reabilitacia-mimdinareobs">
    სამთაწყაროს საჯარო სკოლის შენობის სრული რეაბილიტაცია მიმდინარეობს                                </a>
                            </div>
<!--                            <div class="hl_intro">
                                                            </div>-->
                                           </div>
                    </div>
                    <div class="cls"></div>
                </div>
                    <div id="slide9" class="def_slide">
                                            <span class="hl_img">
                            <img src="/pictures/5/fb2663dbadbd23fe6575a7d63242aa7d.jpg" alt="დენის დარტყმის შედეგად ლაგოდეხში ენერგო-პრო ჯორჯიას თანამშრომელი გარდაიცვალა" />
                        </span>
                            <div class="hl_info_block">
                        <div class="hl_info_block_in">
                            <div class="hl_date">
                                      09:49 / 22.04.2021                            </div>
                            <div class="hl_title">
  
                                <a href="/akhali-ambebi/article/36666-denis-dartymis-shedegad-lagodekhshi-energo-pro-jorjias-thanamshromeli-gardaicvala">
    დენის დარტყმის შედეგად ლაგოდეხში ენერგო-პრო ჯორჯიას თანამშრომელი გარდაიცვალა                                </a>
                            </div>
<!--                            <div class="hl_intro">
                                                            </div>-->
                                           </div>
                    </div>
                    <div class="cls"></div>
                </div>
                    <div id="slide10" class="def_slide">
                                            <span class="hl_img">
                            <img src="/pictures/5/3c43f50314c45d8fc809efc7bb715fdd.jpg" alt="სასკოლო სპორტული სპარტაკიადის გამარჯვებული ფეხბურთში ვეჯინის გუნდი გახდა" />
                        </span>
                            <div class="hl_info_block">
                        <div class="hl_info_block_in">
                            <div class="hl_date">
                                      12:08 / 21.04.2021                            </div>
                            <div class="hl_title">
  
                                <a href="/akhali-ambebi/article/36658-saskolo-sportuli-spartakiadis-gamarjvebuli-fekhburthshi-vejinis-gundi-gakhda">
    სასკოლო სპორტული სპარტაკიადის გამარჯვებული ფეხბურთში ვეჯინის გუნდი გახდა                                </a>
                            </div>
<!--                            <div class="hl_intro">
                                                            </div>-->
                                           </div>
                    </div>
                    <div class="cls"></div>
                </div>
            </div>
        <div id="hl_nav">
            <div class="hl_nav_in">
                <div class="hl_nav_in1">
            <span class="navnumber_prev" id="navprev"><a href="#" title="P"></a></span><div class="navs"><div class="navs_in"><span class="navnumber" id="nav1"><a href="#" title="1"></a></span><span class="navnumber" id="nav2"><a href="#" title="2"></a></span><span class="navnumber" id="nav3"><a href="#" title="3"></a></span><span class="navnumber" id="nav4"><a href="#" title="4"></a></span><span class="navnumber" id="nav5"><a href="#" title="5"></a></span><span class="navnumber" id="nav6"><a href="#" title="6"></a></span><span class="navnumber" id="nav7"><a href="#" title="7"></a></span><span class="navnumber" id="nav8"><a href="#" title="8"></a></span><span class="navnumber" id="nav9"><a href="#" title="9"></a></span><span class="navnumber" id="nav10"><a href="#" title="10"></a></span></div></div><span class="navnumber_next" id="navnext"><a href="#" title="N"></a></span>                    <div class="cls"></div>
                </div>
            </div>
        </div>
    </div>
</div>
            </div>
                        <div class="slider_right"> <div id="catnewsItems" class="module_block">
    	

        <div class="modl_body">		
            <div class="catnews_catsrow">  
                <div class="catnewsItem">
                    <div class="catnewsItem_in">
                                                                                        <div class="catnews_images">
                                        <a  href="/multimedia/video/article/36291-ra-unda-vicodeth-kovid-19-is-satsinaaghmdego-acris-shesakheb-video"><img  src="/buffer/pictures/11/92a87aeefff442b8446e711eda9658ba.jpg" alt="რა უნდა ვიცოდეთ კოვიდ-19-ის საწინააღმდეგო აცრის შესახებ [Video]" title="რა უნდა ვიცოდეთ კოვიდ-19-ის საწინააღმდეგო აცრის შესახებ [Video]" />
                                        </a>                                        
                                                                                <div class="rss_img_shadow"></div>
                                    </div>
                                                                            <div class="catnews_linkff">


                                <a href="/multimedia/video/article/36291-ra-unda-vicodeth-kovid-19-is-satsinaaghmdego-acris-shesakheb-video">
            რა უნდა ვიცოდეთ კოვიდ-19-ის საწინააღმდეგო აცრის შესახებ [Video]                                </a>
                            </div>
                                    <div class="catnews_date_more">
                                                    <div class="cls"></div>
                        </div>
                        <div class="cls"></div>
                    </div> 
                </div>
          
                <div class="catnewsItem">
                    <div class="catnewsItem_in">
                                                                                        <div class="catnews_images">
                                        <a  href="/multimedia/video/article/36140-khalichebis-ostati-video"><img  src="/buffer/pictures/11/070d3d170ad074587f7b95ab158ae137.jpg" alt="მივიწყებული ხელობის სადარაჯოზე - ფატმა მამედოვას ხალიჩები საქართველოს ფარგლებს გასცდა [Video]" title="მივიწყებული ხელობის სადარაჯოზე - ფატმა მამედოვას ხალიჩები საქართველოს ფარგლებს გასცდა [Video]" />
                                        </a>                                        
                                                                                <div class="rss_img_shadow"></div>
                                    </div>
                                                                            <div class="catnews_linkff">


                                <a href="/multimedia/video/article/36140-khalichebis-ostati-video">
            მივიწყებული ხელობის სადარაჯოზე - ფატმა მამედოვას ხალიჩები საქართველოს ფარგლებს გასცდა [Video]                                </a>
                            </div>
                                    <div class="catnews_date_more">
                                                    <div class="cls"></div>
                        </div>
                        <div class="cls"></div>
                    </div> 
                </div>
        <div class="cls"></div></div>        </div>

            </div>
<div id="catnewsItems" class="module_block">
    	

        <div class="modl_body">		
            <div class="catnews_catsrow">  
                <div class="catnewsItem magali">
                    <div class="catnewsItem_in magali">
                                                                                        <div class="catnews_images magali">
                                        <a  href="/sazogadoeba/jandacva/article/36543-saqarthveloshi-kovidinficirebis-dadebithobis-dghiuri-machvenebeli-366-ia"><img  src="/buffer/pictures/20/8b4db60a88f2f682b5b28a952fd3d493.jpg" alt="საქართველოში კოვიდინფიცირების დადებითობის დღიური მაჩვენებელი 3.66 %-ია" title="საქართველოში კოვიდინფიცირების დადებითობის დღიური მაჩვენებელი 3.66 %-ია" />
                                        </a>                                        
                                                                                <div class="rss_img_shadow"></div>
                                    </div>
                                                                            <div class="catnews_linkff magali">


                                <a href="/sazogadoeba/jandacva/article/36543-saqarthveloshi-kovidinficirebis-dadebithobis-dghiuri-machvenebeli-366-ia">
            საქართველოში კოვიდინფიცირების დადებითობის დღიური მაჩვენებელი 3.66 %-ია                                </a>
                            </div>
                                        <div class="catnews_time magali">
                            12:49 / 13.04.2021                            </div>
                                                        <div class="catnews_date_more">
                                                    <div class="cls"></div>
                        </div>
                        <div class="cls"></div>
                    </div> 
                </div>
        <div class="cls"></div></div>        </div>

            </div>
</div>
                        <div class="clr"></div>
                    </div>
                </div>
  <div class="center"> 
                
				</div>
                <div id="breakingnews"><div class="breakingnews">
                        	<div id="bn">
				 		  <div class="latestnews_label">
                      <span>ბოლო სიახლეები</span>
		  </div>
		   		<div id="bn_items">
			<ul id="marquee" class="marquee">
									<li id="bn_item1" class="bn_item">
                                                    
                                                    <a href="/ganckhadeba/article/33586">
                                                                                                    
                                                იყიდება სამშენებლო ქვა და აგური ადგილზე მიტანით                                                    
                                                                                                    </a>   
                                                                                        </li>
										<li id="bn_item2" class="bn_item">
                                                    
                                                    <a href="/ganckhadeba/article/34099">
                                                                                                    
                                                ქირავდება 16 კვადრატული მეტრი საოფისე ფართი ქალაქ გურჯაანის
ცენტრში.                                                    
                                                                                                    </a>   
                                                                                        </li>
										<li id="bn_item3" class="bn_item">
                                                    
                                                    <a href="/ganckhadeba/article/33957">
                                                                                                    
                                                ჟურნალისტის პოზიციაზე ანაზღაურებად სტაჟირებაზე ვიწვევთ ახალგაზრდებს                                                    
                                                                                                    </a>   
                                                                                        </li>
										<li id="bn_item4" class="bn_item">
                                                    
                                                    <a href="/ganckhadeba/article/33459">
                                                                                                    
                                                იყიდება ფუტკრის რძე                                                    
                                                                                                    </a>   
                                                                                        </li>
										<li id="bn_item5" class="bn_item">
                                                    
                                                    <a href="/ganckhadeba/article/33460">
                                                                                                    
                                                იყიდება რუსული წარმოების ბალახის საპრესი                                                    
                                                                                                    </a>   
                                                                                        </li>
								</ul>
		</div>
	</div>
	
                    </div> </div>
					<div class="center"> 
                
				</div>
                <div class="center">
                    <div id="body_center">
                        <noscript>
                            <div align="center" class="js_error">
                                To See This Web Page You  Need Java Script!!!
                            </div>
                        </noscript>
                        


                        <div id="center_side">
                            <div class="center_side">
                                
                                <div class="page_body">
	
			<div class="article">
			

		
						<a href="/buffer/pictures/1/764a5eba716c20b6ad0b98fc308764f4.jpg" title="" rel="lightbox">
					<img src="/buffer/pictures/9/e4f424edb8f31a58d0400a86f9b877f4.jpg"  alt="" align="left"/>
				</a>
					
					<div class="article_title" >
									აღდგომის დღესასწაულზე სასაფლაოზე გასვლა აიკრძალება							</div>
		
						<div class="article_body">
			<div class="article_date_fontsize">
				<div id="fontsize">
					<a href="javascript:void();" id="large">
					</a>
					<a href="javascript:void();" id="small">
					</a>
				</div>

				<div class="autho_date">
					<!--                -->

											<span class="article_date">
							16:36 / 26.04.2021						</span>
									</div>
			</div>
			
			<div class="atricle_text">
				
				უწყებათაშორისო საკოორდინაციო საბჭოს გადაწყვეტილებით, 3-12 მაისის
ჩათვლით, საქართველოს მასშტაბით, მუნიციპალური ტრანსპორტის მოძრაობა
აიკრძალება.<br>
<br>
გარდა ამისა, შეიზღუდება სადღესასწაულო დღეებში სასაფლაოებზე გასვლა.
ჩაიკეტება სასაფლაოსთან მისასვლელი გზები.<br>
საქართველოს საპატრიარქოსთან კომუნიკაციის შედეგად, სადღესასწაულო
ლიტურგია ტაძრებში ეპიდემიოლოგიური უსაფრთხოების ნორმების მაქსიმალური
დაცვით ჩატარდება; მათ შორის, ტაძრებში უზრუნველყოფილი იქნება
გახმოვანების სისტემა, დაცული იქნება სოციალური დისტანცია და პირბადის
მოხმარების წესი;<br>
<br>			</div>
			<div class="cls"></div>
								</div>
					<div class="article_socials">
				<div class="article_icons">
											<!--                           -->

													<span>
								<a href="/akhali-ambebi/article/36728-aghdgomis-dghesastsaulze-sasaflaoze-gasvla-aikrdzaleba?tmpl=component&amp;print=1&amp;layout=default&amp;page=" title="Print" onclick="window.open(this.href,'win2','status=no,toolbar=no,scrollbars=yes,titlebar=no,menubar=no,resizable=yes,width=640,height=480,directories=no,location=no'); return false;" rel="nofollow">|&nbsp;Print&nbsp;|</a>							</span>
						
													<span>
								<a href="/component/mailto/?tmpl=component&amp;link=289c4e1cf10711c2a17702697dcabc174ce4b5fe" title="E-mail" onclick="window.open(this.href,'win2','width=400,height=350,menubar=yes,resizable=yes'); return false;">&nbsp;E-mail</a>							</span>
																					</div>
								
				<!--  TODO-->
				<span class="art_socials">
					<span>
						<a  target="_blank" rel="nofollow" href="http://www.facebook.com/sharer.php?u=https://www.speqtri.ge/k_artsc8&amp;title=აღდგომის დღესასწაულზე სასაფლაოზე გასვლა აიკრძალება" title="FaceBook" onclick="window.open(this.href, 'FaceBook', 'status=no,toolbar=no,scrollbars=yes,titlebar=no,menubar=no,resizable=yes,width=700,height=480,directories=no,location=no');
	              return false;"><img src="https://www.speqtri.ge/images/stories/Socials/article_facebook.png" alt="FaceBook" />
						</a>
					</span>
					<span>
						<a  target="_blank" rel="nofollow" href="http://twitter.com/home?status=https://www.speqtri.ge/k_artsc8&amp;title=აღდგომის დღესასწაულზე სასაფლაოზე გასვლა აიკრძალება" title="Twitter"  onclick="window.open(this.href, 'Twitter', 'status=no,toolbar=no,scrollbars=yes,titlebar=no,menubar=no,resizable=yes,width=700,height=480,directories=no,location=no');
	              return false;">
							<img src="https://www.speqtri.ge/images/stories/Socials/article_twitter.png" alt="Twitter"/>
						</a>
					</span>

					<span>
						<a  target="_blank" rel="nofollow" href="http://www.google.com/bookmarks/mark?op=edit&amp;bkmk=https://www.speqtri.ge/k_artsc8&amp;title=აღდგომის დღესასწაულზე სასაფლაოზე გასვლა აიკრძალება" title="Google" onclick="window.open(this.href, 'Google', 'status=no,toolbar=no,scrollbars=yes,titlebar=no,menubar=no,resizable=yes,width=700,height=480,directories=no,location=no');
	              return false;">
							<img class="soc_img" src="https://www.speqtri.ge/images/stories/Socials/article_google.png" alt="Google" />
						</a>
					</span>

				</span>
									<div class="articl_tags">
						<span class="tags_title">
							თეგები						</span>
						<span>
															<a href="/thegi?tags=1075-%E1%83%90%E1%83%A6%E1%83%93%E1%83%92%E1%83%9D%E1%83%9B%E1%83%90">აღდგომა</a> /
																<a href="/thegi?tags=87-%E1%83%A1%E1%83%90%E1%83%A1%E1%83%90%E1%83%A4%E1%83%9A%E1%83%90%E1%83%9D">სასაფლაო</a> /
														</span>
					</div>
									<div class="cls"></div>
				<div class = "article_author">
											<div class="sameart"> 
							<div class="article_author_name">
								<div class="by_author"> ავტორი:</div>
								<div class="author_name"> 
									<a href="/component/authorart/?view=articles&amp;authorid=82&amp;now_id=36728">
										მარინა პეტრიაშვილი									</a>
								</div>
								<div class="cls"></div>
							</div>
							<div class="other_articles">
								<a href="/component/authorart/?view=articles&amp;authorid=82&amp;now_id=36728">
									ავტორის სხვა სტატიები								</a>
							</div>

						</div>            
										</div>
				<!--TODO++-->
				
					<span class="recomend">
						<div class="jos_module_recomend0"><div class="fb-like" 
        data-href="https://www.speqtri.ge/akhali-ambebi/article/36728-aghdgomis-dghesastsaulze-sasaflaoze-gasvla-aikrdzaleba"
        data-width="180"
        data-layout="button_count"
        data-action="recommend"
        data-show-faces="false">
</div>
<div id="fb-root"></div></div>					</span>
									<div class="jos_module_comments0"><p><a href="/k_arthop" target="_blank"><br />მასალის გამოყენების პირობები</a></p>
<div class="fb-comments"
     data-href="https://www.speqtri.ge/akhali-ambebi/article/36728-aghdgomis-dghesastsaulze-sasaflaoze-gasvla-aikrdzaleba"
     data-width="710"
     data-numposts="20"
     data-colorscheme="light"
     data-order-by="time"
     
     
    
    >
         
</div>

<div id="fb-root"></div>
<br style="font-size: medium; color: #0000ff; font-weight: bold;" /><br /><a href="https://www.facebook.com/pirveliferiprint/" target="_blank"><img class="caption" src="/images/temp/2020/04/09/6fc0d6b81afa5012e14837b45075d49f.jpg" border="0" width="720" height="148" style="border: 0px;" /></a> 
<ul>
</ul></div>

				<div class="cls"></div>
			</div>
							</div>
</div>
                                		<div class="module_block">
                                    <div class="module_title">
                        <span>
                        ამავე კატეგორიაში</span>
                    </div>
                                <div class="module_body">	
                    	<div id="catnews_block">	
		<div class="catnewsblock">
			  
				<div class="blog_item_news">
					<div class="blog_item_in_news">
						<div class="daynews_image">
															<img src="/pictures/4/e6feb5696d224db012e43d8fbc25f8ce.jpg" alt="კორონავირუსზე “სწრაფი ტესტი” დროებით მხოლოდ სიმპტომებიან პაციენტებს
უტარდებათ. ამის შესახებ დაავადებათა კონტროლის ცენტრის ხელმძღვანელმა
ამირან გამყრელიძემ განაცხადა."  title="კორონავირუსზე “სწრაფი ტესტი” დროებით მხოლოდ სიმპტომებიან პაციენტებს
უტარდებათ. ამის შესახებ დაავადებათა კონტროლის ცენტრის ხელმძღვანელმა
ამირან გამყრელიძემ განაცხადა." align="left" />
								</div>


						<div class="categorynews_title">
							<a href="/akhali-ambebi/article/36727-stsrafi-testebi-mkholod-simptomebian-adamians-ukethdeba-amiran-gamyrelidze">
								სწრაფი ტესტები მხოლოდ სიმპტომებიან ადამიანს უკეთდება - ამირან გამყრელიძე							</a>
						</div>

						<div class="categorynews_text">
							კორონავირუსზე “სწრაფი ტესტი” დროებით მხოლოდ სიმპტომებიან პაციენტებს
უტარდებათ. ამის შესახებ დაავადებათა კონტროლის ცენტრის ხელმძღვანელმა
ამირან გამყრელიძემ განაცხადა.						</div>

						<div class="categorynews_date_more">

							<div class="categorynews_date">
								15:50 / 26.04.2021							</div>

							<div class="categorynews_more">
								<a class="readon_a" href="/akhali-ambebi/article/36727-stsrafi-testebi-mkholod-simptomebian-adamians-ukethdeba-amiran-gamyrelidze" title="სრულად">
									სრულად								</a>
							</div> 
							<div class="cls"></div>
						</div>
						<div class="cls"></div>

					</div> 
				</div> 
				  
				<div class="blog_item_news">
					<div class="blog_item_in_news">
						<div class="daynews_image">
															<img src="/pictures/4/70169408fc3ff5725b8e7a17a3722d7e.jpg" alt="დაავადებათა კონტროლის ცენტრის დირექტორის მოადგილის პაატა იმნაძის
განცხადებით, ახალი ინდური შტამის ორმაგი, სამმაგი მუტაცია, ძირითადად
მედიის მოგონილია."  title="დაავადებათა კონტროლის ცენტრის დირექტორის მოადგილის პაატა იმნაძის
განცხადებით, ახალი ინდური შტამის ორმაგი, სამმაგი მუტაცია, ძირითადად
მედიის მოგონილია." align="left" />
								</div>


						<div class="categorynews_title">
							<a href="/akhali-ambebi/article/36726-roca-induri-shtami-yvelgan-gavrceldeba-saqarthvelo-dedamitsazea-qveyana-ver-chaiketeba-paata-imnadze">
								როცა ინდური შტამი ყველგან გავრცელდება, საქართველო დედამიწაზეა, ქვეყანა ვერ ჩაიკეტება - პაატა იმნაძე							</a>
						</div>

						<div class="categorynews_text">
							დაავადებათა კონტროლის ცენტრის დირექტორის მოადგილის პაატა იმნაძის
განცხადებით, ახალი ინდური შტამის ორმაგი, სამმაგი მუტაცია, ძირითადად
მედიის მოგონილია.						</div>

						<div class="categorynews_date_more">

							<div class="categorynews_date">
								15:40 / 26.04.2021							</div>

							<div class="categorynews_more">
								<a class="readon_a" href="/akhali-ambebi/article/36726-roca-induri-shtami-yvelgan-gavrceldeba-saqarthvelo-dedamitsazea-qveyana-ver-chaiketeba-paata-imnadze" title="სრულად">
									სრულად								</a>
							</div> 
							<div class="cls"></div>
						</div>
						<div class="cls"></div>

					</div> 
				</div> 
				  
				<div class="blog_item_news">
					<div class="blog_item_in_news">
						<div class="daynews_image">
															<img src="/pictures/4/f32be50bf05ac3bb887ccb2dbf553206.png" alt="დღეს ქვეყნისა და მთლიანად საზოგადობის ნომერ პირველი ამოცანა
მასობრივი ვაქცინაციაა. ჩვენ ყველამ უნდა გავითავისოთ, რომ მასობრივ
ვაქცინაციაზე გადის პანდემიის დასრულება, - ამის შესახებ დაავადებათა
კონტროლის ცენტრის ხელმძღვანელმა, ამირან გამყრელიძემ განაცხადა."  title="დღეს ქვეყნისა და მთლიანად საზოგადობის ნომერ პირველი ამოცანა
მასობრივი ვაქცინაციაა. ჩვენ ყველამ უნდა გავითავისოთ, რომ მასობრივ
ვაქცინაციაზე გადის პანდემიის დასრულება, - ამის შესახებ დაავადებათა
კონტროლის ცენტრის ხელმძღვანელმა, ამირან გამყრელიძემ განაცხადა." align="left" />
								</div>


						<div class="categorynews_title">
							<a href="/akhali-ambebi/article/36725-yvelam-unda-gavithavisoth-rom-masobriv-vaqcinaciaze-gadis-pandemiis-dasruleba-amiran-gamyrelidze">
								ყველამ უნდა გავითავისოთ, რომ მასობრივ ვაქცინაციაზე გადის პანდემიის დასრულება- ამირან გამყრელიძე							</a>
						</div>

						<div class="categorynews_text">
							დღეს ქვეყნისა და მთლიანად საზოგადობის ნომერ პირველი ამოცანა
მასობრივი ვაქცინაციაა. ჩვენ ყველამ უნდა გავითავისოთ, რომ მასობრივ
ვაქცინაციაზე გადის პანდემიის დასრულება, - ამის შესახებ დაავადებათა
კონტროლის ცენტრის ხელმძღვანელმა, ამირან გამყრელიძემ განაცხადა.						</div>

						<div class="categorynews_date_more">

							<div class="categorynews_date">
								12:51 / 26.04.2021							</div>

							<div class="categorynews_more">
								<a class="readon_a" href="/akhali-ambebi/article/36725-yvelam-unda-gavithavisoth-rom-masobriv-vaqcinaciaze-gadis-pandemiis-dasruleba-amiran-gamyrelidze" title="სრულად">
									სრულად								</a>
							</div> 
							<div class="cls"></div>
						</div>
						<div class="cls"></div>

					</div> 
				</div> 
				  
				<div class="blog_item_news">
					<div class="blog_item_in_news">
						<div class="daynews_image">
															<img src="/pictures/4/810b15fa7afe9db0283330246111f359.jpeg" alt="18 წელს ზემოთ ადამიანებისთვის კორონავირუსის ვაქცინებზე წინასწარი
რეგისტრაცია 19 აპრილს დაიწყო."  title="18 წელს ზემოთ ადამიანებისთვის კორონავირუსის ვაქცინებზე წინასწარი
რეგისტრაცია 19 აპრილს დაიწყო." align="left" />
								</div>


						<div class="categorynews_title">
							<a href="/akhali-ambebi/article/36724-koronavirusis-vaqcinebze-tsinastsari-registracia-57-athasze-metma-adamianma-gaiara">
								კორონავირუსის ვაქცინებზე წინასწარი რეგისტრაცია 57 ათასზე მეტმა ადამიანმა გაიარა							</a>
						</div>

						<div class="categorynews_text">
							18 წელს ზემოთ ადამიანებისთვის კორონავირუსის ვაქცინებზე წინასწარი
რეგისტრაცია 19 აპრილს დაიწყო.						</div>

						<div class="categorynews_date_more">

							<div class="categorynews_date">
								12:43 / 26.04.2021							</div>

							<div class="categorynews_more">
								<a class="readon_a" href="/akhali-ambebi/article/36724-koronavirusis-vaqcinebze-tsinastsari-registracia-57-athasze-metma-adamianma-gaiara" title="სრულად">
									სრულად								</a>
							</div> 
							<div class="cls"></div>
						</div>
						<div class="cls"></div>

					</div> 
				</div> 
							<div class="cls"></div> 
		</div> 
	</div>		
	                </div>
            </div>
			<div class="module_block">
                                    <div class="module_title">
                        <span>
                        საზოგადოება</span>
                    </div>
                                <div class="module_body">	
                    <div id="catnewsItems" class="module_block">
    	

        <div class="modl_body">		
            <div class="catnews_catsrow">  
                <div class="catnewsItem">
                    <div class="catnewsItem_in">
                                                                                        <div class="catnews_images">
                                        <a  href="/sazogadoeba/article/36699-gamtsvanebis-aqcia-sighnaghshi"><img  src="/buffer/pictures/21/da36e7b26c6ed1021ce9eb53b7d703ff.jpg" alt="გამწვანების აქცია სიღნაღში" title="გამწვანების აქცია სიღნაღში" />
                                        </a>                                        
                                                                                <div class="rss_img_shadow"></div>
                                    </div>
                                                                            <div class="catnews_linkff">


                                <a href="/sazogadoeba/article/36699-gamtsvanebis-aqcia-sighnaghshi">
            გამწვანების აქცია სიღნაღში                                </a>
                            </div>
                                        <div class="catnews_time">
                            15:47 / 23.04.2021                            </div>
                                                        <div class="catnews_date_more">
                                                    <div class="cls"></div>
                        </div>
                        <div class="cls"></div>
                    </div> 
                </div>
          
                <div class="catnewsItem">
                    <div class="catnewsItem_in">
                                                                                        <div class="catnews_images">
                                        <a  href="/sazogadoeba/article/36628-ufaso-samedicino-aqcia-sofel-samthatsyaroshi"><img  src="/buffer/pictures/21/de0a26b4272c2b9bc40932c95ce1a654.jpg" alt="უფასო სამედიცინო აქცია სოფელ სამთაწყაროში" title="უფასო სამედიცინო აქცია სოფელ სამთაწყაროში" />
                                        </a>                                        
                                                                                <div class="rss_img_shadow"></div>
                                    </div>
                                                                            <div class="catnews_linkff">


                                <a href="/sazogadoeba/article/36628-ufaso-samedicino-aqcia-sofel-samthatsyaroshi">
            უფასო სამედიცინო აქცია სოფელ სამთაწყაროში                                </a>
                            </div>
                                        <div class="catnews_time">
                            13:20 / 19.04.2021                            </div>
                                                        <div class="catnews_date_more">
                                                    <div class="cls"></div>
                        </div>
                        <div class="cls"></div>
                    </div> 
                </div>
        <div class="cls"></div></div><div class="catnews_catsrow">  
                <div class="catnewsItem">
                    <div class="catnewsItem_in">
                                                                                        <div class="catnews_images">
                                        <a  href="/sazogadoeba/article/36616-archil-khandamashvili-gamtsvanebis-aqciashi-chaertho"><img  src="/buffer/pictures/21/1e558e93f1de763cf6517c72d8baf98d.jpeg" alt="არჩილ ხანდამაშვილი გამწვანების აქციაში ჩაერთო" title="არჩილ ხანდამაშვილი გამწვანების აქციაში ჩაერთო" />
                                        </a>                                        
                                                                                <div class="rss_img_shadow"></div>
                                    </div>
                                                                            <div class="catnews_linkff">


                                <a href="/sazogadoeba/article/36616-archil-khandamashvili-gamtsvanebis-aqciashi-chaertho">
            არჩილ ხანდამაშვილი გამწვანების აქციაში ჩაერთო                                </a>
                            </div>
                                        <div class="catnews_time">
                            13:24 / 18.04.2021                            </div>
                                                        <div class="catnews_date_more">
                                                    <div class="cls"></div>
                        </div>
                        <div class="cls"></div>
                    </div> 
                </div>
          
                <div class="catnewsItem">
                    <div class="catnewsItem_in">
                                                                                        <div class="catnews_images">
                                        <a  href="/sazogadoeba/article/36601-gurjaanis-baghebshi-eleqtroqurebi-daidgmeba"><img  src="/buffer/pictures/21/49f0310fa4c5935886be00c3aecae44b.jpg" alt="გურჯაანის ბაღებში ელექტროქურები დაიდგმება" title="გურჯაანის ბაღებში ელექტროქურები დაიდგმება" />
                                        </a>                                        
                                                                                <div class="rss_img_shadow"></div>
                                    </div>
                                                                            <div class="catnews_linkff">


                                <a href="/sazogadoeba/article/36601-gurjaanis-baghebshi-eleqtroqurebi-daidgmeba">
            გურჯაანის ბაღებში ელექტროქურები დაიდგმება                                </a>
                            </div>
                                        <div class="catnews_time">
                            17:07 / 16.04.2021                            </div>
                                                        <div class="catnews_date_more">
                                                    <div class="cls"></div>
                        </div>
                        <div class="cls"></div>
                    </div> 
                </div>
        <div class="cls"></div></div>        </div>

            </div>
                </div>
            </div>
			<div class="module_block">
                                    <div class="module_title">
                        <span>
                        სამართალი</span>
                    </div>
                                <div class="module_body">	
                    <div class="latestnews">
            <div class="latestnewsi">
            <div class="latestnewsin">  
                
                
                    <div class="mosaic-block_main">

                        <div class="Slide_bar">

                                                            <div class="daynews_image">
                                    <a href="/samarthali/shemthkhveva/article/36521-avariisas-dashavebuli-mozardi-iashvilis-klinikashi-gadaiyvanes">
                                        <img src="/pictures/6/a0e12d4d3a0c868bdfd14325213b33f6.jpg" align="left"/>
                                    </a>
                                        
                                </div>

                                                            <div class="daynews_title_intro">
                                <div class="daynews_title">
                                    <div class="daynews_title_in">
                                       
                                        <a href="/samarthali/shemthkhveva/article/36521-avariisas-dashavebuli-mozardi-iashvilis-klinikashi-gadaiyvanes">
                                            ავარიისას დაშავებული მოზარდი იაშვილის კლინიკაში გადაიყვანეს                                        </a>
                                    </div>
                                </div>
                                                                <div class="daynews_intro" >
                                    <div class="daynews_intro_in" >
                                        გურჯაანი-ყვარლის დამაკავშირებელ გზაზე გუშინ მომხდარი ავტოსაგზაო
შემთხვევის დროს დაშავებული 12 წლის მოზარდი დამატებითი
გამოკვლელებისთვის თბილისში გადაიყვანეს.                                    </div>
                                </div>
                            </div>
                                                            <div class="daynews_date_more">
                                  
                                                                    <div class="daynews_date" >
                                        11:13 / 12-04-2021                                    </div>
                                                                    <div class="daynews_readmore">
                                    <a href="/samarthali/shemthkhveva/article/36521-avariisas-dashavebuli-mozardi-iashvilis-klinikashi-gadaiyvanes"  title="სრულად">სრულად</a>
                                </div>
                                                               <div class="cls"></div>
                            </div>
                            <div class="cls"></div>
                        </div>
                    </div>
            </div>
        </div>
                <div class="latestnewsi">
            <div class="latestnewsin">  
                
                
                    <div class="mosaic-block_main">

                        <div class="Slide_bar">

                                                            <div class="daynews_image">
                                    <a href="/samarthali/article/36322-chumlayshi-momkhdari-mkvlelobisthvis-ori-piri-daakaves">
                                        <img src="/pictures/6/70bbfe702f8cb718a428fee11f6ab041.jpg" align="left"/>
                                    </a>
                                        
                                </div>

                                                            <div class="daynews_title_intro">
                                <div class="daynews_title">
                                    <div class="daynews_title_in">
                                       
                                        <a href="/samarthali/article/36322-chumlayshi-momkhdari-mkvlelobisthvis-ori-piri-daakaves">
                                            ჩუმლაყში მომხდარი მკვლელობისთვის ორი პირი დააკავეს                                        </a>
                                    </div>
                                </div>
                                                                <div class="daynews_intro" >
                                    <div class="daynews_intro_in" >
                                        შსს კახეთის პოლიციის დეპარტამენტის თანამშრომლებმა, ცხელ კვალზე
ჩატარებული ოპერატიულ-სამძებრო და საგამოძიებო ღონისძიებების
შედეგად,გურჯაანის მუნიციპალიტეტში მომხდარი მკვლელობის და სამი პირის
დაჭრის ფაქტი გახსნეს.                                    </div>
                                </div>
                            </div>
                                                            <div class="daynews_date_more">
                                  
                                                                    <div class="daynews_date" >
                                        12:54 / 26-03-2021                                    </div>
                                                                    <div class="daynews_readmore">
                                    <a href="/samarthali/article/36322-chumlayshi-momkhdari-mkvlelobisthvis-ori-piri-daakaves"  title="სრულად">სრულად</a>
                                </div>
                                                               <div class="cls"></div>
                            </div>
                            <div class="cls"></div>
                        </div>
                    </div>
            </div>
        </div>
                <div class="latestnewsi">
            <div class="latestnewsin">  
                
                
                    <div class="mosaic-block_main">

                        <div class="Slide_bar">

                                                            <div class="daynews_image">
                                    <a href="/samarthali/article/36294-chumlayshi-akhalgazrda-kaci-mokles">
                                        <img src="/pictures/6/a0e12d4d3a0c868bdfd14325213b33f6.jpg" align="left"/>
                                    </a>
                                        
                                </div>

                                                            <div class="daynews_title_intro">
                                <div class="daynews_title">
                                    <div class="daynews_title_in">
                                       
                                        <a href="/samarthali/article/36294-chumlayshi-akhalgazrda-kaci-mokles">
                                            ჩუმლაყში ახალგაზრდა კაცი მოკლეს                                        </a>
                                    </div>
                                </div>
                                                                <div class="daynews_intro" >
                                    <div class="daynews_intro_in" >
                                        დღეს დილით სოფელ ჩუმლაყში ახალგაზრდა კაცი მოკლეს. ოთხ ადამიანს,
ცეცხლსასროლი ჭრილობები მაშინ მიაყენეს, როდესაც ისინი მსუბუქი
ავტომობილით გადადგილდებოდნენ.                                    </div>
                                </div>
                            </div>
                                                            <div class="daynews_date_more">
                                  
                                                                    <div class="daynews_date" >
                                        10:26 / 25-03-2021                                    </div>
                                                                    <div class="daynews_readmore">
                                    <a href="/samarthali/article/36294-chumlayshi-akhalgazrda-kaci-mokles"  title="სრულად">სრულად</a>
                                </div>
                                                               <div class="cls"></div>
                            </div>
                            <div class="cls"></div>
                        </div>
                    </div>
            </div>
        </div>
         
</div>
<div class="clr"></div>
<!--<div class="dayAllNews">
        <a href="/dghis-yvela-siakhle">ყველა სიახლე</a><div class="cls"></div>
</div>
<div class="clr"></div>-->                </div>
            </div>
			<div class="module_block">
                                <div class="module_bodyREC">	
                    <div class="htmlREC">
	<!--/*
  *
  * Revive Adserver Javascript Tag
  * - Generated with Revive Adserver v3.2.2
  *
  */-->

<!--/*
  * The backup image section of this tag has been generated for use on a
  * non-SSL page. If this tag is to be placed on an SSL page, change the
  *   'http://www.speqtri.ge/a/www/delivery/...'
  * to
  *   'https://www.speqtri.ge/a/www/delivery/...'
  *
  * This noscript section of this tag only shows image banners. There
  * is no width or height in these banners, so if you want these tags to
  * allocate space for the ad before it shows, you will need to add this
  * information to the <img> tag.
  *
  * If you do not want to deal with the intricities of the noscript
  * section, delete the tag (from <noscript>... to </noscript>). On
  * average, the noscript tag is called from less than 1% of internet
  * users.
  */-->

<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://www.speqtri.ge/a/www/delivery/ajs.php':'http://www.speqtri.ge/a/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=5");
   document.write ('&cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&exclude=" + document.MAX_used);
   document.write (document.charset ? '&charset='+document.charset : (document.characterSet ? '&charset='+document.characterSet : ''));
   document.write ("&loc=" + escape(window.location));
   if (document.referrer) document.write ("&referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://www.speqtri.ge/a/www/delivery/ck.php?n=ac5594be&cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://www.speqtri.ge/a/www/delivery/avw.php?zoneid=5&cb=INSERT_RANDOM_NUMBER_HERE&n=ac5594be' border='0' alt='' /></a></noscript>
</div>                </div>
            </div>
			<div class="module_block">
                                    <div class="module_title">
                        <span>
                        სოფლის მეურნეობა</span>
                    </div>
                                <div class="module_body">	
                    <div id="catnewsItems" class="module_block">
    	

        <div class="modl_body">		
            <div class="catnews_catsrow">  
                <div class="catnewsItem">
                    <div class="catnewsItem_in">
                                                                                        <div class="catnews_images">
                                        <a  href="/ekonomika/soflis-meurneoba/article/36600-sighnaghis-municipalitetshi-akhalsheni-venakhebis-saertho-farthobma-350-heqtari-sheadgina"><img  src="/buffer/pictures/21/e2f51e6cf2fe7a598cef893377906d3a.jpg" alt="სიღნაღის მუნიციპალიტეტში ახალშენი ვენახების საერთო ფართობმა  350 ჰექტარი შეადგინა" title="სიღნაღის მუნიციპალიტეტში ახალშენი ვენახების საერთო ფართობმა  350 ჰექტარი შეადგინა" />
                                        </a>                                        
                                                                                <div class="rss_img_shadow"></div>
                                    </div>
                                                                            <div class="catnews_linkff">


                                <a href="/ekonomika/soflis-meurneoba/article/36600-sighnaghis-municipalitetshi-akhalsheni-venakhebis-saertho-farthobma-350-heqtari-sheadgina">
            სიღნაღის მუნიციპალიტეტში ახალშენი ვენახების საერთო ფართობმა  350 ჰექტარი შეადგინა                                </a>
                            </div>
                                        <div class="catnews_time">
                            16:38 / 16.04.2021                            </div>
                                                        <div class="catnews_date_more">
                                                    <div class="cls"></div>
                        </div>
                        <div class="cls"></div>
                    </div> 
                </div>
          
                <div class="catnewsItem">
                    <div class="catnewsItem_in">
                                                                                        <div class="catnews_images">
                                        <a  href="/ekonomika/soflis-meurneoba/article/36287-nino-tsilosanma-adgilobriv-fermerebthan-shekhvedra-gamartha"><img  src="/buffer/pictures/21/747d574c2d8e425ae3d0064b9e538825.jpg" alt="ნინო წილოსანმა ადგილობრივ ფერმერებთან შეხვედრა გამართა" title="ნინო წილოსანმა ადგილობრივ ფერმერებთან შეხვედრა გამართა" />
                                        </a>                                        
                                                                                <div class="rss_img_shadow"></div>
                                    </div>
                                                                            <div class="catnews_linkff">


                                <a href="/ekonomika/soflis-meurneoba/article/36287-nino-tsilosanma-adgilobriv-fermerebthan-shekhvedra-gamartha">
            ნინო წილოსანმა ადგილობრივ ფერმერებთან შეხვედრა გამართა                                </a>
                            </div>
                                        <div class="catnews_time">
                            16:41 / 24.03.2021                            </div>
                                                        <div class="catnews_date_more">
                                                    <div class="cls"></div>
                        </div>
                        <div class="cls"></div>
                    </div> 
                </div>
        <div class="cls"></div></div>        </div>

            </div>
                </div>
            </div>
			<div class="module_block">
                                    <div class="module_title">
                        <span>
                        ეკონომიკა</span>
                    </div>
                                <div class="module_body">	
                    <div class="latestnews">
            <div class="latestnewsi">
            <div class="latestnewsin">  
                
                
                    <div class="mosaic-block_main">

                        <div class="Slide_bar">

                                                            <div class="daynews_image">
                                    <a href="/ekonomika/infrastruqtura/article/36692-zemo-machkhaanshi-quchebis-reabilitacia-dasasruls-uakhlovdeba">
                                        <img src="/pictures/6/128a0418aacd0c581eb74fbcef8b4686.jpg" align="left"/>
                                    </a>
                                        
                                </div>

                                                            <div class="daynews_title_intro">
                                <div class="daynews_title">
                                    <div class="daynews_title_in">
                                       
                                        <a href="/ekonomika/infrastruqtura/article/36692-zemo-machkhaanshi-quchebis-reabilitacia-dasasruls-uakhlovdeba">
                                            ზემო მაჩხაანში ქუჩების რეაბილიტაცია დასასრულს უახლოვდება                                        </a>
                                    </div>
                                </div>
                                                                <div class="daynews_intro" >
                                    <div class="daynews_intro_in" >
                                        დედოფლისწყაროს მუნიციპალიტეტის, სოფელ ზემო მაჩხაანში, მეორე და
მეცხრე ქუჩების შიდა საავტომობილო გზის რეაბილიტაცია დასკვნით
ეტაპზეა.                                    </div>
                                </div>
                            </div>
                                                            <div class="daynews_date_more">
                                  
                                                                    <div class="daynews_date" >
                                        12:45 / 23-04-2021                                    </div>
                                                                    <div class="daynews_readmore">
                                    <a href="/ekonomika/infrastruqtura/article/36692-zemo-machkhaanshi-quchebis-reabilitacia-dasasruls-uakhlovdeba"  title="სრულად">სრულად</a>
                                </div>
                                                               <div class="cls"></div>
                            </div>
                            <div class="cls"></div>
                        </div>
                    </div>
            </div>
        </div>
                <div class="latestnewsi">
            <div class="latestnewsin">  
                
                
                    <div class="mosaic-block_main">

                        <div class="Slide_bar">

                                                            <div class="daynews_image">
                                    <a href="/ekonomika/infrastruqtura/article/36682-samthatsyaro-firosmanis-damakavshirebeli-gzis-sareabilitacio-samushaoebi-nikoloz-janiashvilma-moinakhula">
                                        <img src="/pictures/6/f36ac7237b43f2baf8f042a37bd5891d.jpg" align="left"/>
                                    </a>
                                        
                                </div>

                                                            <div class="daynews_title_intro">
                                <div class="daynews_title">
                                    <div class="daynews_title_in">
                                       
                                        <a href="/ekonomika/infrastruqtura/article/36682-samthatsyaro-firosmanis-damakavshirebeli-gzis-sareabilitacio-samushaoebi-nikoloz-janiashvilma-moinakhula">
                                            სამთაწყარო-ფიროსმანის დამაკავშირებელი გზის სარეაბილიტაციო სამუშაოები ნიკოლოზ ჯანიაშვილმა მოინახულა                                        </a>
                                    </div>
                                </div>
                                                                <div class="daynews_intro" >
                                    <div class="daynews_intro_in" >
                                        სამთაწყარო-ფიროსმანის დამაკავშირებელი საავტომობილო გზის
სარეაბილიტაციო სამუშაოები აქტიურ ფაზაშია.                                    </div>
                                </div>
                            </div>
                                                            <div class="daynews_date_more">
                                  
                                                                    <div class="daynews_date" >
                                        15:55 / 22-04-2021                                    </div>
                                                                    <div class="daynews_readmore">
                                    <a href="/ekonomika/infrastruqtura/article/36682-samthatsyaro-firosmanis-damakavshirebeli-gzis-sareabilitacio-samushaoebi-nikoloz-janiashvilma-moinakhula"  title="სრულად">სრულად</a>
                                </div>
                                                               <div class="cls"></div>
                            </div>
                            <div class="cls"></div>
                        </div>
                    </div>
            </div>
        </div>
         
</div>
<div class="clr"></div>
<!--<div class="dayAllNews">
        <a href="/dghis-yvela-siakhle">ყველა სიახლე</a><div class="cls"></div>
</div>
<div class="clr"></div>-->                </div>
            </div>
			<div class="module_block">
                                    <div class="module_title">
                        <span>
                        კულტურა</span>
                    </div>
                                <div class="module_body">	
                    <div id="catnewsItems" class="module_block">
    	

        <div class="modl_body">		
            <div class="catnews_catsrow">  
                <div class="catnewsItem">
                    <div class="catnewsItem_in">
                                                                                        <div class="catnews_images">
                                        <a  href="/sazogadoeba/kultura/article/36701-dedoflistsyaroshi-tsignis-saerthashoriso-dghe-aghnishnes"><img  src="/buffer/pictures/21/a252cb4f428035c4cb54e036a14f6aff.jpg" alt="დედოფლისწყაროში წიგნის საერთაშორისო დღე აღნიშნეს " title="დედოფლისწყაროში წიგნის საერთაშორისო დღე აღნიშნეს " />
                                        </a>                                        
                                                                                <div class="rss_img_shadow"></div>
                                    </div>
                                                                            <div class="catnews_linkff">


                                <a href="/sazogadoeba/kultura/article/36701-dedoflistsyaroshi-tsignis-saerthashoriso-dghe-aghnishnes">
            დედოფლისწყაროში წიგნის საერთაშორისო დღე აღნიშნეს                                 </a>
                            </div>
                                        <div class="catnews_time">
                            16:22 / 23.04.2021                            </div>
                                                        <div class="catnews_date_more">
                                                    <div class="cls"></div>
                        </div>
                        <div class="cls"></div>
                    </div> 
                </div>
          
                <div class="catnewsItem">
                    <div class="catnewsItem_in">
                                                                                        <div class="catnews_images">
                                        <a  href="/sazogadoeba/kultura/article/36640-rogoria-kulturuli-ckhovreba-dedoflistsyaroshi-pandemiis-pirobebshi"><img  src="/buffer/pictures/21/edf2a1c3c524d1ba8d83adf0ff6ef2d8.jpg" alt="როგორია კულტურული ცხოვრება დედოფლისწყაროში პანდემიის პირობებში" title="როგორია კულტურული ცხოვრება დედოფლისწყაროში პანდემიის პირობებში" />
                                        </a>                                        
                                                                                <div class="rss_img_shadow"></div>
                                    </div>
                                                                            <div class="catnews_linkff">


                                <a href="/sazogadoeba/kultura/article/36640-rogoria-kulturuli-ckhovreba-dedoflistsyaroshi-pandemiis-pirobebshi">
            როგორია კულტურული ცხოვრება დედოფლისწყაროში პანდემიის პირობებში                                </a>
                            </div>
                                        <div class="catnews_time">
                            10:47 / 20.04.2021                            </div>
                                                        <div class="catnews_date_more">
                                                    <div class="cls"></div>
                        </div>
                        <div class="cls"></div>
                    </div> 
                </div>
        <div class="cls"></div></div>        </div>

            </div>
                </div>
            </div>
			<div class="module_block">
                                    <div class="module_title">
                        <span>
                        სხვა ამბები</span>
                    </div>
                                <div class="module_body">	
                    <div class="latestnews">
            <div class="latestnewsi">
            <div class="latestnewsin">  
                
                
                    <div class="mosaic-block_main">

                        <div class="Slide_bar">

                                                            <div class="daynews_image">
                                    <a href="/sazogadoeba/sporti/article/36700-male-khirselebs-akhali-sportuli-moedani-eqnebath">
                                        <img src="/pictures/6/9fcce8eae4af699c1edd53d499ba6aa0.jpg" align="left"/>
                                    </a>
                                        
                                </div>

                                                            <div class="daynews_title_intro">
                                <div class="daynews_title">
                                    <div class="daynews_title_in">
                                       
                                        <a href="/sazogadoeba/sporti/article/36700-male-khirselebs-akhali-sportuli-moedani-eqnebath">
                                            მალე ხირსელებს ახალი სპორტული მოედანი ექნებათ                                        </a>
                                    </div>
                                </div>
                                                                <div class="daynews_intro" >
                                    <div class="daynews_intro_in" >
                                        სოფელ ხირსაში მინი სპორტული მოედნის რეაბილიტაცია მიმდინარეობს.
სამუშაოები სიღნაღის მუნიციპალიტეტის მერმა ადგილზე მოინახულა.

მოედნის მშენებლობა რეგიონალური განვითარების ფონდის და ადგილობრივი
ბუჯეტის დაფინანსებით ხორციელდება.

სარეაბილიტაციო სამუშაოები უახლოეს მომავალში დასრულდება.

[R]
                                    </div>
                                </div>
                            </div>
                                                            <div class="daynews_date_more">
                                  
                                                                    <div class="daynews_date" >
                                        16:05 / 23-04-2021                                    </div>
                                                                    <div class="daynews_readmore">
                                    <a href="/sazogadoeba/sporti/article/36700-male-khirselebs-akhali-sportuli-moedani-eqnebath"  title="სრულად">სრულად</a>
                                </div>
                                                               <div class="cls"></div>
                            </div>
                            <div class="cls"></div>
                        </div>
                    </div>
            </div>
        </div>
                <div class="latestnewsi">
            <div class="latestnewsin">  
                
                
                    <div class="mosaic-block_main">

                        <div class="Slide_bar">

                                                            <div class="daynews_image">
                                    <a href="/sazogadoeba/ganathleba/article/36627-gasuli-kviris-ganmavlobashi-skolebshi-inficirebis-machvenebeli-gaizarda-ganathlebis-saministro">
                                        <img src="/pictures/6/3ffe239a59ed8c853d0d6c42cd6d0aa6.jpg" align="left"/>
                                    </a>
                                        
                                </div>

                                                            <div class="daynews_title_intro">
                                <div class="daynews_title">
                                    <div class="daynews_title_in">
                                       
                                        <a href="/sazogadoeba/ganathleba/article/36627-gasuli-kviris-ganmavlobashi-skolebshi-inficirebis-machvenebeli-gaizarda-ganathlebis-saministro">
                                            გასული კვირის განმავლობაში სკოლებში ინფიცირების მაჩვენებელი გაიზარდა - განათლების სამინისტრო                                        </a>
                                    </div>
                                </div>
                                                                <div class="daynews_intro" >
                                    <div class="daynews_intro_in" >
                                        განათლებისა და მეცნიერების სამინისტროს ინფორმაციით, მიმდინარე
კვირაში, სკოლებში ინფიცირების მაჩვენებელი გაზრდილია.                                    </div>
                                </div>
                            </div>
                                                            <div class="daynews_date_more">
                                  
                                                                    <div class="daynews_date" >
                                        12:20 / 19-04-2021                                    </div>
                                                                    <div class="daynews_readmore">
                                    <a href="/sazogadoeba/ganathleba/article/36627-gasuli-kviris-ganmavlobashi-skolebshi-inficirebis-machvenebeli-gaizarda-ganathlebis-saministro"  title="სრულად">სრულად</a>
                                </div>
                                                               <div class="cls"></div>
                            </div>
                            <div class="cls"></div>
                        </div>
                    </div>
            </div>
        </div>
                <div class="latestnewsi">
            <div class="latestnewsin">  
                
                
                    <div class="mosaic-block_main">

                        <div class="Slide_bar">

                                                            <div class="daynews_image">
                                    <a href="/sazogadoeba/ganathleba/article/36522-skolis-mostsavleebthan-ganathlebis-sistemis-socialuri-mushakebi-imushaveben">
                                        <img src="/pictures/6/3ffe239a59ed8c853d0d6c42cd6d0aa6.jpg" align="left"/>
                                    </a>
                                        
                                </div>

                                                            <div class="daynews_title_intro">
                                <div class="daynews_title">
                                    <div class="daynews_title_in">
                                       
                                        <a href="/sazogadoeba/ganathleba/article/36522-skolis-mostsavleebthan-ganathlebis-sistemis-socialuri-mushakebi-imushaveben">
                                            სკოლის მოსწავლეებთან განათლების სისტემის სოციალური მუშაკები იმუშავებენ                                        </a>
                                    </div>
                                </div>
                                                                <div class="daynews_intro" >
                                    <div class="daynews_intro_in" >
                                        აპრილიდან საჯარო სკოლებში მოსწავლეებთან, სოციალური მუშაკები
იმუშავებენ. ისინი სასკოლო ცხოვრებაში მშობელთა ჩართულობის
მხარდაჭერით მოსწავლეებს სხვადასხვა სოციალური ბარიერის დაძლევაში
დაეხმარებიან.                                    </div>
                                </div>
                            </div>
                                                            <div class="daynews_date_more">
                                  
                                                                    <div class="daynews_date" >
                                        11:27 / 12-04-2021                                    </div>
                                                                    <div class="daynews_readmore">
                                    <a href="/sazogadoeba/ganathleba/article/36522-skolis-mostsavleebthan-ganathlebis-sistemis-socialuri-mushakebi-imushaveben"  title="სრულად">სრულად</a>
                                </div>
                                                               <div class="cls"></div>
                            </div>
                            <div class="cls"></div>
                        </div>
                    </div>
            </div>
        </div>
                <div class="latestnewsi">
            <div class="latestnewsin">  
                
                
                    <div class="mosaic-block_main">

                        <div class="Slide_bar">

                                                            <div class="daynews_image">
                                    <a href="/sazogadoeba/sporti/article/36346-regionul-turnirze-tcadrakshi-gurjaanis-gundma-pirveli-adgili-daikava">
                                        <img src="/pictures/6/1501309ef9f51bbf240faede1fe5c736.jpg" align="left"/>
                                    </a>
                                        
                                </div>

                                                            <div class="daynews_title_intro">
                                <div class="daynews_title">
                                    <div class="daynews_title_in">
                                       
                                        <a href="/sazogadoeba/sporti/article/36346-regionul-turnirze-tcadrakshi-gurjaanis-gundma-pirveli-adgili-daikava">
                                            რეგიონულ ტურნირზე ჭადრაკში გურჯაანის გუნდმა პირველი ადგილი დაიკავა                                        </a>
                                    </div>
                                </div>
                                                                <div class="daynews_intro" >
                                    <div class="daynews_intro_in" >
                                        გურჯაანის საჭადრაკო კლუბში, 27-28 მარტს ჩატარდა კახეთის რეგიონალური
ჩემპიონატი ასაკობრივ ჯგუფებს შორის ბიჭებსა და გოგონებში.                                    </div>
                                </div>
                            </div>
                                                            <div class="daynews_date_more">
                                  
                                                                    <div class="daynews_date" >
                                        16:30 / 29-03-2021                                    </div>
                                                                    <div class="daynews_readmore">
                                    <a href="/sazogadoeba/sporti/article/36346-regionul-turnirze-tcadrakshi-gurjaanis-gundma-pirveli-adgili-daikava"  title="სრულად">სრულად</a>
                                </div>
                                                               <div class="cls"></div>
                            </div>
                            <div class="cls"></div>
                        </div>
                    </div>
            </div>
        </div>
                <div class="latestnewsi">
            <div class="latestnewsin">  
                
                
                    <div class="mosaic-block_main">

                        <div class="Slide_bar">

                                                            <div class="daynews_image">
                                    <a href="/sazogadoeba/sporti/article/36277-gurjaanshi-sacurao-auzi-5-aprils-gaikhsneba">
                                        <img src="/pictures/6/af714a9ad9114c81fe235d69e87268d3.jpg" align="left"/>
                                    </a>
                                        
                                </div>

                                                            <div class="daynews_title_intro">
                                <div class="daynews_title">
                                    <div class="daynews_title_in">
                                       
                                        <a href="/sazogadoeba/sporti/article/36277-gurjaanshi-sacurao-auzi-5-aprils-gaikhsneba">
                                            გურჯაანში საცურაო აუზი 5 აპრილს გაიხსნება                                        </a>
                                    </div>
                                </div>
                                                                <div class="daynews_intro" >
                                    <div class="daynews_intro_in" >
                                        გურჯაანის სპორტკომპლექსში საცურაო აუზი უკვე მზად არის და 5 აპრილს
გაიხსნება. გაერთიანების დირექტორის გელა დალაქიშვილის განმარტებით,
მუშაობას განაახლებენ სპორტული ჯგუფებიც.                                    </div>
                                </div>
                            </div>
                                                            <div class="daynews_date_more">
                                  
                                                                    <div class="daynews_date" >
                                        11:01 / 24-03-2021                                    </div>
                                                                    <div class="daynews_readmore">
                                    <a href="/sazogadoeba/sporti/article/36277-gurjaanshi-sacurao-auzi-5-aprils-gaikhsneba"  title="სრულად">სრულად</a>
                                </div>
                                                               <div class="cls"></div>
                            </div>
                            <div class="cls"></div>
                        </div>
                    </div>
            </div>
        </div>
         
</div>
<div class="clr"></div>
<!--<div class="dayAllNews">
        <a href="/dghis-yvela-siakhle">ყველა სიახლე</a><div class="cls"></div>
</div>
<div class="clr"></div>-->                </div>
            </div>
	
                            </div>
                        </div>

                        <div class="right_side">
                            		<div class="module_block">
                                    <div class="module_title">
                        <span>
                        ტესტი</span>
                    </div>
                                <div class="module_body">	
                    <div class="latestnews">
            <div class="latestnewsi">
            <div class="latestnewsin">  
                
                
                    <div class="mosaic-block_main">

                        <div class="Slide_bar">

                                                            <div class="daynews_image">
                                    <a href="/speqtri/testi/article/36309-ra-icith-guram-dochanashvilis-shemoqmedebis-shesakheb-testi">
                                        <img src="/pictures/6/b793227c146b375c2ad36c5b9295d92f.jpg" align="left"/>
                                    </a>
                                        
                                </div>

                                                            <div class="daynews_title_intro">
                                <div class="daynews_title">
                                    <div class="daynews_title_in">
                                       
                                        <a href="/speqtri/testi/article/36309-ra-icith-guram-dochanashvilis-shemoqmedebis-shesakheb-testi">
                                            რა იცით გურამ დოჩანაშვილის შემოქმედების შესახებ - ტესტი                                        </a>
                                    </div>
                                </div>
                                                                <div class="daynews_intro" >
                                    <div class="daynews_intro_in" >
                                        1939 წლის 26 მარტს დაიბადა თანამედროვე ქართველი კლასიკოსი მწერალი,
გურამ დოჩანაშვილი. მისი უამრავი ნაწარმოები შეიყვარა საზოგადოებამ.
გთავაზობთ კითხვარს, რომელიც სწორედ გურამ დოჩანაშვილის შემოქმედებას
ეხება. უპასუხე კითხვებს და გაიგე, რამდენად კარგად იცნობ მის
ნაწამოებებს.                                    </div>
                                </div>
                            </div>
                                                            <div class="daynews_date_more">
                                  
                                                                    <div class="daynews_date" >
                                        08:59 / 26-03-2021                                    </div>
                                                                    <div class="daynews_readmore">
                                    <a href="/speqtri/testi/article/36309-ra-icith-guram-dochanashvilis-shemoqmedebis-shesakheb-testi"  title="სრულად">სრულად</a>
                                </div>
                                                               <div class="cls"></div>
                            </div>
                            <div class="cls"></div>
                        </div>
                    </div>
            </div>
        </div>
         
</div>
<div class="clr"></div>
<!--<div class="dayAllNews">
        <a href="/dghis-yvela-siakhle">ყველა სიახლე</a><div class="cls"></div>
</div>
<div class="clr"></div>-->                </div>
            </div>
			<div class="module_block">
                                    <div class="module_title">
                        <span>
                        ანონსი</span>
                    </div>
                                <div class="module_body">	
                    <div class="latestnews">
            <div class="latestnewsi">
            <div class="latestnewsin">  
                
                
                    <div class="mosaic-block_main">

                        <div class="Slide_bar">

                                                            <div class="daynews_image">
                                    <a href="/anonsi/article/36712-khval-kakhethshi-abonentebis-natsils-eleqtroenergiis-mitsodeba-sheezghudeba">
                                        <img src="/pictures/6/a15cc56c2bb0e3c4f6226c965a66e768.jpg" align="left"/>
                                    </a>
                                        
                                </div>

                                                            <div class="daynews_title_intro">
                                <div class="daynews_title">
                                    <div class="daynews_title_in">
                                       
                                        <a href="/anonsi/article/36712-khval-kakhethshi-abonentebis-natsils-eleqtroenergiis-mitsodeba-sheezghudeba">
                                            ხვალ კახეთში აბონენტების ნაწილს ელექტროენერგიის მიწოდება შეეზღუდება                                        </a>
                                    </div>
                                </div>
                                                                <div class="daynews_intro" >
                                    <div class="daynews_intro_in" >
                                        სარეაბილიტაციო სამუშაოების გამო, 26 აპრილს ელექტროენერგიის მიწოდება
შეეზღუდება „ენერგო-პრო ჯორჯია“-ს აბონენტების ნაწილს.                                    </div>
                                </div>
                            </div>
                                                            <div class="daynews_date_more">
                                  
                                                                    <div class="daynews_date" >
                                        20:26 / 25-04-2021                                    </div>
                                                                    <div class="daynews_readmore">
                                    <a href="/anonsi/article/36712-khval-kakhethshi-abonentebis-natsils-eleqtroenergiis-mitsodeba-sheezghudeba"  title="სრულად">სრულად</a>
                                </div>
                                                               <div class="cls"></div>
                            </div>
                            <div class="cls"></div>
                        </div>
                    </div>
            </div>
        </div>
         
</div>
<div class="clr"></div>
<!--<div class="dayAllNews">
        <a href="/dghis-yvela-siakhle">ყველა სიახლე</a><div class="cls"></div>
</div>
<div class="clr"></div>-->                </div>
            </div>
			<div class="module_block">
                                <div class="module_body_ban">	
                    <div class="html_ban">
	<!--/*
  *
  * Revive Adserver Javascript Tag
  * - Generated with Revive Adserver v4.0.2
  *
  */-->

<!--/*
  * The backup image section of this tag has been generated for use on a
  * non-SSL page. If this tag is to be placed on an SSL page, change the
  *   'http://www.speqtri.ge/a/www/delivery/...'
  * to
  *   'https://www.speqtri.ge/a/www/delivery/...'
  *
  * This noscript section of this tag only shows image banners. There
  * is no width or height in these banners, so if you want these tags to
  * allocate space for the ad before it shows, you will need to add this
  * information to the <img> tag.
  *
  * If you do not want to deal with the intricities of the noscript
  * section, delete the tag (from <noscript>... to </noscript>). On
  * average, the noscript tag is called from less than 1% of internet
  * users.
  */-->

<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://www.speqtri.ge/a/www/delivery/ajs.php':'http://www.speqtri.ge/a/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=55");
   document.write ('&cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&exclude=" + document.MAX_used);
   document.write (document.charset ? '&charset='+document.charset : (document.characterSet ? '&charset='+document.characterSet : ''));
   document.write ("&loc=" + escape(window.location));
   if (document.referrer) document.write ("&referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://www.speqtri.ge/a/www/delivery/ck.php?n=a610c877&cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://www.speqtri.ge/a/www/delivery/avw.php?zoneid=55&cb=INSERT_RANDOM_NUMBER_HERE&n=a610c877' border='0' alt='' /></a></noscript>
</div>                </div>
            </div>
			<div class="module_block">
                                <div class="module_bodyasi">	
                    <div class="htmlasi">
	<!--/*
  *
  * Revive Adserver Javascript Tag
  * - Generated with Revive Adserver v3.2.2
  *
  */-->

<!--/*
  * The backup image section of this tag has been generated for use on a
  * non-SSL page. If this tag is to be placed on an SSL page, change the
  *   'http://www.speqtri.ge/a/www/delivery/...'
  * to
  *   'https://www.speqtri.ge/a/www/delivery/...'
  *
  * This noscript section of this tag only shows image banners. There
  * is no width or height in these banners, so if you want these tags to
  * allocate space for the ad before it shows, you will need to add this
  * information to the <img> tag.
  *
  * If you do not want to deal with the intricities of the noscript
  * section, delete the tag (from <noscript>... to </noscript>). On
  * average, the noscript tag is called from less than 1% of internet
  * users.
  */-->

<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://www.speqtri.ge/a/www/delivery/ajs.php':'http://www.speqtri.ge/a/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=21");
   document.write ('&cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&exclude=" + document.MAX_used);
   document.write (document.charset ? '&charset='+document.charset : (document.characterSet ? '&charset='+document.characterSet : ''));
   document.write ("&loc=" + escape(window.location));
   if (document.referrer) document.write ("&referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://www.speqtri.ge/a/www/delivery/ck.php?n=a56f4f91&cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://www.speqtri.ge/a/www/delivery/avw.php?zoneid=21&cb=INSERT_RANDOM_NUMBER_HERE&n=a56f4f91' border='0' alt='' /></a></noscript>
</div>                </div>
            </div>
			<div class="module_block">
                                <div class="module_bodyati">	
                    <div class="htmlati">
	<!--/*
  *
  * Revive Adserver Javascript Tag
  * - Generated with Revive Adserver v4.0.2
  *
  */-->

<!--/*
  * The backup image section of this tag has been generated for use on a
  * non-SSL page. If this tag is to be placed on an SSL page, change the
  *   'http://www.speqtri.ge/a/www/delivery/...'
  * to
  *   'https://www.speqtri.ge/a/www/delivery/...'
  *
  * This noscript section of this tag only shows image banners. There
  * is no width or height in these banners, so if you want these tags to
  * allocate space for the ad before it shows, you will need to add this
  * information to the <img> tag.
  *
  * If you do not want to deal with the intricities of the noscript
  * section, delete the tag (from <noscript>... to </noscript>). On
  * average, the noscript tag is called from less than 1% of internet
  * users.
  */-->

<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://www.speqtri.ge/a/www/delivery/ajs.php':'http://www.speqtri.ge/a/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=60");
   document.write ('&cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&exclude=" + document.MAX_used);
   document.write (document.charset ? '&charset='+document.charset : (document.characterSet ? '&charset='+document.characterSet : ''));
   document.write ("&loc=" + escape(window.location));
   if (document.referrer) document.write ("&referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://www.speqtri.ge/a/www/delivery/ck.php?n=a0fdecf1&cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://www.speqtri.ge/a/www/delivery/avw.php?zoneid=60&cb=INSERT_RANDOM_NUMBER_HERE&n=a0fdecf1' border='0' alt='' /></a></noscript>
</div>                </div>
            </div>
			<div class="module_block">
                                <div class="module_body">	
                    <div class="html">
	<!--/*
  *
  * Revive Adserver Javascript Tag
  * - Generated with Revive Adserver v4.0.2
  *
  */-->

<!--/*
  * The backup image section of this tag has been generated for use on a
  * non-SSL page. If this tag is to be placed on an SSL page, change the
  *   'http://www.speqtri.ge/a/www/delivery/...'
  * to
  *   'https://www.speqtri.ge/a/www/delivery/...'
  *
  * This noscript section of this tag only shows image banners. There
  * is no width or height in these banners, so if you want these tags to
  * allocate space for the ad before it shows, you will need to add this
  * information to the <img> tag.
  *
  * If you do not want to deal with the intricities of the noscript
  * section, delete the tag (from <noscript>... to </noscript>). On
  * average, the noscript tag is called from less than 1% of internet
  * users.
  */-->

<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://www.speqtri.ge/a/www/delivery/ajs.php':'http://www.speqtri.ge/a/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=56");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://www.speqtri.ge/a/www/delivery/ck.php?n=a948e609&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://www.speqtri.ge/a/www/delivery/avw.php?zoneid=56&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a948e609' border='0' alt='' /></a></noscript>
</div>                </div>
            </div>
			<div class="module_block">
                                <div class="module_body_ban">	
                    <div class="html_ban">
	<!--/*
  *
  * Revive Adserver Asynchronous JS Tag
  * - Generated with Revive Adserver v3.2.2
  *
  */-->

<ins data-revive-zoneid="11" data-revive-id="2c279901336286f6033ac48827a63793"></ins>
<script async src="//www.speqtri.ge/a/www/delivery/asyncjs.php"></script></div>                </div>
            </div>
			<div class="module_block">
                                    <div class="module_title btpop">
                        <span>
                        პოპულარული</span>
                    </div>
                                <div class="module_body btpop">	
                    <div class="news_items">
            <div class="news_item btpop">
                        <div class="daynews_img btpop">
                    <a href="/samarthali/article/35765-levan-maisuradze-sagarejos-polocias-uxelmdzgvanelebs">
                        <img src="/pictures/21/6b4cdf626e652b3c8eef7163d431e589.jpeg" align="left"/>
                    </a>
                </div>

                    <span class="news_title btpop">
                <a href="/samarthali/article/35765-levan-maisuradze-sagarejos-polocias-uxelmdzgvanelebs" >
            საგარეჯოს პოლიციის უფროსად ლევან მაისურაძე დაინიშნა                 </a>
            </span>
                        <div class="news_date_more">
                       

                <div class="news_readmore btpop">
                    <a href="/samarthali/article/35765-levan-maisuradze-sagarejos-polocias-uxelmdzgvanelebs" title="სრულად" >
                   სრულად                    </a>
                </div>
                <div class="cls"></div>
            </div>
            <div class="cls"></div>
        </div>
            <div class="news_item btpop">
                        <div class="daynews_img btpop">
                    <a href="/samarthali/shemthkhveva/article/36106-qistaurshi-momkhdari-avariisas-sami-adamiani-mdzimed-dashavda">
                        <img src="/pictures/21/de2754ae5fbc2573270742129a8e3b94.jpg" align="left"/>
                    </a>
                </div>

                    <span class="news_title btpop">
                <a href="/samarthali/shemthkhveva/article/36106-qistaurshi-momkhdari-avariisas-sami-adamiani-mdzimed-dashavda" >
            ქისტაურში მომხდარი ავარიისას სამი ადამიანი მძიმედ დაშავდა                </a>
            </span>
                        <div class="news_date_more">
                       

                <div class="news_readmore btpop">
                    <a href="/samarthali/shemthkhveva/article/36106-qistaurshi-momkhdari-avariisas-sami-adamiani-mdzimed-dashavda" title="სრულად" >
                   სრულად                    </a>
                </div>
                <div class="cls"></div>
            </div>
            <div class="cls"></div>
        </div>
            <div class="news_item btpop">
                        <div class="daynews_img btpop">
                    <a href="/akhali-ambebi/article/35847-vakansia">
                        <img src="/pictures/21/951328fbc740d280102c79bba11e31f1.jpg" align="left"/>
                    </a>
                </div>

                    <span class="news_title btpop">
                <a href="/akhali-ambebi/article/35847-vakansia" >
            თელავის მერიამ ცხრა პოზიციაზე ვაკანსია გამოაცხადა                </a>
            </span>
                        <div class="news_date_more">
                       

                <div class="news_readmore btpop">
                    <a href="/akhali-ambebi/article/35847-vakansia" title="სრულად" >
                   სრულად                    </a>
                </div>
                <div class="cls"></div>
            </div>
            <div class="cls"></div>
        </div>
    </div>                </div>
            </div>
			<div class="module_block">
                                <div class="module_body">	
                    <div class="fb-page"
     data-href="https://www.facebook.com/speqtri"
     data-width="340"
     data-height="100"
     data-hide-cover="false"
     data-show-facepile="true"
     data-show-posts="true">
</div>
<div id="fb-root"></div>                </div>
            </div>
			<div class="module_block">
                                    <div class="module_title btcurrency">
                        <span>
                        ვალუტა</span>
                    </div>
                                <div class="module_body btcurrency">	
                    <div class="currency_module">
		
	<div class="currency_table"><div class="currency_table_in"><div class="currency_table_ini">
		<div class="curow">				
					<div class="currency_img btcurrency">
						<img title="EUR" alt="EUR" src="https://www.speqtri.ge/modules/mod_currency/assets/images/eur.png"/>
					</div>
				
								
					<div class="currency_code btcurrency">
						EUR					</div>
				
								
					<div class="currency_count btcurrency">
						1					</div>
				
							
				<div class="currency_rate btcurrency">
					4.1529				</div>
			
			</div><div class="curow">				
					<div class="currency_img btcurrency">
						<img title="USD" alt="USD" src="https://www.speqtri.ge/modules/mod_currency/assets/images/usd.png"/>
					</div>
				
								
					<div class="currency_code btcurrency">
						USD					</div>
				
								
					<div class="currency_count btcurrency">
						1					</div>
				
							
				<div class="currency_rate btcurrency">
					3.4464				</div>
			
			</div><div class="curow">				
					<div class="currency_img btcurrency">
						<img title="GBP" alt="GBP" src="https://www.speqtri.ge/modules/mod_currency/assets/images/gbp.png"/>
					</div>
				
								
					<div class="currency_code btcurrency">
						GBP					</div>
				
								
					<div class="currency_count btcurrency">
						1					</div>
				
							
				<div class="currency_rate btcurrency">
					4.7812				</div>
			
			</div><div class="curow">				
					<div class="currency_img btcurrency">
						<img title="TRY" alt="TRY" src="https://www.speqtri.ge/modules/mod_currency/assets/images/try.png"/>
					</div>
				
								
					<div class="currency_code btcurrency">
						TRY					</div>
				
								
					<div class="currency_count btcurrency">
						1					</div>
				
							
				<div class="currency_rate btcurrency">
					0.4129				</div>
			
			</div><div class="curow">				
					<div class="currency_img btcurrency">
						<img title="RUB" alt="RUB" src="https://www.speqtri.ge/modules/mod_currency/assets/images/rub.png"/>
					</div>
				
								
					<div class="currency_code btcurrency">
						RUB					</div>
				
								
					<div class="currency_count btcurrency">
						100					</div>
				
							
				<div class="currency_rate btcurrency">
					4.5960				</div>
			
			</div>	</div></div></div>
	</div>                </div>
            </div>
			<div class="module_block">
                                    <div class="module_title btauthor">
                        <span>
                        ავტორები</span>
                    </div>
                                <div class="module_body btauthor">	
                        <div class="authors_body btauthor">
          <div class="author_item btauthor">
        <a href="/component/authorart/?view=articles&amp;authorid=80">
          მაია ყალაბეგაშვილი        </a>
      </div>
            <div class="author_item btauthor">
        <a href="/component/authorart/?view=articles&amp;authorid=79">
          ნატალია ბარბაქაძე        </a>
      </div>
            <div class="author_item btauthor">
        <a href="/component/authorart/?view=articles&amp;authorid=81">
          თამარ კაპანაძე        </a>
      </div>
            <div class="author_item btauthor">
        <a href="/component/authorart/?view=articles&amp;authorid=89">
          ანანო ბლიაძე        </a>
      </div>
            <div class="author_item btauthor">
        <a href="/component/authorart/?view=articles&amp;authorid=88">
          თამარ მენაბდიშვილი        </a>
      </div>
            <div class="author_item btauthor">
        <a href="/component/authorart/?view=articles&amp;authorid=87">
          ვახო სალთხუციშვილი        </a>
      </div>
            <div class="author_item btauthor">
        <a href="/component/authorart/?view=articles&amp;authorid=82">
          მარინა პეტრიაშვილი        </a>
      </div>
            <div class="author_item btauthor">
        <a href="/component/authorart/?view=articles&amp;authorid=69">
          speqtri.ge        </a>
      </div>
        </div>
  <div class="all_authors">
        <a href="/component/authorart/?view=authors">ყველა ავტორი</a>
  </div>
                  </div>
            </div>
			<div class="module_block">
                                    <div class="module_title btweather">
                        <span>
                        ამინდი</span>
                    </div>
                                <div class="module_body btweather">	
                    		<div class="aw_item " id="ite0">
			<div class="aw_item_in">
				<div class="aw_itemtext">
					<span class="aw_name">
						გურჯაანი					</span>
					<span class="aw_min">
						14					</span>
					<span class="aw_sep">
						/
					</span>
					<span class="aw_max">
						24					</span>
					<span class="aw_cel">
						°C
					</span>
				</div>
				<div class="aw_img">					
					<img src="https://www.speqtri.ge/modules/mod_weather/assets/images/06.png" alt="img" />
				</div>
				<div class="cls"></div>
			</div>
		</div>
				<div class="aw_item " id="ite1">
			<div class="aw_item_in">
				<div class="aw_itemtext">
					<span class="aw_name">
						საგარეჯო					</span>
					<span class="aw_min">
						10					</span>
					<span class="aw_sep">
						/
					</span>
					<span class="aw_max">
						18					</span>
					<span class="aw_cel">
						°C
					</span>
				</div>
				<div class="aw_img">					
					<img src="https://www.speqtri.ge/modules/mod_weather/assets/images/06.png" alt="img" />
				</div>
				<div class="cls"></div>
			</div>
		</div>
				<div class="aw_item " id="ite2">
			<div class="aw_item_in">
				<div class="aw_itemtext">
					<span class="aw_name">
						დ.წყარო					</span>
					<span class="aw_min">
						13					</span>
					<span class="aw_sep">
						/
					</span>
					<span class="aw_max">
						21					</span>
					<span class="aw_cel">
						°C
					</span>
				</div>
				<div class="aw_img">					
					<img src="https://www.speqtri.ge/modules/mod_weather/assets/images/06.png" alt="img" />
				</div>
				<div class="cls"></div>
			</div>
		</div>
				<div class="aw_item " id="ite3">
			<div class="aw_item_in">
				<div class="aw_itemtext">
					<span class="aw_name">
						სიღნაღი					</span>
					<span class="aw_min">
						15					</span>
					<span class="aw_sep">
						/
					</span>
					<span class="aw_max">
						27					</span>
					<span class="aw_cel">
						°C
					</span>
				</div>
				<div class="aw_img">					
					<img src="https://www.speqtri.ge/modules/mod_weather/assets/images/06.png" alt="img" />
				</div>
				<div class="cls"></div>
			</div>
		</div>
				<div class="aw_item " id="ite4">
			<div class="aw_item_in">
				<div class="aw_itemtext">
					<span class="aw_name">
						ლაგოდეხი					</span>
					<span class="aw_min">
						14					</span>
					<span class="aw_sep">
						/
					</span>
					<span class="aw_max">
						22					</span>
					<span class="aw_cel">
						°C
					</span>
				</div>
				<div class="aw_img">					
					<img src="https://www.speqtri.ge/modules/mod_weather/assets/images/06.png" alt="img" />
				</div>
				<div class="cls"></div>
			</div>
		</div>
				<div class="aw_item " id="ite5">
			<div class="aw_item_in">
				<div class="aw_itemtext">
					<span class="aw_name">
						ყვარელი					</span>
					<span class="aw_min">
						14					</span>
					<span class="aw_sep">
						/
					</span>
					<span class="aw_max">
						24					</span>
					<span class="aw_cel">
						°C
					</span>
				</div>
				<div class="aw_img">					
					<img src="https://www.speqtri.ge/modules/mod_weather/assets/images/06.png" alt="img" />
				</div>
				<div class="cls"></div>
			</div>
		</div>
				<div class="aw_item " id="ite6">
			<div class="aw_item_in">
				<div class="aw_itemtext">
					<span class="aw_name">
						თელავი					</span>
					<span class="aw_min">
						11					</span>
					<span class="aw_sep">
						/
					</span>
					<span class="aw_max">
						20					</span>
					<span class="aw_cel">
						°C
					</span>
				</div>
				<div class="aw_img">					
					<img src="https://www.speqtri.ge/modules/mod_weather/assets/images/13.png" alt="img" />
				</div>
				<div class="cls"></div>
			</div>
		</div>
				<div class="aw_item " id="ite7">
			<div class="aw_item_in">
				<div class="aw_itemtext">
					<span class="aw_name">
						ახმეტა					</span>
					<span class="aw_min">
						10					</span>
					<span class="aw_sep">
						/
					</span>
					<span class="aw_max">
						20					</span>
					<span class="aw_cel">
						°C
					</span>
				</div>
				<div class="aw_img">					
					<img src="https://www.speqtri.ge/modules/mod_weather/assets/images/15.png" alt="img" />
				</div>
				<div class="cls"></div>
			</div>
		</div>
		                </div>
            </div>
			<div class="module_block">
                                    <div class="module_title">
                        <span>
                        კალენდარი</span>
                    </div>
                                <div class="module_body">	
                    <div id="calendar_block" align="center">
    <table border="0" cellspacing="0" cellpadding="0">
        <tr>
            <td>
                <div  class="cal_cont">
                    <table border="0" cellspacing="0" cellpadding="0" class="top_nav" align="center">
                        <tr>
                            <td><span class="arrows"><a class="arrows_prev" href="/arqivi/2021/3">&laquo;&laquo;</a></span></td>
                            <td><span class="month"><a href="/arqivi/2021/04">აპრილი&nbsp;2021</a></span></td>
                            <td><span class="arrows"><a class="arrows_next" href="/arqivi/2021/5">&raquo;&raquo;</a></span></td>
                        </tr>
                    </table>
                    <div class="cal_tab_m">
                        <table cellspacing='0' cellpadding='0' align="center"  border='0' class="cal_tab" >
                            <thead>
                                <tr>
                                    <th><span>ო</span></th>
                                    <th><span>ს</span></th>
                                    <th><span>ო</span></th>
                                    <th><span>ხ</span></th>
                                    <th><span>პ</span></th>
                                    <th><span>შ</span></th>
                                    <th><span>კ</span></th>
                                </tr>
                            </thead>
                            <tbody>
                                <tr>
                                    <td><span class="inactive">29</span></td><td><span class="inactive">30</span></td><td><span class="inactive">31</span></td><td>                                                    <span  >
                                                        <a href="/arqivi/2021/04?day=1">
                                                            1                                                        </a> 
                                                    </span>
                                    </td><td>                                                    <span  >
                                                        <a href="/arqivi/2021/04?day=2">
                                                            2                                                        </a> 
                                                    </span>
                                    </td><td>                                                    <span  >
                                                        <a href="/arqivi/2021/04?day=3">
                                                            3                                                        </a> 
                                                    </span>
                                    </td><td>                                                    <span  >
                                                        <a href="/arqivi/2021/04?day=4">
                                                            4                                                        </a> 
                                                    </span>
                                    </td></tr><tr><td>                                                    <span  >
                                                        <a href="/arqivi/2021/04?day=5">
                                                            5                                                        </a> 
                                                    </span>
                                    </td><td>                                                    <span  >
                                                        <a href="/arqivi/2021/04?day=6">
                                                            6                                                        </a> 
                                                    </span>
                                    </td><td>                                                    <span  >
                                                        <a href="/arqivi/2021/04?day=7">
                                                            7                                                        </a> 
                                                    </span>
                                    </td><td>                                                    <span  >
                                                        <a href="/arqivi/2021/04?day=8">
                                                            8                                                        </a> 
                                                    </span>
                                    </td><td>                                                    <span  >
                                                        <a href="/arqivi/2021/04?day=9">
                                                            9                                                        </a> 
                                                    </span>
                                    </td><td>                                                    <span  >
                                                        <a href="/arqivi/2021/04?day=10">
                                                            10                                                        </a> 
                                                    </span>
                                    </td><td>                                                    <span  >
                                                        <a href="/arqivi/2021/04?day=11">
                                                            11                                                        </a> 
                                                    </span>
                                    </td></tr><tr><td>                                                    <span  >
                                                        <a href="/arqivi/2021/04?day=12">
                                                            12                                                        </a> 
                                                    </span>
                                    </td><td>                                                    <span  >
                                                        <a href="/arqivi/2021/04?day=13">
                                                            13                                                        </a> 
                                                    </span>
                                    </td><td>                                                    <span  >
                                                        <a href="/arqivi/2021/04?day=14">
                                                            14                                                        </a> 
                                                    </span>
                                    </td><td>                                                    <span  >
                                                        <a href="/arqivi/2021/04?day=15">
                                                            15                                                        </a> 
                                                    </span>
                                    </td><td>                                                    <span  >
                                                        <a href="/arqivi/2021/04?day=16">
                                                            16                                                        </a> 
                                                    </span>
                                    </td><td>                                                    <span  >
                                                        <a href="/arqivi/2021/04?day=17">
                                                            17                                                        </a> 
                                                    </span>
                                    </td><td>                                                    <span  >
                                                        <a href="/arqivi/2021/04?day=18">
                                                            18                                                        </a> 
                                                    </span>
                                    </td></tr><tr><td>                                                    <span  >
                                                        <a href="/arqivi/2021/04?day=19">
                                                            19                                                        </a> 
                                                    </span>
                                    </td><td>                                                    <span  >
                                                        <a href="/arqivi/2021/04?day=20">
                                                            20                                                        </a> 
                                                    </span>
                                    </td><td>                                                    <span  >
                                                        <a href="/arqivi/2021/04?day=21">
                                                            21                                                        </a> 
                                                    </span>
                                    </td><td>                                                    <span  >
                                                        <a href="/arqivi/2021/04?day=22">
                                                            22                                                        </a> 
                                                    </span>
                                    </td><td>                                                    <span  >
                                                        <a href="/arqivi/2021/04?day=23">
                                                            23                                                        </a> 
                                                    </span>
                                    </td><td>                                                    <span  >
                                                        <a href="/arqivi/2021/04?day=24">
                                                            24                                                        </a> 
                                                    </span>
                                    </td><td>                                                    <span  >
                                                        <a href="/arqivi/2021/04?day=25">
                                                            25                                                        </a> 
                                                    </span>
                                    </td></tr><tr><td>                                                    <span  class="today" >
                                                        <a href="/arqivi/2021/04?day=26">
                                                            26                                                        </a> 
                                                    </span>
                                    </td><td>                                                    <span >27</span>
                                    </td><td>                                                    <span >28</span>
                                    </td><td>                                                    <span >29</span>
                                    </td><td>                                                    <span >30</span>
                                    </td><td><span class="inactive">1</span></td><td><span class="inactive">2</span></td>                                </tr>
                            </tbody>
                        </table>
                    </div>	
                </div>
                <form action="/arqivi" method="get">
                    
                    <div align="left" class="cal_footer">
                        <table border="0" cellspacing="0" cellpadding="0" class="bott_nav">
                            <tr>
                                <td valign="top">
                                    <select class="inputbox" size="1" id="month" name="month">
                            <option value="1">იან</option><option value="2">თებ</option><option value="3">მარ</option><option value="4" selected="selected">აპრ</option><option value="5">მაი</option><option value="6">ივნ</option><option value="7">ივლ</option><option value="8">აგვ</option><option value="9">სექ</option><option value="10">ოქტ</option><option value="11">ნოე</option><option value="12">დეკ</option>                                    </select>
                                </td>
                                <td valign="top">
                                    <select class="inputbox" size="1" id="year" name="year">
<option value="2021" selected="selected">2021</option><option value="2020">2020</option><option value="2019">2019</option><option value="2018">2018</option><option value="2017">2017</option><option value="2016">2016</option><option value="2015">2015</option>                                    </select>
                                </td>
                                <td valign="top">
                                    <input type="submit" value="არქივი" class="cal_go"/>
                                </td>
                            </tr>
                        </table>
                    </div>

                </form>

            </td>
        </tr>
    </table>
</div>                </div>
            </div>
			<div class="module_block">
                                    <div class="module_title onews">
                        <span>
                        ტეგები</span>
                    </div>
                                <div class="module_body onews">	
                    <div class="tags_items">
            <div class="tags_item onews">
            <span class="news_items onews">
                <a href="/thegi?tags=119-%E1%83%92%E1%83%A3%E1%83%A0%E1%83%AF%E1%83%90%E1%83%90%E1%83%9C%E1%83%98" >
                    გურჯაანი                </a>
            </span>
        </div>
            <div class="tags_item onews">
            <span class="news_items onews">
                <a href="/thegi?tags=10825-%E1%83%99%E1%83%9D%E1%83%A0%E1%83%9D%E1%83%9C%E1%83%90%E1%83%95%E1%83%98%E1%83%A0%E1%83%A3%E1%83%A1%E1%83%98" >
                    კორონავირუსი                </a>
            </span>
        </div>
            <div class="tags_item onews">
            <span class="news_items onews">
                <a href="/thegi?tags=190-%E1%83%99%E1%83%90%E1%83%AE%E1%83%94%E1%83%97%E1%83%98" >
                    კახეთი                </a>
            </span>
        </div>
            <div class="tags_item onews">
            <span class="news_items onews">
                <a href="/thegi?tags=11-%E1%83%A1%E1%83%90%E1%83%A5%E1%83%90%E1%83%A0%E1%83%97%E1%83%95%E1%83%94%E1%83%9A%E1%83%9D" >
                    საქართველო                </a>
            </span>
        </div>
            <div class="tags_item onews">
            <span class="news_items onews">
                <a href="/thegi?tags=196-%E1%83%94%E1%83%9A%E1%83%94%E1%83%A5%E1%83%A2%E1%83%A0%E1%83%9D%E1%83%94%E1%83%9C%E1%83%94%E1%83%A0%E1%83%92%E1%83%98%E1%83%90" >
                    ელექტროენერგია                </a>
            </span>
        </div>
    </div>                </div>
            </div>
			<div class="module_block">
                                <div class="module_body">	
                    <p>speqtri.ge შენი ვებგვერდი</p>                </div>
            </div>
	
                        </div>
                        <div class="cls"></div>
		<div class="module_block">
                                <div class="module_body">	
                    <br /> 
<table style="font-family: Arial; font-size: 10px; width: 100%; height: 75px; border-top-width: 0px; border-top-style: solid; background-color: #ffffff;" border="0" cellpadding="5">
<tbody>
<tr>
<td><img class="caption" src="/images/temp/2016/03/21/017601e5849acadb6a074b410f28fc12.png" border="0" height="130" style="border: 0px none;" /></td>
<td>მოცემული ვებ გვერდი „ჯუმლას" ძრავზე შექმნილი უნივერსალური კონტენტის მენეჯმენის სისტემის (CMS) ნაწილია. ის USAID-ის მიერ დაფინანსებული პროგრამის  "მედია გამჭვირვალე და ანგარიშვალდებული მმართველობისთვის" (M-TAG) მეშვეობით შეიქმნა, რომელსაც „კვლევისა და გაცვლების საერთაშორისო საბჭო" (IREX) ახორციელებს. ამ ვებ საიტზე გამოქვეყნებული კონტენტი მთლიანად ავტორების პასუხისმგებლობაა და ის არ გამოხატავს USAID-ისა და IREX-ის პოზიციას. <br /></td>
<td>This web page is part of Joomla based universal CMS system, which was developed through the USAID funded Media for Transparent and Accountable Governance (MTAG) program, implemented by IREX. The content provided through this web-site is the sole responsibility of the authors and does not reflect the position of USAID or IREX.<br /></td>
<td><img class="caption" src="/images/temp/2016/06/30/62621f48165eb112cadb1a8a2bfe9b97.jpg" border="0" height="130" style="border: 0px none;" /></td>
</tr>
</tbody>
</table>
<br />                </div>
            </div>
	
<div class="footer_banner">
            <div class="html_gare_right">
	<!--/*
  *
  * Revive Adserver Javascript Tag
  * - Generated with Revive Adserver v4.0.2
  *
  */-->

<!--/*
  * The backup image section of this tag has been generated for use on a
  * non-SSL page. If this tag is to be placed on an SSL page, change the
  *   'http://www.speqtri.ge/a/www/delivery/...'
  * to
  *   'https://www.speqtri.ge/a/www/delivery/...'
  *
  * This noscript section of this tag only shows image banners. There
  * is no width or height in these banners, so if you want these tags to
  * allocate space for the ad before it shows, you will need to add this
  * information to the <img> tag.
  *
  * If you do not want to deal with the intricities of the noscript
  * section, delete the tag (from <noscript>... to </noscript>). On
  * average, the noscript tag is called from less than 1% of internet
  * users.
  */-->

<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://www.speqtri.ge/a/www/delivery/ajs.php':'http://www.speqtri.ge/a/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=35");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://www.speqtri.ge/a/www/delivery/ck.php?n=a46c6f4f&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://www.speqtri.ge/a/www/delivery/avw.php?zoneid=35&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a46c6f4f' border='0' alt='' /></a></noscript>
</div>
        </div>



                    </div>
                </div>  
                <a href="#top" id="top-link"></a>
                <script src="/buffer/js/b214eb641e8a47d64b9e32a22ba268ee_tmpl07.js" type="text/javascript"></script>
                <div id="footer"> 
                    <div class="footer">
                        <div class="footer_empty"></div>
                        <div class="center">
                            <div class="footer_top">
                                <div class="footer_socials">
                                    <p><a href="/twitter.com" target="_blank"><img src="/images/stories/Socials/head_twitter.png" border="0" /></a><a href="http://facebook.com" target="_blank"><img src="/images/stories/Socials/head_facebook.png" border="0" /></a><a href="/component/rsssyndicator/?feed_id=3&amp;format=raw" target="_blank"><img src="/images/stories/Socials/head_rss.png" border="0" /> </a></p>  
                                </div>
                                 <div class="footer_menu">
                                    <ul class="menu"><li class="item13"><a href="/masalis-gamoqveynebis-pirobebi"><span>მასალის გამოყენების პირობები</span></a></li></ul>  
                                </div>
                                <div class="cls"></div>
                            </div>
                            <div class="footer_bot">
                                <div id="topge">
                                    <a href="https://drive.google.com/file/d/1ifQku13UG2J449xWSbMF6c1d6sjr1YWA/view?usp=sharing" target="_blank">მედიაკიტი</a>
                                </div>
                                <div id="copy_dev">
                                    <div id="developed">
                                        <p>Developed By <a href="http://Goodweb.ge" target="_blank">GOODWEB</a></p>
                                    </div>
                                    <div id="copyright">
                                        <p>© Copyright 2015</p>
<p>speqtri.ge, 2010-2020</p> 
                                    </div>
                                </div>
                                 <div class="devices">
                                <span><a class="icon-desktop" href="/?device=1"></a></span><span><a class="icon-tablet" href="/?device=2"></a></span><span><a class="icon-mobile" href="/?device=3"></a></span>
                            </div>
                                <div class="cls"></div>
                            </div>
                        </div>
                    </div>
                </div> 
            </div>
        </div>              
        	<div class="html">
		<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-71606487-1', 'auto');
  ga('send', 'pageview');

</script>	</div>	<div class="html">
		<script type="text/javascript">

$(window).scroll(function () {
    if ($(window).scrollTop() >= 618 && $('#hl_slides').is(':visible'))
    {
        $('.html_gare_left,.html_gare_right').css({
            top: 5+'px',
            position: 'fixed'
        });
    }
   else if( document.getElementById("hl_slides") == null && $(window).scrollTop() >= 278 )
    {
        $('.html_gare_left,.html_gare_right').css({
            top: 5+'px',
            position: 'fixed'
        });
    }

else
    {
        $('.html_gare_left,.html_gare_right').css({
            top: 20 + 'px',
            position: 'absolute'
        });
    }

});
</script>	</div>
      <script type="text/javascript"><!--
 var hllimit = 10;
                var hlcitem = 1;
                var loadingTime = 500; 
                var speed =6000; 
                $(document).ready(function(){
                    if( hllimit !==0 && hlcitem !==0 && loadingTime !==0 && speed !==0 ){
                        $("#hl_nav a").click(function(){hlSlide(this.title);return false;});
                        slidezero = setInterval( "setSlideshow()", loadingTime );
                    }
                });
                var start = 0;
                var end = 0;
                var elem = document.getElementById("hl_slides");
                elem.addEventListener("touchstart",function(e){
                        start =  e.touches[0].clientX
                    }
                );
                elem.addEventListener("touchend",function(e){
                        end = e.changedTouches[0].clientX
                        slide_change(start,end);
                    }
                );
                function   slide_change(start,end){
                    if(end + 10 < start ){
                        hlSlide("N");
                    }
                    if(end -10 > start){
                        hlSlide("P");
                    }
                }
        
  --></script>
</body>
</html>
