<?xml version="1.0" encoding="utf-8"?><!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="en-gb" lang="en-gb" >
    <head>
          <base href="https://www.speqtri.ge/" />
  <meta http-equiv="content-type" content="text/html; charset=utf-8" />
  <meta name="robots" content="index, follow" />
  <meta name="keywords" content="საგარეჯო, გურჯაანი, კახური, ყვარელი, ლაგოდეხი, თელავი, სპეკტრი, სტამბა, კახეთში, კახეთის, კახეთმა" />
  <meta name="title" content="საგარეჯოს საკრებულომ მერიას ბიუჯეტის პროექტი უკან დაუბრუნა" />
  <meta name="author" content="თამარ კაპანაძე" />
  <meta name="description" content="კახეთის ინეტრენტ-გამოცემა, გაზეთი სპექტრი. #გურჯაანი" />
  <meta name="generator" content="Joomla! 1.5 - Open Source Content Management" />
  <title> Speqtri.Ge | საგარეჯოს საკრებულომ მერიას ბიუჯეტის პროექტი უკან დაუბრუნა</title>
  <link href="/templates/tmpl07/favicon.ico" rel="shortcut icon" type="image/x-icon" />
  <link href="https://www.speqtri.ge//images/temp/2021/11/16/219bbb354c1bc0db31429208e4806adc.jpg" rel="image_src"  />
  <meta property="og:title" content="საგარეჯოს საკრებულომ მერიას ბიუჯეტის პროექტი უკან დაუბრუნა" />
  <meta property="og:type" content="website" />
  <meta property="og:image" content="https://www.speqtri.ge//images/temp/2021/11/16/219bbb354c1bc0db31429208e4806adc.jpg" />
  <meta property="og:url" content="https://www.speqtri.ge/akhali-ambebi/article/39511-sagarejos-sakrebulom-merias-biujetis-proeqti-ukan-daubruna" />
  <meta property="og:site_name" content="სპექტრი" />
  <meta property="fb:app_id" content="1174164952692517" />
  <meta property="og:description" content="საგარეჯოს მუნიციპალიტეტის საკრებულოს საფინანსო-საბიუჯეტო კომისიამ
ბიუჯეტის პროექტი განიხილა და ჩასასწორებლად ისევ მერიას დაუბრუნა."/>

        <link rel="stylesheet" href="/buffer/css/8ba9fcbd7c1cd825267bf6e663dbad4c_tmpl07_.css" type="text/css" />
<!-- Hotjar Tracking Code for https://www.speqtri.ge/ -->
<script>
    (function(h,o,t,j,a,r){
        h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};
        h._hjSettings={hjid:1448956,hjsv:6};
        a=o.getElementsByTagName('head')[0];
        r=o.createElement('script');r.async=1;
        r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;
        a.appendChild(r);
    })(window,document,'https://static.hotjar.com/c/hotjar-','.js?sv='); 

</script> 
    <script type="text/javascript"><!--
langPrefix = "";
langID = "";
option = "com_content";
view = "article";
layout = "";
--></script>
</head>
    <body>
        <div id="all">
            <div class="all">
                <div id="header">
				<div class="center">
					 		<div class="module_block">
                                <div class="module_bodynnn">	
                    <div class="htmlnnn">
	<!-- (c) 2000-2021 Gemius SA version 2.0: /REGIONAL/Speqtri.ge (კახეთი)_Top Banner_1000x100, Dream_aug-sept_2021 -->
<iframe width="1000" height="100" frameborder="0" scrolling="no" src="https://trgde.adocean.pl/_[TIMESTAMP]/ad.html?id=aG08Fg6h3RvW.z8DUQCP5c0IMuimo.3cyGAzjUxX8FH.k7/nc=0/gdpr=0/gdpr_consent=/redir="></iframe></div>                </div>
            </div>
	
					 </div>
                    <div class="header">
					
                        <div class="header_empty"></div>
                        <div class="center">
                            <div class="header_top">
                                <div id="logo"> 
                                    <div class="logo">
                                        <p><a href="/?r=logo"><img class="caption" src="/images/temp/2021/03/16/90c3c1210b44cb6777376d3ac0b1d9d1.png" border="0" /></a></p>
                                    </div>
                                </div>
                                <div class="time">
                                    <div id="time_block">
26.11.2021 / 17:49</div>

                                </div>
                                <div class="head_socials">
                                    <p><a href="https://www.facebook.com/speqtri?_rdr=p"><img class="caption" src="/images/stories/Socials/head_facebook.png" border="0" /></a><a href="https://twitter.com/speqtri"><img class="caption" src="/images/stories/Socials/head_twitter.png" border="0" /></a><a href="/component/rsssyndicator/?feed_id=3&amp;format=raw" target="_blank"><img class="caption" src="/images/stories/Socials/head_rss.png" border="0" /></a></p>                                    
                                </div>
                                <div id="top_menu">
                                    <ul class="menu"><li class="item89"><a href="/"><img src="/images/stories/topmenu_home.png" align="left" alt="mthavari" /></a></li><li class="item19"><a href="/chven-shesakheb"><img src="/images/stories/topmenu_about.png" align="left" alt="chven-shesakheb" /></a></li><li class="item20"><a href="/kontaqti"><img src="/images/stories/topmenu_contact.png" align="left" alt="kontaqti" /></a></li></ul>
                                </div>
                                
<div class="search">
    <form action="index.php" method="post">
        <input name="searchword" id="mod_search_searchword" maxlength="20" alt="ძიება" class="inputbox" type="text" size="20" value="ძიება"  onblur="if(this.value=='') this.value='ძიება';" onfocus="if(this.value=='ძიება') this.value='';" /><input type="submit" value="ძიება" class="search_button" onclick="this.form.searchword.focus();"/>            <input type="hidden" name="task"   value="search" />
            <input type="hidden" name="option" value="com_search" />
            <input type="hidden" name="Itemid" value="90" />
        </form>
</div>

                                <div class="clr"></div>
                            </div>
							
                            <div class="header_bot">

                                
                                <div class="mainmenu">
                                    <ul class="menu"><li id="current" class="active item90"><a href="https://www.speqtri.ge/"><img src="/images/temp/2015/12/10/ed688c03b70fa24bf6aaa62cda8b30f3.png" alt="akhali-ambebi" /></a></li><li class="parent item68"><a href="/sazogadoeba"><span>საზოგადოება</span></a><ul><li class="item76"><a href="/sazogadoeba/jandacva"><span>ჯანდაცვა</span></a></li><li class="item70"><a href="/sazogadoeba/ganathleba"><span>განათლება</span></a></li><li class="item72"><a href="/sazogadoeba/kultura"><span>კულტურა</span></a></li><li class="item71"><a href="/sazogadoeba/sporti"><span>სპორტი</span></a></li><li class="item108"><a href="/sazogadoeba/khma-soflidan"><span>ხმა სოფლიდან</span></a></li><li class="item107"><a href="/sazogadoeba/reklama"><span>რეკლამა</span></a></li><li class="item116"><a href="/sazogadoeba/ganckhadeba"><span>განცხადება</span></a></li><li class="item125"><a href="/sazogadoeba/anonsi"><span>ანონსი</span></a></li><li class="item92"><a href="/sazogadoeba/blogi"><span>ბლოგი</span></a></li></ul></li><li class="parent item62"><a href="/politika"><span>პოლიტიკა</span></a><ul><li class="item77"><a href="/politika/thvithmmarthveloba" target="_blank"><span>თვითმმართველობა</span></a></li></ul></li><li class="parent item64"><a href="/ekonomika"><span>ეკონომიკა</span></a><ul><li class="item73"><a href="/ekonomika/infrastruqtura"><span>ინფრასტრუქტურა</span></a></li><li class="item74"><a href="/ekonomika/soflis-meurneoba"><span>სოფლის მეურნეობა</span></a></li><li class="item80"><a href="/ekonomika/turizmi"><span>ტურიზმი</span></a></li></ul></li><li class="parent item69"><a href="/samarthali"><span>სამართალი</span></a><ul><li class="item75"><a href="/samarthali/shemthkhveva"><span>შემთხვევა</span></a></li></ul></li><li class="parent item88"><a><span>მულტიმედია</span></a><ul><li class="item31"><a href="/multimedia/video"><span>ვიდეო</span></a></li><li class="item86"><a href="/multimedia/foto"><span>ფოტო</span></a></li></ul></li><li class="parent item85"><a href="/speqtri"><span>სპექტრი+</span></a><ul><li class="item95"><a href="/speqtri/mediaklubi"><span>მედიაკლუბი</span></a></li><li class="item104"><a href="/speqtri/chemi-archevani"><span>ჩემი არჩევანი</span></a></li><li class="item110"><a href="/speqtri/matiane"><span>მატიანე</span></a></li><li class="item117"><a href="/speqtri/testi"><span>ტესტი</span></a></li><li class="item84"><a href="/speqtri/speqtri-ethnikuri-umciresobebisthvis"><span>სპექტრი ეთნიკური უმცირესობებისთვის</span></a></li></ul></li><li class="parent item118"><a href="/archevnebi"><span>არჩევნები</span></a><ul><li class="item120"><a href="/archevnebi/archevnebi-2018"><span>არჩევნები 2018</span></a></li><li class="item121"><a href="/archevnebi/archevnebi-2017"><span>არჩევნები 2017</span></a></li><li class="item122"><a href="/archevnebi/archevnebi-2016"><span>არჩევნები 2016</span></a></li><li class="item123"><a href="/archevnebi/archevnebi-2015"><span>არჩევნები 2015</span></a></li></ul></li><li class="parent item130"><a href="/gurjaanis-gidi"><span>გურჯაანის გიდი</span></a><ul><li class="item131"><a href="/gurjaanis-gidi/maghaziebi"><span>მაღაზიები</span></a></li><li class="item132"><a href="/gurjaanis-gidi/salonebi"><span>სალონები</span></a></li><li class="item133"><a href="/gurjaanis-gidi/momsakhureba"><span>მომსახურება</span></a></li><li class="item134"><a href="/gurjaanis-gidi/aaip-ebi"><span>ა(ა)იპ-ები</span></a></li><li class="item135"><a href="/gurjaanis-gidi/qarkhnebi"><span>ქარხნები</span></a></li><li class="item136"><a href="/gurjaanis-gidi/samedicino-da-saafthiaqo-datsesebulebebi"><span>სამედიცინო და სააფთიაქო დაწესებულებები</span></a></li><li class="item137"><a href="/gurjaanis-gidi/sastumroebi-da-restornebi"><span>სასტუმროები და რესტორნები</span></a></li><li class="item138"><a href="/gurjaanis-gidi/sajaro-datsesebulebebi"><span>საჯარო დაწესებულებები</span></a></li></ul></li></ul>
                                </div>

                                <div class="clr"></div>
                            </div>
							
                        </div>
                    </div>
                    <div class="logobgcolor"></div>
                </div>
                                <div id="slider">
                    <div class="center"> 
                        <div class="slider_left"> <div id="headline">
    <div class="headline">
        <div id="hl_slides">
            <div id="slide0">
                <div class="start_slide">
                </div>
            </div>
                            <div id="slide1" class="def_slide">
                                            <span class="hl_img">
                            <img src="/pictures/5/65fb0d24fa16a1e55c8c49c483a41a64.jpg" alt="დღის ფოტო [Photos]" />
                        </span>
                            <div class="hl_info_block">
                        <div class="hl_info_block_in">
                            <div class="hl_date">
                                      12:00 / 26.11.2021                            </div>
                            <div class="hl_title">
  
                                <a href="/akhali-ambebi/article/39509-dghis-foto-photos">
    დღის ფოტო [Photos]                                </a>
                            </div>
<!--                            <div class="hl_intro">
                                                            </div>-->
                                           </div>
                    </div>
                    <div class="cls"></div>
                </div>
                    <div id="slide2" class="def_slide">
                                            <span class="hl_img">
                            <img src="/pictures/5/f49aaca5dbfbfadb5a68fd942f6d21a5.jpeg" alt="&quot;ტელეიმედი&quot; და &quot;სტუდია მაესტრო&quot; 2500 ლარით დააჯარიმეს" />
                        </span>
                            <div class="hl_info_block">
                        <div class="hl_info_block_in">
                            <div class="hl_date">
                                      20:20 / 25.11.2021                            </div>
                            <div class="hl_title">
  
                                <a href="/akhali-ambebi/article/39496-qteleimediq-da-qstudia-maestroq-2500-larith-daajarimes">
    &quot;ტელეიმედი&quot; და &quot;სტუდია მაესტრო&quot; 2500 ლარით დააჯარიმეს                                </a>
                            </div>
<!--                            <div class="hl_intro">
                                                            </div>-->
                                           </div>
                    </div>
                    <div class="cls"></div>
                </div>
                    <div id="slide3" class="def_slide">
                                            <span class="hl_img">
                            <img src="/pictures/5/3487fedcd20abf2e9ed2544cc4d6b4a6.jpg" alt="“Მთავარი არხი” 112 000 ლარით დაჯარიმდა " />
                        </span>
                            <div class="hl_info_block">
                        <div class="hl_info_block_in">
                            <div class="hl_date">
                                      19:41 / 25.11.2021                            </div>
                            <div class="hl_title">
  
                                <a href="/akhali-ambebi/article/39495-thavari-arkhi-112-000-larith-daajarimes">
    “Მთავარი არხი” 112 000 ლარით დაჯარიმდა                                 </a>
                            </div>
<!--                            <div class="hl_intro">
                                                            </div>-->
                                           </div>
                    </div>
                    <div class="cls"></div>
                </div>
                    <div id="slide4" class="def_slide">
                                            <span class="hl_img">
                            <img src="/pictures/5/e64b8be6b413f503627a088e7e80ec63.jpg" alt="არასამთავრობო ორგანიზაცია აკრიტიკებს ღარიბაშვილის რიტორიკას ნარკოპოლიტიკაზე " />
                        </span>
                            <div class="hl_info_block">
                        <div class="hl_info_block_in">
                            <div class="hl_date">
                                      20:33 / 24.11.2021                            </div>
                            <div class="hl_title">
  
                                <a href="/politika/article/39477-arasamthavrobo-organizacia-akritikebs-gharibashvilis-ritorikas-narkopolitikaze">
    არასამთავრობო ორგანიზაცია აკრიტიკებს ღარიბაშვილის რიტორიკას ნარკოპოლიტიკაზე                                 </a>
                            </div>
<!--                            <div class="hl_intro">
                                                            </div>-->
                                           </div>
                    </div>
                    <div class="cls"></div>
                </div>
                    <div id="slide5" class="def_slide">
                                            <span class="hl_img">
                            <img src="/pictures/5/f597f415082e08dec95b68d9ac5f29eb.jpg" alt="გურჯაანის საკრებულომ 2022 წლის ბიუჯეტი დაამტკიცა" />
                        </span>
                            <div class="hl_info_block">
                        <div class="hl_info_block_in">
                            <div class="hl_date">
                                      15:59 / 24.11.2021                            </div>
                            <div class="hl_title">
  
                                <a href="/akhali-ambebi/article/39474-gurjaanis-sakrebulom-2022-tslis-biujeti-daamtkica">
    გურჯაანის საკრებულომ 2022 წლის ბიუჯეტი დაამტკიცა                                </a>
                            </div>
<!--                            <div class="hl_intro">
                                                            </div>-->
                                           </div>
                    </div>
                    <div class="cls"></div>
                </div>
                    <div id="slide6" class="def_slide">
                                            <span class="hl_img">
                            <img src="/pictures/5/30e7d7863c3e8e173d468fb2d7a3a2e1.jpg" alt=" 26 ნოემბერს „აგროტურისტული ფესტივალი 2021“  გაიმართება" />
                        </span>
                            <div class="hl_info_block">
                        <div class="hl_info_block_in">
                            <div class="hl_date">
                                      17:07 / 22.11.2021                            </div>
                            <div class="hl_title">
  
                                <a href="/sazogadoeba/article/39447-26-noembers-agroturistuli-festivali-2021-gaimartheba">
     26 ნოემბერს „აგროტურისტული ფესტივალი 2021“  გაიმართება                                </a>
                            </div>
<!--                            <div class="hl_intro">
                                                            </div>-->
                                           </div>
                    </div>
                    <div class="cls"></div>
                </div>
                    <div id="slide7" class="def_slide">
                                            <span class="hl_img">
                            <img src="/pictures/5/d4ec7c94f6696de9ef623672960bb22d.jpg" alt="მოჭადრაკე გიორგი წანაწყენიშვილი კიდევ ერთი ტურნირის გამარჯვებულია" />
                        </span>
                            <div class="hl_info_block">
                        <div class="hl_info_block_in">
                            <div class="hl_date">
                                      16:36 / 22.11.2021                            </div>
                            <div class="hl_title">
  
                                <a href="/akhali-ambebi/article/39446-motcadrake-giorgi-tsanatsyenishvili-kidev-erthi-turniris-gamarjvebulia">
    მოჭადრაკე გიორგი წანაწყენიშვილი კიდევ ერთი ტურნირის გამარჯვებულია                                </a>
                            </div>
<!--                            <div class="hl_intro">
                                                            </div>-->
                                           </div>
                    </div>
                    <div class="cls"></div>
                </div>
                    <div id="slide8" class="def_slide">
                                            <span class="hl_img">
                            <img src="/pictures/5/e7a7bee7125034f0102c8088100cf83b.jpg" alt="როდიდან განახლდება სააღმზრდელო პროცესი გურჯაანის ბაგა-ბაღებში" />
                        </span>
                            <div class="hl_info_block">
                        <div class="hl_info_block_in">
                            <div class="hl_date">
                                      16:08 / 22.11.2021                            </div>
                            <div class="hl_title">
  
                                <a href="/akhali-ambebi/article/39445-rodidan-ganakhldeba-saaghmzrdelo-procesi-gurjaanis-baga-baghebshi">
    როდიდან განახლდება სააღმზრდელო პროცესი გურჯაანის ბაგა-ბაღებში                                </a>
                            </div>
<!--                            <div class="hl_intro">
                                                            </div>-->
                                           </div>
                    </div>
                    <div class="cls"></div>
                </div>
                    <div id="slide9" class="def_slide">
                                            <span class="hl_img">
                            <img src="/pictures/5/368e1972f1e72a0124c4b883c897809d.jpg" alt="დალილა Green - გოგონა, რომლისთვისაც ხატვა ემოციურობის პიკია [Photo]" />
                        </span>
                            <div class="hl_info_block">
                        <div class="hl_info_block_in">
                            <div class="hl_date">
                                      14:07 / 22.11.2021                            </div>
                            <div class="hl_title">
  
                                <a href="/akhali-ambebi/article/39441-dalila-green-gogona-romlisthvisac-khatva-emociurobis-pikia-hoto">
    დალილა Green - გოგონა, რომლისთვისაც ხატვა ემოციურობის პიკია [Photo]                                </a>
                            </div>
<!--                            <div class="hl_intro">
                                                            </div>-->
                                           </div>
                    </div>
                    <div class="cls"></div>
                </div>
                    <div id="slide10" class="def_slide">
                                            <span class="hl_img">
                            <img src="/pictures/5/77aaa103fdca0512f4fb2324bddb4ccd.jpg" alt="კალათბურთის ტურნირის გამარჯვებული გურჯაანის გუნდი „კოტეხი“ გახდა" />
                        </span>
                            <div class="hl_info_block">
                        <div class="hl_info_block_in">
                            <div class="hl_date">
                                      11:13 / 22.11.2021                            </div>
                            <div class="hl_title">
  
                                <a href="/akhali-ambebi/article/39430-kalathburthis-turniris-gamarjvebuli-gurjaanis-gundi-kotekhi-gakhda">
    კალათბურთის ტურნირის გამარჯვებული გურჯაანის გუნდი „კოტეხი“ გახდა                                </a>
                            </div>
<!--                            <div class="hl_intro">
                                                            </div>-->
                                           </div>
                    </div>
                    <div class="cls"></div>
                </div>
            </div>
        <div id="hl_nav">
            <div class="hl_nav_in">
                <div class="hl_nav_in1">
            <span class="navnumber_prev" id="navprev"><a href="#" title="P"></a></span><div class="navs"><div class="navs_in"><span class="navnumber" id="nav1"><a href="#" title="1"></a></span><span class="navnumber" id="nav2"><a href="#" title="2"></a></span><span class="navnumber" id="nav3"><a href="#" title="3"></a></span><span class="navnumber" id="nav4"><a href="#" title="4"></a></span><span class="navnumber" id="nav5"><a href="#" title="5"></a></span><span class="navnumber" id="nav6"><a href="#" title="6"></a></span><span class="navnumber" id="nav7"><a href="#" title="7"></a></span><span class="navnumber" id="nav8"><a href="#" title="8"></a></span><span class="navnumber" id="nav9"><a href="#" title="9"></a></span><span class="navnumber" id="nav10"><a href="#" title="10"></a></span></div></div><span class="navnumber_next" id="navnext"><a href="#" title="N"></a></span>                    <div class="cls"></div>
                </div>
            </div>
        </div>
    </div>
</div>
            </div>
                        <div class="slider_right"> <div id="catnewsItems" class="module_block">
    	

        <div class="modl_body">		
            <div class="catnews_catsrow">  
                <div class="catnewsItem">
                    <div class="catnewsItem_in">
                                                                                        <div class="catnews_images">
                                        <a  href="/multimedia/video/article/39510-avicrath-erthmanethisthvis-vaqcinaciis-marathoni-gurjaanshi-video"><img  src="/buffer/pictures/11/3189302db0eb8c6020e390e72e491636.jpg" alt="ავიცრათ ერთმანეთისთვის - ვაქცინაციის მარათონი გურჯაანში [Video]" title="ავიცრათ ერთმანეთისთვის - ვაქცინაციის მარათონი გურჯაანში [Video]" />
                                        </a>                                        
                                                                                <div class="rss_img_shadow"></div>
                                    </div>
                                                                            <div class="catnews_linkff">


                                <a href="/multimedia/video/article/39510-avicrath-erthmanethisthvis-vaqcinaciis-marathoni-gurjaanshi-video">
            ავიცრათ ერთმანეთისთვის - ვაქცინაციის მარათონი გურჯაანში [Video]                                </a>
                            </div>
                                    <div class="catnews_date_more">
                                                    <div class="cls"></div>
                        </div>
                        <div class="cls"></div>
                    </div> 
                </div>
          
                <div class="catnewsItem">
                    <div class="catnewsItem_in">
                                                                                        <div class="catnews_images">
                                        <a  href="/multimedia/video/article/39286-medikamenti-vaqcinas-ar-chaanacvlebs-amiran-gamyrelidzevideo"><img  src="/buffer/pictures/11/c4fa6b3e42cb20544365f0bee3d5faa9.jpg" alt="მედიკამენტი ვაქცინას არ ჩაანაცვლებს-ამირან გამყრელიძე[video]" title="მედიკამენტი ვაქცინას არ ჩაანაცვლებს-ამირან გამყრელიძე[video]" />
                                        </a>                                        
                                                                                <div class="rss_img_shadow"></div>
                                    </div>
                                                                            <div class="catnews_linkff">


                                <a href="/multimedia/video/article/39286-medikamenti-vaqcinas-ar-chaanacvlebs-amiran-gamyrelidzevideo">
            მედიკამენტი ვაქცინას არ ჩაანაცვლებს-ამირან გამყრელიძე[video]                                </a>
                            </div>
                                    <div class="catnews_date_more">
                                                    <div class="cls"></div>
                        </div>
                        <div class="cls"></div>
                    </div> 
                </div>
        <div class="cls"></div></div>        </div>

            </div>
<div id="catnewsItems" class="module_block">
    	

        <div class="modl_body">		
            <div class="catnews_catsrow">  
                <div class="catnewsItem magali">
                    <div class="catnewsItem_in magali">
                                                                                        <div class="catnews_images magali">
                                        <a  href="/sazogadoeba/jandacva/article/39448-acrebis-raodenoba-321-ith-gaizarda-jandacvis-saministro"><img  src="/buffer/pictures/20/bfe3fd16e829a3a02f2314a29b2f399f.jpeg" alt="აცრების რაოდენობა 321%-ით გაიზარდა - ჯანდაცვის სამინისტრო" title="აცრების რაოდენობა 321%-ით გაიზარდა - ჯანდაცვის სამინისტრო" />
                                        </a>                                        
                                                                                <div class="rss_img_shadow"></div>
                                    </div>
                                                                            <div class="catnews_linkff magali">


                                <a href="/sazogadoeba/jandacva/article/39448-acrebis-raodenoba-321-ith-gaizarda-jandacvis-saministro">
            აცრების რაოდენობა 321%-ით გაიზარდა - ჯანდაცვის სამინისტრო                                </a>
                            </div>
                                        <div class="catnews_time magali">
                            17:26 / 22.11.2021                            </div>
                                                        <div class="catnews_date_more">
                                                    <div class="cls"></div>
                        </div>
                        <div class="cls"></div>
                    </div> 
                </div>
        <div class="cls"></div></div>        </div>

            </div>
</div>
                        <div class="clr"></div>
                    </div>
                </div>
  <div class="center"> 
                
				</div>
                <div id="breakingnews"><div class="breakingnews">
                        	<div id="bn">
				 		  <div class="latestnews_label">
                      <span>ბოლო სიახლეები</span>
		  </div>
		   		<div id="bn_items">
			<ul id="marquee" class="marquee">
									<li id="bn_item1" class="bn_item">
                                                    
                                                    <a href="/ganckhadeba/article/37286">
                                                                                                    
                                                მსურველებს შეუძლიათ დაესწრონ ფუტკრის რძის აღებას, ან თავად მიიღონ
ამ პროცესში...                                                    
                                                                                                    </a>   
                                                                                        </li>
										<li id="bn_item2" class="bn_item">
                                                    
                                                    <a href="/ganckhadeba/article/33459">
                                                                                                    
                                                იყიდება ფუტკრის რძე                                                    
                                                                                                    </a>   
                                                                                        </li>
										<li id="bn_item3" class="bn_item">
                                                    
                                                    <a href="/ganckhadeba/article/39105">
                                                                                                    
                                                კომპანია "აგროსფერო" გარე გაყიდვების მენეჯერის პოზიციაზე აცხადებს
ვაკანსიას.                                                    
                                                                                                    </a>   
                                                                                        </li>
								</ul>
		</div>
	</div>
	
                    </div> </div>
					<div class="center"> 
                
				</div>
                <div class="center">
                    <div id="body_center">
                        <noscript>
                            <div align="center" class="js_error">
                                To See This Web Page You  Need Java Script!!!
                            </div>
                        </noscript>
                        


                        <div id="center_side">
                            <div class="center_side">
                                		<div class="module_block">
                                <div class="module_bodyblakl">	
                    <div class="htmlblakl">
	<!-- Revive Adserver Javascript Tag - Generated with Revive Adserver v4.1.4 -->
<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://www.speqtri.ge/a/www/delivery/ajs.php':'http://www.speqtri.ge/a/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=54");
   document.write ('&cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&exclude=" + document.MAX_used);
   document.write (document.charset ? '&charset='+document.charset : (document.characterSet ? '&charset='+document.characterSet : ''));
   document.write ("&loc=" + escape(window.location));
   if (document.referrer) document.write ("&referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://www.speqtri.ge/a/www/delivery/ck.php?n=ade2d7ff&cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://www.speqtri.ge/a/www/delivery/avw.php?zoneid=54&cb=INSERT_RANDOM_NUMBER_HERE&n=ade2d7ff' border='0' alt='' /></a></noscript>
</div>                </div>
            </div>
	
                                <div class="page_body">
	
			<div class="article">
			

		
						<a href="/buffer/pictures/1/6fc808ad4fe69c02fccfa77a983253f9.jpg" title="" rel="lightbox">
					<img src="/buffer/pictures/9/8d23649f330defe27c6d20c33d21a3c8.jpg"  alt="" align="left"/>
				</a>
					
					<div class="article_title" >
									საგარეჯოს საკრებულომ მერიას ბიუჯეტის პროექტი უკან დაუბრუნა							</div>
		
						<div class="article_body">
			<div class="article_date_fontsize">
				<div id="fontsize">
					<a href="javascript:void();" id="large">
					</a>
					<a href="javascript:void();" id="small">
					</a>
				</div>

				<div class="autho_date">
					<!--                -->

											<span class="article_date">
							16:45 / 26.11.2021						</span>
									</div>
			</div>
			
			<div class="atricle_text">
				
				საგარეჯოს მუნიციპალიტეტის საკრებულოს საფინანსო-საბიუჯეტო კომისიამ
ბიუჯეტის პროექტი განიხილა და ჩასასწორებლად ისევ მერიას დაუბრუნა.<br>
როგორც ჩვენთან საუბარში საფინანსო საბიუჯეტო სამსახურის უფროსმა,
თინათინ ძაბილაშვილმა განაცხადა, შენიშვნების განხილვას მომდევნო
კვირიდან დაიწყებენ.&nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp;
&nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp;
&nbsp; &nbsp;<br>
<br>
" ბიუჯეტის პროექტი 19 მილიონ 853 000 ლარს შეადგენს. პრიორიტეტული
მიმართულებებია ინფრასტრუქტურა, დასუფთავება, განათლება, სპორტი,
კულტურა, ჯანდაცვა და სოციალურ მიმართულება. საკრებულოს ჰქონდა
შენიშვნები და უკან დაგვიბრუნა ბიუჯეტის პროექტი, ორშაბათიდან ამ
შენიშვნებს სამუშაო ჯგუფთან ერთად განვიხილავ,'-აღნიშნა
ძაბილაშვილმა.<br>
<br>
მისივე თქმით, ჩასწორებული პროექტი საკრებულოს 10 დეკემბრამდე უნდა
გადაუგზავნონ.			</div>
			<div class="cls"></div>
								</div>
					<div class="article_socials">
				<div class="article_icons">
											<!--                           -->

													<span>
								<a href="/akhali-ambebi/article/39511-sagarejos-sakrebulom-merias-biujetis-proeqti-ukan-daubruna?tmpl=component&amp;print=1&amp;layout=default&amp;page=" title="Print" onclick="window.open(this.href,'win2','status=no,toolbar=no,scrollbars=yes,titlebar=no,menubar=no,resizable=yes,width=640,height=480,directories=no,location=no'); return false;" rel="nofollow">|&nbsp;Print&nbsp;|</a>							</span>
						
													<span>
								<a href="/component/mailto/?tmpl=component&amp;link=84912c5cfa5c7044fd7011c239065883faa7b276" title="E-mail" onclick="window.open(this.href,'win2','width=400,height=350,menubar=yes,resizable=yes'); return false;">&nbsp;E-mail</a>							</span>
																					</div>
								
				<!--  TODO-->
				<span class="art_socials">
					<span>
						<a  target="_blank" rel="nofollow" href="http://www.facebook.com/sharer.php?u=https://www.speqtri.ge/k_artuhj&amp;title=საგარეჯოს საკრებულომ მერიას ბიუჯეტის პროექტი უკან დაუბრუნა" title="FaceBook" onclick="window.open(this.href, 'FaceBook', 'status=no,toolbar=no,scrollbars=yes,titlebar=no,menubar=no,resizable=yes,width=700,height=480,directories=no,location=no');
	              return false;"><img src="https://www.speqtri.ge/images/stories/Socials/article_facebook.png" alt="FaceBook" />
						</a>
					</span>
					<span>
						<a  target="_blank" rel="nofollow" href="http://twitter.com/home?status=https://www.speqtri.ge/k_artuhj&amp;title=საგარეჯოს საკრებულომ მერიას ბიუჯეტის პროექტი უკან დაუბრუნა" title="Twitter"  onclick="window.open(this.href, 'Twitter', 'status=no,toolbar=no,scrollbars=yes,titlebar=no,menubar=no,resizable=yes,width=700,height=480,directories=no,location=no');
	              return false;">
							<img src="https://www.speqtri.ge/images/stories/Socials/article_twitter.png" alt="Twitter"/>
						</a>
					</span>

					<span>
						<a  target="_blank" rel="nofollow" href="http://www.google.com/bookmarks/mark?op=edit&amp;bkmk=https://www.speqtri.ge/k_artuhj&amp;title=საგარეჯოს საკრებულომ მერიას ბიუჯეტის პროექტი უკან დაუბრუნა" title="Google" onclick="window.open(this.href, 'Google', 'status=no,toolbar=no,scrollbars=yes,titlebar=no,menubar=no,resizable=yes,width=700,height=480,directories=no,location=no');
	              return false;">
							<img class="soc_img" src="https://www.speqtri.ge/images/stories/Socials/article_google.png" alt="Google" />
						</a>
					</span>

				</span>
								<div class="cls"></div>
				<div class = "article_author">
											<div class="sameart"> 
							<div class="article_author_name">
								<div class="by_author"> ავტორი:</div>
								<div class="author_name"> 
									<a href="/component/authorart/?view=articles&amp;authorid=81&amp;now_id=39511">
										თამარ კაპანაძე									</a>
								</div>
								<div class="cls"></div>
							</div>
							<div class="other_articles">
								<a href="/component/authorart/?view=articles&amp;authorid=81&amp;now_id=39511">
									ავტორის სხვა სტატიები								</a>
							</div>

						</div>            
										</div>
				<!--TODO++-->
				
					<span class="recomend">
						<div class="jos_module_recomend0"><div class="fb-like" 
        data-href="https://www.speqtri.ge/akhali-ambebi/article/39511-sagarejos-sakrebulom-merias-biujetis-proeqti-ukan-daubruna"
        data-width="180"
        data-layout="button_count"
        data-action="recommend"
        data-show-faces="false">
</div>
<div id="fb-root"></div></div>					</span>
									<div class="jos_module_comments0"><p><a href="/k_arthop" target="_blank"><br />მასალის გამოყენების პირობები</a></p>
<div class="fb-comments"
     data-href="https://www.speqtri.ge/akhali-ambebi/article/39511-sagarejos-sakrebulom-merias-biujetis-proeqti-ukan-daubruna"
     data-width="710"
     data-numposts="20"
     data-colorscheme="light"
     data-order-by="time"
     
     
    
    >
         
</div>

<div id="fb-root"></div>
<br style="font-size: medium; color: #0000ff; font-weight: bold;" /><br /><a href="https://www.facebook.com/pirveliferiprint/" target="_blank"><img class="caption" src="/images/temp/2020/04/09/6fc0d6b81afa5012e14837b45075d49f.jpg" border="0" width="720" height="148" style="border: 0px;" /></a> 
<ul>
</ul></div>

				<div class="cls"></div>
			</div>
							</div>
</div>
                                		<div class="module_block">
                                    <div class="module_title">
                        <span>
                        ამავე კატეგორიაში</span>
                    </div>
                                <div class="module_body">	
                    	<div id="catnews_block">	
		<div class="catnewsblock">
			  
				<div class="blog_item_news">
					<div class="blog_item_in_news">
						<div class="daynews_image">
															<img src="/pictures/4/e00c91b2f751790f075ec7b8f5d807ca.jpg" alt="„საერთაშორისო გამჭვირვალობა–საქართველომ“, კორუფციის ნიშნების
შემცველი სახელმწიფო შესყიდვების შესახებ კვლევა გამოაქვეყნა, სადაც
საგარეჯოს მერიის მიერ განხორციელებულ შესყიდვებზეცაა საუბარი."  title="„საერთაშორისო გამჭვირვალობა–საქართველომ“, კორუფციის ნიშნების
შემცველი სახელმწიფო შესყიდვების შესახებ კვლევა გამოაქვეყნა, სადაც
საგარეჯოს მერიის მიერ განხორციელებულ შესყიდვებზეცაა საუბარი." align="left" />
								</div>


						<div class="categorynews_title">
							<a href="/akhali-ambebi/article/39508-korufciis-nishnebis-shemcveli-sakhelmtsifo-shesyidvebi-sagarejos-meriashi">
								კორუფციის ნიშნების შემცველი სახელმწიფო შესყიდვები საგარეჯოს მერიაში							</a>
						</div>

						<div class="categorynews_text">
							„საერთაშორისო გამჭვირვალობა–საქართველომ“, კორუფციის ნიშნების
შემცველი სახელმწიფო შესყიდვების შესახებ კვლევა გამოაქვეყნა, სადაც
საგარეჯოს მერიის მიერ განხორციელებულ შესყიდვებზეცაა საუბარი.						</div>

						<div class="categorynews_date_more">

							<div class="categorynews_date">
								14:08 / 26.11.2021							</div>

							<div class="categorynews_more">
								<a class="readon_a" href="/akhali-ambebi/article/39508-korufciis-nishnebis-shemcveli-sakhelmtsifo-shesyidvebi-sagarejos-meriashi" title="სრულად">
									სრულად								</a>
							</div> 
							<div class="cls"></div>
						</div>
						<div class="cls"></div>

					</div> 
				</div> 
				  
				<div class="blog_item_news">
					<div class="blog_item_in_news">
						<div class="daynews_image">
															<img src="/pictures/4/41e54649fbeba1bcfc56b6862871ad72.jpg" alt="ახალარჩეული საკრებულოების პირველი სხდომის თარიღი
ცნობილია.საკრებულოების პირველი სხდომები, საქართველოს მთელ
ტერიტორიაზე, 2021 წლის 3 დეკემბერს, 12:00 საათზე გაიმართება."  title="ახალარჩეული საკრებულოების პირველი სხდომის თარიღი
ცნობილია.საკრებულოების პირველი სხდომები, საქართველოს მთელ
ტერიტორიაზე, 2021 წლის 3 დეკემბერს, 12:00 საათზე გაიმართება." align="left" />
								</div>


						<div class="categorynews_title">
							<a href="/akhali-ambebi/article/39507-ceskom-akhalarcheuli-sakrebuloebis-pirveli-skhdoma-3-dekembers-">
								ცესკომ ახლადარჩეული საკრებულოების პირველი სხდომა 3 დეკემბერს დანიშნა							</a>
						</div>

						<div class="categorynews_text">
							ახალარჩეული საკრებულოების პირველი სხდომის თარიღი
ცნობილია.საკრებულოების პირველი სხდომები, საქართველოს მთელ
ტერიტორიაზე, 2021 წლის 3 დეკემბერს, 12:00 საათზე გაიმართება.						</div>

						<div class="categorynews_date_more">

							<div class="categorynews_date">
								13:30 / 26.11.2021							</div>

							<div class="categorynews_more">
								<a class="readon_a" href="/akhali-ambebi/article/39507-ceskom-akhalarcheuli-sakrebuloebis-pirveli-skhdoma-3-dekembers-" title="სრულად">
									სრულად								</a>
							</div> 
							<div class="cls"></div>
						</div>
						<div class="cls"></div>

					</div> 
				</div> 
				  
				<div class="blog_item_news">
					<div class="blog_item_in_news">
						<div class="daynews_image">
															<img src="/pictures/4/5710ef941808908e6418608e570802d6.jpg" alt="განათლებისა და მეცნიერების სამინისტროს ინფორმაციით, დღეის
მონაცემებით, დისტანციურ სწავლებაზე იმყოფება 137 სკოლა და ცალკეული
358 კლასი."  title="განათლებისა და მეცნიერების სამინისტროს ინფორმაციით, დღეის
მონაცემებით, დისტანციურ სწავლებაზე იმყოფება 137 სკოლა და ცალკეული
358 კლასი." align="left" />
								</div>


						<div class="categorynews_title">
							<a href="/akhali-ambebi/article/39506-qveynis-masshtabith-distanciur-stsavlebaze-137-skola-da-358-klasia">
								ქვეყნის მასშტაბით დისტანციურ სწავლებაზე 137 სკოლა და 358 კლასია							</a>
						</div>

						<div class="categorynews_text">
							განათლებისა და მეცნიერების სამინისტროს ინფორმაციით, დღეის
მონაცემებით, დისტანციურ სწავლებაზე იმყოფება 137 სკოლა და ცალკეული
358 კლასი.						</div>

						<div class="categorynews_date_more">

							<div class="categorynews_date">
								13:00 / 26.11.2021							</div>

							<div class="categorynews_more">
								<a class="readon_a" href="/akhali-ambebi/article/39506-qveynis-masshtabith-distanciur-stsavlebaze-137-skola-da-358-klasia" title="სრულად">
									სრულად								</a>
							</div> 
							<div class="cls"></div>
						</div>
						<div class="cls"></div>

					</div> 
				</div> 
				  
				<div class="blog_item_news">
					<div class="blog_item_in_news">
						<div class="daynews_image">
															<img src="/pictures/4/36aab887a4fb92f511c30db83d67ed14.jpg" alt="სურსათის ეროვნული სააგენტოს ინფორმაციით, სანქციების გამკაცრება
გათვალისწინებულია „სურსათის/ცხოველის საკვების უვნებლობის,
ვეტერინარიისა და მცენარეთა დაცვის კოდექსში“ შესულ ცვლილებებში,
რომელიც საქართველოს პარლამენტმა მიიღო."  title="სურსათის ეროვნული სააგენტოს ინფორმაციით, სანქციების გამკაცრება
გათვალისწინებულია „სურსათის/ცხოველის საკვების უვნებლობის,
ვეტერინარიისა და მცენარეთა დაცვის კოდექსში“ შესულ ცვლილებებში,
რომელიც საქართველოს პარლამენტმა მიიღო." align="left" />
								</div>


						<div class="categorynews_title">
							<a href="/akhali-ambebi/article/39505-sursathis-uvneblobis-da-veterinariis-kuthkhith-gamovlenil-darghvevebze-sanqciebi-mkacrdeba">
								სურსათის უვნებლობის და ვეტერინარიის კუთხით გამოვლენილ დარღვევებზე სანქციები მკაცრდება.							</a>
						</div>

						<div class="categorynews_text">
							სურსათის ეროვნული სააგენტოს ინფორმაციით, სანქციების გამკაცრება
გათვალისწინებულია „სურსათის/ცხოველის საკვების უვნებლობის,
ვეტერინარიისა და მცენარეთა დაცვის კოდექსში“ შესულ ცვლილებებში,
რომელიც საქართველოს პარლამენტმა მიიღო.						</div>

						<div class="categorynews_date_more">

							<div class="categorynews_date">
								12:25 / 26.11.2021							</div>

							<div class="categorynews_more">
								<a class="readon_a" href="/akhali-ambebi/article/39505-sursathis-uvneblobis-da-veterinariis-kuthkhith-gamovlenil-darghvevebze-sanqciebi-mkacrdeba" title="სრულად">
									სრულად								</a>
							</div> 
							<div class="cls"></div>
						</div>
						<div class="cls"></div>

					</div> 
				</div> 
							<div class="cls"></div> 
		</div> 
	</div>		
	                </div>
            </div>
			<div class="module_block">
                                <div class="module_body">	
                    <div class="html">
	<!-- Revive Adserver Javascript Tag - Generated with Revive Adserver v4.1.4 -->
<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://www.speqtri.ge/a/www/delivery/ajs.php':'http://www.speqtri.ge/a/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=28");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://www.speqtri.ge/a/www/delivery/ck.php?n=aeef05d2&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://www.speqtri.ge/a/www/delivery/avw.php?zoneid=28&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=aeef05d2' border='0' alt='' /></a></noscript>
</div>                </div>
            </div>
			<div class="module_block">
                                    <div class="module_title">
                        <span>
                        საზოგადოება</span>
                    </div>
                                <div class="module_body">	
                    <div id="catnewsItems" class="module_block">
    	

        <div class="modl_body">		
            <div class="catnews_catsrow">  
                <div class="catnewsItem">
                    <div class="catnewsItem_in">
                                                                                        <div class="catnews_images">
                                        <a  href="/sazogadoeba/article/39497-nathia-mezvrishvili-qaltha-dzaladobis-tsinaaghmdeg-brdzolis-saerthashoriso-dghes-gamoekhmaura"><img  src="/buffer/pictures/21/bd0b0c369a319a3ab3e9df4deceb0c35.jpg" alt="ნათია მეზვრიშვილი ქალთა ძალადობის წინააღმდეგ ბრძოლის საერთაშორისო დღეს გამოეხმაურა " title="ნათია მეზვრიშვილი ქალთა ძალადობის წინააღმდეგ ბრძოლის საერთაშორისო დღეს გამოეხმაურა " />
                                        </a>                                        
                                                                                <div class="rss_img_shadow"></div>
                                    </div>
                                                                            <div class="catnews_linkff">


                                <a href="/sazogadoeba/article/39497-nathia-mezvrishvili-qaltha-dzaladobis-tsinaaghmdeg-brdzolis-saerthashoriso-dghes-gamoekhmaura">
            ნათია მეზვრიშვილი ქალთა ძალადობის წინააღმდეგ ბრძოლის საერთაშორისო დღეს გამოეხმაურა                                 </a>
                            </div>
                                        <div class="catnews_time">
                            20:49 / 25.11.2021                            </div>
                                                        <div class="catnews_date_more">
                                                    <div class="cls"></div>
                        </div>
                        <div class="cls"></div>
                    </div> 
                </div>
          
                <div class="catnewsItem">
                    <div class="catnewsItem_in">
                                                                                        <div class="catnews_images">
                                        <a  href="/sazogadoeba/article/39450-dghes-giorgobaa"><img  src="/buffer/pictures/21/f7673296234237c81f9b1298beb3bc5e.jpg" alt="დღეს გიორგობაა" title="დღეს გიორგობაა" />
                                        </a>                                        
                                                                                <div class="rss_img_shadow"></div>
                                    </div>
                                                                            <div class="catnews_linkff">


                                <a href="/sazogadoeba/article/39450-dghes-giorgobaa">
            დღეს გიორგობაა                                </a>
                            </div>
                                        <div class="catnews_time">
                            11:31 / 23.11.2021                            </div>
                                                        <div class="catnews_date_more">
                                                    <div class="cls"></div>
                        </div>
                        <div class="cls"></div>
                    </div> 
                </div>
        <div class="cls"></div></div><div class="catnews_catsrow">  
                <div class="catnewsItem">
                    <div class="catnewsItem_in">
                                                                                        <div class="catnews_images">
                                        <a  href="/sazogadoeba/article/39447-26-noembers-agroturistuli-festivali-2021-gaimartheba"><img  src="/buffer/pictures/21/c42ef3cfa7f260b21b5a57b81e58b90c.jpg" alt=" 26 ნოემბერს „აგროტურისტული ფესტივალი 2021“  გაიმართება" title=" 26 ნოემბერს „აგროტურისტული ფესტივალი 2021“  გაიმართება" />
                                        </a>                                        
                                                                                <div class="rss_img_shadow"></div>
                                    </div>
                                                                            <div class="catnews_linkff">


                                <a href="/sazogadoeba/article/39447-26-noembers-agroturistuli-festivali-2021-gaimartheba">
             26 ნოემბერს „აგროტურისტული ფესტივალი 2021“  გაიმართება                                </a>
                            </div>
                                        <div class="catnews_time">
                            17:07 / 22.11.2021                            </div>
                                                        <div class="catnews_date_more">
                                                    <div class="cls"></div>
                        </div>
                        <div class="cls"></div>
                    </div> 
                </div>
          
                <div class="catnewsItem">
                    <div class="catnewsItem_in">
                                                                                        <div class="catnews_images">
                                        <a  href="/sazogadoeba/article/39440-madlierebis-kvireuli-daitsyo"><img  src="/buffer/pictures/21/e3e8a0551a041203c2ddad11b93288c6.jpg" alt="მადლიერების კვირეული დაიწყო " title="მადლიერების კვირეული დაიწყო " />
                                        </a>                                        
                                                                                <div class="rss_img_shadow"></div>
                                    </div>
                                                                            <div class="catnews_linkff">


                                <a href="/sazogadoeba/article/39440-madlierebis-kvireuli-daitsyo">
            მადლიერების კვირეული დაიწყო                                 </a>
                            </div>
                                        <div class="catnews_time">
                            13:18 / 22.11.2021                            </div>
                                                        <div class="catnews_date_more">
                                                    <div class="cls"></div>
                        </div>
                        <div class="cls"></div>
                    </div> 
                </div>
        <div class="cls"></div></div>        </div>

            </div>
                </div>
            </div>
			<div class="module_block">
                                    <div class="module_title">
                        <span>
                        სამართალი</span>
                    </div>
                                <div class="module_body">	
                    <div class="latestnews">
            <div class="latestnewsi">
            <div class="latestnewsin">  
                
                
                    <div class="mosaic-block_main">

                        <div class="Slide_bar">

                                                            <div class="daynews_image">
                                    <a href="/samarthali/article/39386-khe-tyis-ukanono-mopovebis-kidev-erthi-faqti-gamovlinda">
                                        <img src="/pictures/6/14c68258e8afd9b3e467883f2fb90215.jpg" align="left"/>
                                    </a>
                                        
                                </div>

                                                            <div class="daynews_title_intro">
                                <div class="daynews_title">
                                    <div class="daynews_title_in">
                                       
                                        <a href="/samarthali/article/39386-khe-tyis-ukanono-mopovebis-kidev-erthi-faqti-gamovlinda">
                                            ხე-ტყის უკანონო მოპოვების  კიდევ ერთი ფაქტი გამოვლინდა                                        </a>
                                    </div>
                                </div>
                                                                <div class="daynews_intro" >
                                    <div class="daynews_intro_in" >
                                        გარემოსდაცვითი ზედამხედველობის დეპარტამენტის აღმოსავლეთის რეგიონული
სამმართველოს თანამშრომლებმა ხე-ტყის უკანონო ტრანსპორტირების ფაქტი
გამოავლინეს,-ნათქვამია გარემოსდაცვითი ზედამხედველობის დეპარტამენტის
ოფიციალურ ვებ-გვერდზე გავრცელებულ განცხადებაში.                                    </div>
                                </div>
                            </div>
                                                            <div class="daynews_date_more">
                                  
                                                                    <div class="daynews_date" >
                                        17:07 / 18-11-2021                                    </div>
                                                                    <div class="daynews_readmore">
                                    <a href="/samarthali/article/39386-khe-tyis-ukanono-mopovebis-kidev-erthi-faqti-gamovlinda"  title="სრულად">სრულად</a>
                                </div>
                                                               <div class="cls"></div>
                            </div>
                            <div class="cls"></div>
                        </div>
                    </div>
            </div>
        </div>
                <div class="latestnewsi">
            <div class="latestnewsin">  
                
                
                    <div class="mosaic-block_main">

                        <div class="Slide_bar">

                                                            <div class="daynews_image">
                                    <a href="/samarthali/article/39301-thelavshi-sus-is-shenobasthan-toresa-mosi-daakaves">
                                        <img src="/pictures/6/46fcbd664281042d236676ece8b7ce4f.jpg" align="left"/>
                                    </a>
                                        
                                </div>

                                                            <div class="daynews_title_intro">
                                <div class="daynews_title">
                                    <div class="daynews_title_in">
                                       
                                        <a href="/samarthali/article/39301-thelavshi-sus-is-shenobasthan-toresa-mosi-daakaves">
                                            თელავში სუს-ის შენობასთან ტორესა მოსი დააკავეს                                        </a>
                                    </div>
                                </div>
                                                                <div class="daynews_intro" >
                                    <div class="daynews_intro_in" >
                                        თელავში, სახელმწიფო უსაფრთხოების სამსახურის შენობასთან „გირჩი -
მეტი თავისუფლების“ აქტივისტი, მწერალი ტორესა მოსი ადმინისტრაციული
წესით დააკავეს.&nbsp;                                    </div>
                                </div>
                            </div>
                                                            <div class="daynews_date_more">
                                  
                                                                    <div class="daynews_date" >
                                        14:54 / 12-11-2021                                    </div>
                                                                    <div class="daynews_readmore">
                                    <a href="/samarthali/article/39301-thelavshi-sus-is-shenobasthan-toresa-mosi-daakaves"  title="სრულად">სრულად</a>
                                </div>
                                                               <div class="cls"></div>
                            </div>
                            <div class="cls"></div>
                        </div>
                    </div>
            </div>
        </div>
                <div class="latestnewsi">
            <div class="latestnewsin">  
                
                
                    <div class="mosaic-block_main">

                        <div class="Slide_bar">

                                                            <div class="daynews_image">
                                    <a href="/samarthali/article/39152-yarajalas-konfliqti">
                                        <img src="/pictures/6/f85e2a71558998c2fdcab3968a39e757.jpg" align="left"/>
                                    </a>
                                        
                                </div>

                                                            <div class="daynews_title_intro">
                                <div class="daynews_title">
                                    <div class="daynews_title_in">
                                       
                                        <a href="/samarthali/article/39152-yarajalas-konfliqti">
                                            ყარაჯალაში მომხდარი კონფლიქტის მონაწილე მხარეები შერიგდნენ                                         </a>
                                    </div>
                                </div>
                                                                <div class="daynews_intro" >
                                    <div class="daynews_intro_in" >
                                        თელავის მუნიციპალიტეტის ეთნიკური აზერბაიჯანელებით დასახლებულ სოფელ
ყარაჯალაში მომხდარი კონფლიქტის მონაწილეები, შესარიგებლად
შეიკრიბნენ.                                    </div>
                                </div>
                            </div>
                                                            <div class="daynews_date_more">
                                  
                                                                    <div class="daynews_date" >
                                        16:58 / 01-11-2021                                    </div>
                                                                    <div class="daynews_readmore">
                                    <a href="/samarthali/article/39152-yarajalas-konfliqti"  title="სრულად">სრულად</a>
                                </div>
                                                               <div class="cls"></div>
                            </div>
                            <div class="cls"></div>
                        </div>
                    </div>
            </div>
        </div>
         
</div>
<div class="clr"></div>
<!--<div class="dayAllNews">
        <a href="/dghis-yvela-siakhle">ყველა სიახლე</a><div class="cls"></div>
</div>
<div class="clr"></div>-->                </div>
            </div>
			<div class="module_block">
                                <div class="module_bodyREC">	
                    <div class="htmlREC">
	<!--/*
  *
  * Revive Adserver Javascript Tag
  * - Generated with Revive Adserver v3.2.2
  *
  */-->

<!--/*
  * The backup image section of this tag has been generated for use on a
  * non-SSL page. If this tag is to be placed on an SSL page, change the
  *   'http://www.speqtri.ge/a/www/delivery/...'
  * to
  *   'https://www.speqtri.ge/a/www/delivery/...'
  *
  * This noscript section of this tag only shows image banners. There
  * is no width or height in these banners, so if you want these tags to
  * allocate space for the ad before it shows, you will need to add this
  * information to the <img> tag.
  *
  * If you do not want to deal with the intricities of the noscript
  * section, delete the tag (from <noscript>... to </noscript>). On
  * average, the noscript tag is called from less than 1% of internet
  * users.
  */-->

<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://www.speqtri.ge/a/www/delivery/ajs.php':'http://www.speqtri.ge/a/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=5");
   document.write ('&cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&exclude=" + document.MAX_used);
   document.write (document.charset ? '&charset='+document.charset : (document.characterSet ? '&charset='+document.characterSet : ''));
   document.write ("&loc=" + escape(window.location));
   if (document.referrer) document.write ("&referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://www.speqtri.ge/a/www/delivery/ck.php?n=ac5594be&cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://www.speqtri.ge/a/www/delivery/avw.php?zoneid=5&cb=INSERT_RANDOM_NUMBER_HERE&n=ac5594be' border='0' alt='' /></a></noscript>
</div>                </div>
            </div>
			<div class="module_block">
                                    <div class="module_title">
                        <span>
                        სოფლის მეურნეობა</span>
                    </div>
                                <div class="module_body">	
                    <div id="catnewsItems" class="module_block">
    	

        <div class="modl_body">		
            <div class="catnews_catsrow">  
                <div class="catnewsItem">
                    <div class="catnewsItem_in">
                                                                                        <div class="catnews_images">
                                        <a  href="/ekonomika/soflis-meurneoba/article/39400-soflis-meurneobis-sakhelmtsifo-laboratoriashi-futkris-parazitis-kvlevis-akhali-methodi-dainerga"><img  src="/buffer/pictures/21/caf466a419d2552729f2ca739908bcde.png" alt="სოფლის მეურნეობის სახელმწიფო ლაბორატორიაში ფუტკრის პარაზიტის კვლევის ახალი მეთოდი დაინერგა " title="სოფლის მეურნეობის სახელმწიფო ლაბორატორიაში ფუტკრის პარაზიტის კვლევის ახალი მეთოდი დაინერგა " />
                                        </a>                                        
                                                                                <div class="rss_img_shadow"></div>
                                    </div>
                                                                            <div class="catnews_linkff">


                                <a href="/ekonomika/soflis-meurneoba/article/39400-soflis-meurneobis-sakhelmtsifo-laboratoriashi-futkris-parazitis-kvlevis-akhali-methodi-dainerga">
            სოფლის მეურნეობის სახელმწიფო ლაბორატორიაში ფუტკრის პარაზიტის კვლევის ახალი მეთოდი დაინერგა                                 </a>
                            </div>
                                        <div class="catnews_time">
                            13:06 / 19.11.2021                            </div>
                                                        <div class="catnews_date_more">
                                                    <div class="cls"></div>
                        </div>
                        <div class="cls"></div>
                    </div> 
                </div>
          
                <div class="catnewsItem">
                    <div class="catnewsItem_in">
                                                                                        <div class="catnews_images">
                                        <a  href="/ekonomika/soflis-meurneoba/article/39082-chaabarebth-thu-ara-yurdzens-thuki-venakhshi-balakhs-herbicidith-shetsamlavth"><img  src="/buffer/pictures/21/f3f09738ee9cf337b14e59e6d02b7482.jpg" alt="ჩააბარებთ თუ არა ყურძენს თუკი ვენახში ბალახს ჰერბიციდით შეწამლავთ" title="ჩააბარებთ თუ არა ყურძენს თუკი ვენახში ბალახს ჰერბიციდით შეწამლავთ" />
                                        </a>                                        
                                                                                <div class="rss_img_shadow"></div>
                                    </div>
                                                                            <div class="catnews_linkff">


                                <a href="/ekonomika/soflis-meurneoba/article/39082-chaabarebth-thu-ara-yurdzens-thuki-venakhshi-balakhs-herbicidith-shetsamlavth">
            ჩააბარებთ თუ არა ყურძენს თუკი ვენახში ბალახს ჰერბიციდით შეწამლავთ                                </a>
                            </div>
                                        <div class="catnews_time">
                            16:29 / 26.10.2021                            </div>
                                                        <div class="catnews_date_more">
                                                    <div class="cls"></div>
                        </div>
                        <div class="cls"></div>
                    </div> 
                </div>
        <div class="cls"></div></div>        </div>

            </div>
                </div>
            </div>
			<div class="module_block">
                                    <div class="module_title">
                        <span>
                        ეკონომიკა</span>
                    </div>
                                <div class="module_body">	
                    <div class="latestnews">
            <div class="latestnewsi">
            <div class="latestnewsin">  
                
                
                    <div class="mosaic-block_main">

                        <div class="Slide_bar">

                                                            <div class="daynews_image">
                                    <a href="/ekonomika/article/39458-thurquli-lira-gaufasurda-ra-moelis-lars">
                                        <img src="/pictures/6/999ee195377cd0ed1653236e4d190800.jpg" align="left"/>
                                    </a>
                                        
                                </div>

                                                            <div class="daynews_title_intro">
                                <div class="daynews_title">
                                    <div class="daynews_title_in">
                                       
                                        <a href="/ekonomika/article/39458-thurquli-lira-gaufasurda-ra-moelis-lars">
                                            თურქული ლირა გაუფასურდა-რა მოელის ლარს?                                         </a>
                                    </div>
                                </div>
                                                                <div class="daynews_intro" >
                                    <div class="daynews_intro_in" >
                                        თურქულმა ლირამ აშშ დოლართან მიმართებით გაუფასურების ახალი რეკორდი
დაამყარა. ინფორმაცია აღნიშნულთან დაკავშირებით „თიბისი კაპიტალის“
ყოველკვირეულ განახლებაშია მოცემული.                                    </div>
                                </div>
                            </div>
                                                            <div class="daynews_date_more">
                                  
                                                                    <div class="daynews_date" >
                                        13:24 / 23-11-2021                                    </div>
                                                                    <div class="daynews_readmore">
                                    <a href="/ekonomika/article/39458-thurquli-lira-gaufasurda-ra-moelis-lars"  title="სრულად">სრულად</a>
                                </div>
                                                               <div class="cls"></div>
                            </div>
                            <div class="cls"></div>
                        </div>
                    </div>
            </div>
        </div>
                <div class="latestnewsi">
            <div class="latestnewsin">  
                
                
                    <div class="mosaic-block_main">

                        <div class="Slide_bar">

                                                            <div class="daynews_image">
                                    <a href="/ekonomika/infrastruqtura/article/39303-kakabethi-tceremis-gzis-msheneblobis-proeqti-mzad-aris">
                                        <img src="/pictures/6/005da9ce5590471f649e7cab156d9665.jpg" align="left"/>
                                    </a>
                                        
                                </div>

                                                            <div class="daynews_title_intro">
                                <div class="daynews_title">
                                    <div class="daynews_title_in">
                                       
                                        <a href="/ekonomika/infrastruqtura/article/39303-kakabethi-tceremis-gzis-msheneblobis-proeqti-mzad-aris">
                                            კაკაბეთი-ჭერემის გზის მშენებლობის პროექტი მზად არის                                        </a>
                                    </div>
                                </div>
                                                                <div class="daynews_intro" >
                                    <div class="daynews_intro_in" >
                                        როგორც ცნობილია, მუნიციპალური განვითარების ფონდმა
კაკაბეთი-ჭერემი-ზეგაანის გზის რეაბილიტაცია უნდა განახორციელოს.                                    </div>
                                </div>
                            </div>
                                                            <div class="daynews_date_more">
                                  
                                                                    <div class="daynews_date" >
                                        16:24 / 12-11-2021                                    </div>
                                                                    <div class="daynews_readmore">
                                    <a href="/ekonomika/infrastruqtura/article/39303-kakabethi-tceremis-gzis-msheneblobis-proeqti-mzad-aris"  title="სრულად">სრულად</a>
                                </div>
                                                               <div class="cls"></div>
                            </div>
                            <div class="cls"></div>
                        </div>
                    </div>
            </div>
        </div>
         
</div>
<div class="clr"></div>
<!--<div class="dayAllNews">
        <a href="/dghis-yvela-siakhle">ყველა სიახლე</a><div class="cls"></div>
</div>
<div class="clr"></div>-->                </div>
            </div>
			<div class="module_block">
                                    <div class="module_title">
                        <span>
                        კულტურა</span>
                    </div>
                                <div class="module_body">	
                    <div id="catnewsItems" class="module_block">
    	

        <div class="modl_body">		
            <div class="catnews_catsrow">  
                <div class="catnewsItem">
                    <div class="catnewsItem_in">
                                                                                        <div class="catnews_images">
                                        <a  href="/sazogadoeba/kultura/article/39266-khelnaketh-nivthebshi-gacockhlebuli-bavshvobis-ocneba-photo"><img  src="/buffer/pictures/21/ddc0ab7bff1a16fa60d0499230fe6240.jpg" alt="ხელნაკეთ ნივთებში გაცოცხლებული ბავშვობის ოცნება [Photo]" title="ხელნაკეთ ნივთებში გაცოცხლებული ბავშვობის ოცნება [Photo]" />
                                        </a>                                        
                                                                                <div class="rss_img_shadow"></div>
                                    </div>
                                                                            <div class="catnews_linkff">


                                <a href="/sazogadoeba/kultura/article/39266-khelnaketh-nivthebshi-gacockhlebuli-bavshvobis-ocneba-photo">
            ხელნაკეთ ნივთებში გაცოცხლებული ბავშვობის ოცნება [Photo]                                </a>
                            </div>
                                        <div class="catnews_time">
                            14:57 / 10.11.2021                            </div>
                                                        <div class="catnews_date_more">
                                                    <div class="cls"></div>
                        </div>
                        <div class="cls"></div>
                    </div> 
                </div>
          
                <div class="catnewsItem">
                    <div class="catnewsItem_in">
                                                                                        <div class="catnews_images">
                                        <a  href="/sazogadoeba/kultura/article/39260-kulturisa-da-dasvenebis-parkis-reabilitacia-dasasruls-uakhlovdeba"><img  src="/buffer/pictures/21/dbc88df24e64d9b3e858830f4cd1347a.jpg" alt="კულტურისა და დასვენების პარკის რეაბილიტაცია დასასრულს უახლოვდება" title="კულტურისა და დასვენების პარკის რეაბილიტაცია დასასრულს უახლოვდება" />
                                        </a>                                        
                                                                                <div class="rss_img_shadow"></div>
                                    </div>
                                                                            <div class="catnews_linkff">


                                <a href="/sazogadoeba/kultura/article/39260-kulturisa-da-dasvenebis-parkis-reabilitacia-dasasruls-uakhlovdeba">
            კულტურისა და დასვენების პარკის რეაბილიტაცია დასასრულს უახლოვდება                                </a>
                            </div>
                                        <div class="catnews_time">
                            11:53 / 10.11.2021                            </div>
                                                        <div class="catnews_date_more">
                                                    <div class="cls"></div>
                        </div>
                        <div class="cls"></div>
                    </div> 
                </div>
        <div class="cls"></div></div>        </div>

            </div>
                </div>
            </div>
			<div class="module_block">
                                    <div class="module_title">
                        <span>
                        სხვა ამბები</span>
                    </div>
                                <div class="module_body">	
                    <div class="latestnews">
            <div class="latestnewsi">
            <div class="latestnewsin">  
                
                
                    <div class="mosaic-block_main">

                        <div class="Slide_bar">

                                                            <div class="daynews_image">
                                    <a href="/ekonomika/article/39458-thurquli-lira-gaufasurda-ra-moelis-lars">
                                        <img src="/pictures/6/999ee195377cd0ed1653236e4d190800.jpg" align="left"/>
                                    </a>
                                        
                                </div>

                                                            <div class="daynews_title_intro">
                                <div class="daynews_title">
                                    <div class="daynews_title_in">
                                       
                                        <a href="/ekonomika/article/39458-thurquli-lira-gaufasurda-ra-moelis-lars">
                                            თურქული ლირა გაუფასურდა-რა მოელის ლარს?                                         </a>
                                    </div>
                                </div>
                                                                <div class="daynews_intro" >
                                    <div class="daynews_intro_in" >
                                        თურქულმა ლირამ აშშ დოლართან მიმართებით გაუფასურების ახალი რეკორდი
დაამყარა. ინფორმაცია აღნიშნულთან დაკავშირებით „თიბისი კაპიტალის“
ყოველკვირეულ განახლებაშია მოცემული.                                    </div>
                                </div>
                            </div>
                                                            <div class="daynews_date_more">
                                  
                                                                    <div class="daynews_date" >
                                        13:24 / 23-11-2021                                    </div>
                                                                    <div class="daynews_readmore">
                                    <a href="/ekonomika/article/39458-thurquli-lira-gaufasurda-ra-moelis-lars"  title="სრულად">სრულად</a>
                                </div>
                                                               <div class="cls"></div>
                            </div>
                            <div class="cls"></div>
                        </div>
                    </div>
            </div>
        </div>
                <div class="latestnewsi">
            <div class="latestnewsin">  
                
                
                    <div class="mosaic-block_main">

                        <div class="Slide_bar">

                                                            <div class="daynews_image">
                                    <a href="/politika/article/39438-salome-zurabishvili-demokratiis-samitze-monatsileobas-miighebs">
                                        <img src="/pictures/6/6d7b93551fdf2bbc87e0256a0acbe5b1.jpg" align="left"/>
                                    </a>
                                        
                                </div>

                                                            <div class="daynews_title_intro">
                                <div class="daynews_title">
                                    <div class="daynews_title_in">
                                       
                                        <a href="/politika/article/39438-salome-zurabishvili-demokratiis-samitze-monatsileobas-miighebs">
                                            სალომე ზურაბიშვილი დემოკრატიის სამიტზე  მონაწილეობას მიიღებს                                        </a>
                                    </div>
                                </div>
                                                                <div class="daynews_intro" >
                                    <div class="daynews_intro_in" >
                                        საქართველომ ამერიკის შეერთებული შტატების პრეზიდენტ, ჯო ბაიდენისგან
დემოკრატიის სამიტზე მოსაწვევი მიიღო.                                    </div>
                                </div>
                            </div>
                                                            <div class="daynews_date_more">
                                  
                                                                    <div class="daynews_date" >
                                        11:46 / 22-11-2021                                    </div>
                                                                    <div class="daynews_readmore">
                                    <a href="/politika/article/39438-salome-zurabishvili-demokratiis-samitze-monatsileobas-miighebs"  title="სრულად">სრულად</a>
                                </div>
                                                               <div class="cls"></div>
                            </div>
                            <div class="cls"></div>
                        </div>
                    </div>
            </div>
        </div>
                <div class="latestnewsi">
            <div class="latestnewsin">  
                
                
                    <div class="mosaic-block_main">

                        <div class="Slide_bar">

                                                            <div class="daynews_image">
                                    <a href="/politika/article/39410-ikheil-saakashvilthan-eqperttha-jgufis-damatebithi-viziti-shedga">
                                        <img src="/pictures/6/b16e9836df301f8326f8f0acad679741.jpg" align="left"/>
                                    </a>
                                        
                                </div>

                                                            <div class="daynews_title_intro">
                                <div class="daynews_title">
                                    <div class="daynews_title_in">
                                       
                                        <a href="/politika/article/39410-ikheil-saakashvilthan-eqperttha-jgufis-damatebithi-viziti-shedga">
                                            მიხეილ სააკაშვილთან ექპერტთა ჯგუფის დამატებითი ვიზიტი შედგა                                        </a>
                                    </div>
                                </div>
                                                                <div class="daynews_intro" >
                                    <div class="daynews_intro_in" >
                                        მიხეილ სააკაშვილის ჯანმრთელობის მდგომარეობის დამძიმების გამო,
საქართველოს სახალხო დამცველის მიერ შექმნილმა სპეციალისტთა ჯგუფმა
მეთვრამეტე სასჯელაღსრულების დაწესებულებაში დამატებითი ვიზიტი
განახორციელა.                                    </div>
                                </div>
                            </div>
                                                            <div class="daynews_date_more">
                                  
                                                                    <div class="daynews_date" >
                                        16:46 / 19-11-2021                                    </div>
                                                                    <div class="daynews_readmore">
                                    <a href="/politika/article/39410-ikheil-saakashvilthan-eqperttha-jgufis-damatebithi-viziti-shedga"  title="სრულად">სრულად</a>
                                </div>
                                                               <div class="cls"></div>
                            </div>
                            <div class="cls"></div>
                        </div>
                    </div>
            </div>
        </div>
                <div class="latestnewsi">
            <div class="latestnewsin">  
                
                
                    <div class="mosaic-block_main">

                        <div class="Slide_bar">

                                                            <div class="daynews_image">
                                    <a href="/sazogadoeba/ganathleba/article/39385-rodis-gaikhsneba-thelavshi-sabavshvo-baghebi">
                                        <img src="/pictures/6/efd73128142fde579d6b3e3825601364.jpg" align="left"/>
                                    </a>
                                        
                                </div>

                                                            <div class="daynews_title_intro">
                                <div class="daynews_title">
                                    <div class="daynews_title_in">
                                       
                                        <a href="/sazogadoeba/ganathleba/article/39385-rodis-gaikhsneba-thelavshi-sabavshvo-baghebi">
                                            როდის გაიხსნება თელავში საბავშვო ბაღები                                        </a>
                                    </div>
                                </div>
                                                                <div class="daynews_intro" >
                                    <div class="daynews_intro_in" >
                                        თელავის მუნიციპალიტეტის საბავშვო ბაღებში სააღმზრსელო პროცესი 22
ნოემბრიდან ვერ განახლდება.                                    </div>
                                </div>
                            </div>
                                                            <div class="daynews_date_more">
                                  
                                                                    <div class="daynews_date" >
                                        16:35 / 18-11-2021                                    </div>
                                                                    <div class="daynews_readmore">
                                    <a href="/sazogadoeba/ganathleba/article/39385-rodis-gaikhsneba-thelavshi-sabavshvo-baghebi"  title="სრულად">სრულად</a>
                                </div>
                                                               <div class="cls"></div>
                            </div>
                            <div class="cls"></div>
                        </div>
                    </div>
            </div>
        </div>
                <div class="latestnewsi">
            <div class="latestnewsin">  
                
                
                    <div class="mosaic-block_main">

                        <div class="Slide_bar">

                                                            <div class="daynews_image">
                                    <a href="/politika/article/39381-mikheil-saakashvilis-janmrthelobis-mdgomareobis-monitoringis-daskvna">
                                        <img src="/pictures/6/6e39c7a0074bb32062739909e0ead7bc.jpg" align="left"/>
                                    </a>
                                        
                                </div>

                                                            <div class="daynews_title_intro">
                                <div class="daynews_title">
                                    <div class="daynews_title_in">
                                       
                                        <a href="/politika/article/39381-mikheil-saakashvilis-janmrthelobis-mdgomareobis-monitoringis-daskvna">
                                            მიხეილ სააკაშვილის ჯანმრთელობის მდგომარეობის მონიტორინგის დასკვნა                                         </a>
                                    </div>
                                </div>
                                                                <div class="daynews_intro" >
                                    <div class="daynews_intro_in" >
                                        სახალხო დამცველის მიერ შექმნილი ექსპერტთა ჯგუფი მიხეილ სააკაშვილის
სამედიცინო მონიტორინგის შედეგებს აქვეყნებს და მის ჯანმრთელობის
მდგომარეობას კრიტიკულად აფასებს.                                    </div>
                                </div>
                            </div>
                                                            <div class="daynews_date_more">
                                  
                                                                    <div class="daynews_date" >
                                        14:03 / 18-11-2021                                    </div>
                                                                    <div class="daynews_readmore">
                                    <a href="/politika/article/39381-mikheil-saakashvilis-janmrthelobis-mdgomareobis-monitoringis-daskvna"  title="სრულად">სრულად</a>
                                </div>
                                                               <div class="cls"></div>
                            </div>
                            <div class="cls"></div>
                        </div>
                    </div>
            </div>
        </div>
         
</div>
<div class="clr"></div>
<!--<div class="dayAllNews">
        <a href="/dghis-yvela-siakhle">ყველა სიახლე</a><div class="cls"></div>
</div>
<div class="clr"></div>-->                </div>
            </div>
	
                            </div>
                        </div>

                        <div class="right_side">
                            		<div class="module_block">
                                    <div class="module_title">
                        <span>
                        არჩევნები 2021</span>
                    </div>
                                <div class="module_body">	
                    <div class="latestnews">
            <div class="latestnewsi">
            <div class="latestnewsin">  
                
                
                    <div class="mosaic-block_main">

                        <div class="Slide_bar">

                                                            <div class="daynews_image">
                                    <a href="/archevnebi/article/39196-ra-gadatsyvetileba-miigho-thelavis-saolqo-komisiam-sachivrebze">
                                        <img src="/pictures/6/a0f99a9f2c6e6960b58a1c35f0eb0a37.jpg" align="left"/>
                                    </a>
                                        
                                </div>

                                                            <div class="daynews_title_intro">
                                <div class="daynews_title">
                                    <div class="daynews_title_in">
                                       
                                        <a href="/archevnebi/article/39196-ra-gadatsyvetileba-miigho-thelavis-saolqo-komisiam-sachivrebze">
                                            რა გადაწყვეტილება მიიღო თელავის საოლქო კომისიამ საჩივრებზე                                        </a>
                                    </div>
                                </div>
                                                                <div class="daynews_intro" >
                                    <div class="daynews_intro_in" >
                                        თელვის #17 საოლქო საარჩევნო კომისიამ არჩევნების მეორე ტურში
დაწერილი 10 საჩივრიდან ცხრა უკვე განიხილა და შესაბამისი
გადაწყვეტილებაც მიიღო. ამის შესახებ speqtri.ge-ს საოლქო კომისიის
თავმჯდომარე, რევაზ გაიპარაშვილმა განუცხადა.                                    </div>
                                </div>
                            </div>
                                                            <div class="daynews_date_more">
                                  
                                                                    <div class="daynews_date" >
                                        14:36 / 05-11-2021                                    </div>
                                                                    <div class="daynews_readmore">
                                    <a href="/archevnebi/article/39196-ra-gadatsyvetileba-miigho-thelavis-saolqo-komisiam-sachivrebze"  title="სრულად">სრულად</a>
                                </div>
                                                               <div class="cls"></div>
                            </div>
                            <div class="cls"></div>
                        </div>
                    </div>
            </div>
        </div>
         
</div>
<div class="clr"></div>
<!--<div class="dayAllNews">
        <a href="/dghis-yvela-siakhle">ყველა სიახლე</a><div class="cls"></div>
</div>
<div class="clr"></div>-->                </div>
            </div>
			<div class="module_block">
                                <div class="module_body_ban">	
                    <div class="html_ban">
	<!--/*
  *
  * Revive Adserver Javascript Tag
  * - Generated with Revive Adserver v4.0.2
  *
  */-->

<!--/*
  * The backup image section of this tag has been generated for use on a
  * non-SSL page. If this tag is to be placed on an SSL page, change the
  *   'http://www.speqtri.ge/a/www/delivery/...'
  * to
  *   'https://www.speqtri.ge/a/www/delivery/...'
  *
  * This noscript section of this tag only shows image banners. There
  * is no width or height in these banners, so if you want these tags to
  * allocate space for the ad before it shows, you will need to add this
  * information to the <img> tag.
  *
  * If you do not want to deal with the intricities of the noscript
  * section, delete the tag (from <noscript>... to </noscript>). On
  * average, the noscript tag is called from less than 1% of internet
  * users.
  */-->

<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://www.speqtri.ge/a/www/delivery/ajs.php':'http://www.speqtri.ge/a/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=55");
   document.write ('&cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&exclude=" + document.MAX_used);
   document.write (document.charset ? '&charset='+document.charset : (document.characterSet ? '&charset='+document.characterSet : ''));
   document.write ("&loc=" + escape(window.location));
   if (document.referrer) document.write ("&referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://www.speqtri.ge/a/www/delivery/ck.php?n=a610c877&cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://www.speqtri.ge/a/www/delivery/avw.php?zoneid=55&cb=INSERT_RANDOM_NUMBER_HERE&n=a610c877' border='0' alt='' /></a></noscript>
</div>                </div>
            </div>
			<div class="module_block">
                                <div class="module_bodyasi">	
                    <div class="htmlasi">
	<!--/*
  *
  * Revive Adserver Javascript Tag
  * - Generated with Revive Adserver v3.2.2
  *
  */-->

<!--/*
  * The backup image section of this tag has been generated for use on a
  * non-SSL page. If this tag is to be placed on an SSL page, change the
  *   'http://www.speqtri.ge/a/www/delivery/...'
  * to
  *   'https://www.speqtri.ge/a/www/delivery/...'
  *
  * This noscript section of this tag only shows image banners. There
  * is no width or height in these banners, so if you want these tags to
  * allocate space for the ad before it shows, you will need to add this
  * information to the <img> tag.
  *
  * If you do not want to deal with the intricities of the noscript
  * section, delete the tag (from <noscript>... to </noscript>). On
  * average, the noscript tag is called from less than 1% of internet
  * users.
  */-->

<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://www.speqtri.ge/a/www/delivery/ajs.php':'http://www.speqtri.ge/a/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=21");
   document.write ('&cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&exclude=" + document.MAX_used);
   document.write (document.charset ? '&charset='+document.charset : (document.characterSet ? '&charset='+document.characterSet : ''));
   document.write ("&loc=" + escape(window.location));
   if (document.referrer) document.write ("&referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://www.speqtri.ge/a/www/delivery/ck.php?n=a56f4f91&cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://www.speqtri.ge/a/www/delivery/avw.php?zoneid=21&cb=INSERT_RANDOM_NUMBER_HERE&n=a56f4f91' border='0' alt='' /></a></noscript>
</div>                </div>
            </div>
			<div class="module_block">
                                <div class="module_body">	
                    <div class="html">
	<!--/*
  *
  * Revive Adserver Javascript Tag
  * - Generated with Revive Adserver v4.0.2
  *
  */-->

<!--/*
  * The backup image section of this tag has been generated for use on a
  * non-SSL page. If this tag is to be placed on an SSL page, change the
  *   'http://www.speqtri.ge/a/www/delivery/...'
  * to
  *   'https://www.speqtri.ge/a/www/delivery/...'
  *
  * This noscript section of this tag only shows image banners. There
  * is no width or height in these banners, so if you want these tags to
  * allocate space for the ad before it shows, you will need to add this
  * information to the <img> tag.
  *
  * If you do not want to deal with the intricities of the noscript
  * section, delete the tag (from <noscript>... to </noscript>). On
  * average, the noscript tag is called from less than 1% of internet
  * users.
  */-->

<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://www.speqtri.ge/a/www/delivery/ajs.php':'http://www.speqtri.ge/a/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=56");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://www.speqtri.ge/a/www/delivery/ck.php?n=a948e609&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://www.speqtri.ge/a/www/delivery/avw.php?zoneid=56&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a948e609' border='0' alt='' /></a></noscript>
</div>                </div>
            </div>
			<div class="module_block">
                                <div class="module_body_ban">	
                    <div class="html_ban">
	<!--/*
  *
  * Revive Adserver Asynchronous JS Tag
  * - Generated with Revive Adserver v3.2.2
  *
  */-->

<ins data-revive-zoneid="11" data-revive-id="2c279901336286f6033ac48827a63793"></ins>
<script async src="//www.speqtri.ge/a/www/delivery/asyncjs.php"></script></div>                </div>
            </div>
			<div class="module_block">
                                    <div class="module_title btpop">
                        <span>
                        პოპულარული</span>
                    </div>
                                <div class="module_body btpop">	
                    <div class="news_items">
            <div class="news_item btpop">
                        <div class="daynews_img btpop">
                    <a href="/sazogadoeba/ganathleba/article/39100-orshabathidan-shesadzloa-stsavla-saklaso-othakhebshi-ganakhldes">
                        <img src="/pictures/21/796291e62ae336bea49d5b0c1161052f.jpg" align="left"/>
                    </a>
                </div>

                    <span class="news_title btpop">
                <a href="/sazogadoeba/ganathleba/article/39100-orshabathidan-shesadzloa-stsavla-saklaso-othakhebshi-ganakhldes" >
            ორშაბათიდან, შესაძლოა, სწავლა საკლასო ოთახებში განახლდეს                </a>
            </span>
                        <div class="news_date_more">
                       

                <div class="news_readmore btpop">
                    <a href="/sazogadoeba/ganathleba/article/39100-orshabathidan-shesadzloa-stsavla-saklaso-othakhebshi-ganakhldes" title="სრულად" >
                   სრულად                    </a>
                </div>
                <div class="cls"></div>
            </div>
            <div class="cls"></div>
        </div>
            <div class="news_item btpop">
                        <div class="daynews_img btpop">
                    <a href="/akhali-ambebi/article/39085-thbilisshi-dagegmil-aqciaze-gurjaanidan-sajaro-mokheleebi-tsavidnen">
                        <img src="/pictures/21/3db5e647fc8361efcf9e5368ef8a5add.jpg" align="left"/>
                    </a>
                </div>

                    <span class="news_title btpop">
                <a href="/akhali-ambebi/article/39085-thbilisshi-dagegmil-aqciaze-gurjaanidan-sajaro-mokheleebi-tsavidnen" >
            თბილისში დაგეგმილ აქციაზე გურჯაანიდან საჯარო მოხელეები წავიდნენ                </a>
            </span>
                        <div class="news_date_more">
                       

                <div class="news_readmore btpop">
                    <a href="/akhali-ambebi/article/39085-thbilisshi-dagegmil-aqciaze-gurjaanidan-sajaro-mokheleebi-tsavidnen" title="სრულად" >
                   სრულად                    </a>
                </div>
                <div class="cls"></div>
            </div>
            <div class="cls"></div>
        </div>
            <div class="news_item btpop">
                        <div class="daynews_img btpop">
                    <a href="/sazogadoeba/kultura/article/39077-inteleqtualuri-tamashis-pirveli-turi">
                        <img src="/pictures/21/b01885041eeb63e8cfbb269432cb472e.jpeg" align="left"/>
                    </a>
                </div>

                    <span class="news_title btpop">
                <a href="/sazogadoeba/kultura/article/39077-inteleqtualuri-tamashis-pirveli-turi" >
            გურჯაანში ინტელექტუალური თამაშის - რა? სად? როდის? - ახალი სეზონი დაიწყო                </a>
            </span>
                        <div class="news_date_more">
                       

                <div class="news_readmore btpop">
                    <a href="/sazogadoeba/kultura/article/39077-inteleqtualuri-tamashis-pirveli-turi" title="სრულად" >
                   სრულად                    </a>
                </div>
                <div class="cls"></div>
            </div>
            <div class="cls"></div>
        </div>
    </div>                </div>
            </div>
			<div class="module_block">
                                    <div class="module_title">
                        <span>
                        ტესტი</span>
                    </div>
                                <div class="module_body">	
                    <div class="latestnews">
            <div class="latestnewsi">
            <div class="latestnewsin">  
                
                
                    <div class="mosaic-block_main">

                        <div class="Slide_bar">

                                                            <div class="daynews_image">
                                    <a href="/speqtri/testi/article/36309-ra-icith-guram-dochanashvilis-shemoqmedebis-shesakheb-testi">
                                        <img src="/pictures/6/b793227c146b375c2ad36c5b9295d92f.jpg" align="left"/>
                                    </a>
                                        
                                </div>

                                                            <div class="daynews_title_intro">
                                <div class="daynews_title">
                                    <div class="daynews_title_in">
                                       
                                        <a href="/speqtri/testi/article/36309-ra-icith-guram-dochanashvilis-shemoqmedebis-shesakheb-testi">
                                            რა იცით გურამ დოჩანაშვილის შემოქმედების შესახებ - ტესტი                                        </a>
                                    </div>
                                </div>
                                                                <div class="daynews_intro" >
                                    <div class="daynews_intro_in" >
                                        1939 წლის 26 მარტს დაიბადა თანამედროვე ქართველი კლასიკოსი მწერალი,
გურამ დოჩანაშვილი. მისი უამრავი ნაწარმოები შეიყვარა საზოგადოებამ.
გთავაზობთ კითხვარს, რომელიც სწორედ გურამ დოჩანაშვილის შემოქმედებას
ეხება. უპასუხე კითხვებს და გაიგე, რამდენად კარგად იცნობ მის
ნაწამოებებს.                                    </div>
                                </div>
                            </div>
                                                            <div class="daynews_date_more">
                                  
                                                                    <div class="daynews_date" >
                                        08:59 / 26-03-2021                                    </div>
                                                                    <div class="daynews_readmore">
                                    <a href="/speqtri/testi/article/36309-ra-icith-guram-dochanashvilis-shemoqmedebis-shesakheb-testi"  title="სრულად">სრულად</a>
                                </div>
                                                               <div class="cls"></div>
                            </div>
                            <div class="cls"></div>
                        </div>
                    </div>
            </div>
        </div>
         
</div>
<div class="clr"></div>
<!--<div class="dayAllNews">
        <a href="/dghis-yvela-siakhle">ყველა სიახლე</a><div class="cls"></div>
</div>
<div class="clr"></div>-->                </div>
            </div>
			<div class="module_block">
                                <div class="module_body">	
                    <div class="fb-page"
     data-href="https://www.facebook.com/speqtri"
     data-width="340"
     data-height="100"
     data-hide-cover="false"
     data-show-facepile="true"
     data-show-posts="true">
</div>
<div id="fb-root"></div>                </div>
            </div>
			<div class="module_block">
                                    <div class="module_title btcurrency">
                        <span>
                        ვალუტა</span>
                    </div>
                                <div class="module_body btcurrency">	
                    <div class="currency_module">
		
	<div class="currency_table"><div class="currency_table_in"><div class="currency_table_ini">
		<div class="curow">				
					<div class="currency_img btcurrency">
						<img title="EUR" alt="EUR" src="https://www.speqtri.ge/modules/mod_currency/assets/images/eur.png"/>
					</div>
				
								
					<div class="currency_code btcurrency">
						EUR					</div>
				
								
					<div class="currency_count btcurrency">
						1					</div>
				
							
				<div class="currency_rate btcurrency">
					3.4927				</div>
			
			</div><div class="curow">				
					<div class="currency_img btcurrency">
						<img title="USD" alt="USD" src="https://www.speqtri.ge/modules/mod_currency/assets/images/usd.png"/>
					</div>
				
								
					<div class="currency_code btcurrency">
						USD					</div>
				
								
					<div class="currency_count btcurrency">
						1					</div>
				
							
				<div class="currency_rate btcurrency">
					3.1129				</div>
			
			</div><div class="curow">				
					<div class="currency_img btcurrency">
						<img title="GBP" alt="GBP" src="https://www.speqtri.ge/modules/mod_currency/assets/images/gbp.png"/>
					</div>
				
								
					<div class="currency_code btcurrency">
						GBP					</div>
				
								
					<div class="currency_count btcurrency">
						1					</div>
				
							
				<div class="currency_rate btcurrency">
					4.1470				</div>
			
			</div><div class="curow">				
					<div class="currency_img btcurrency">
						<img title="TRY" alt="TRY" src="https://www.speqtri.ge/modules/mod_currency/assets/images/try.png"/>
					</div>
				
								
					<div class="currency_code btcurrency">
						TRY					</div>
				
								
					<div class="currency_count btcurrency">
						1					</div>
				
							
				<div class="currency_rate btcurrency">
					0.2590				</div>
			
			</div><div class="curow">				
					<div class="currency_img btcurrency">
						<img title="RUB" alt="RUB" src="https://www.speqtri.ge/modules/mod_currency/assets/images/rub.png"/>
					</div>
				
								
					<div class="currency_code btcurrency">
						RUB					</div>
				
								
					<div class="currency_count btcurrency">
						100					</div>
				
							
				<div class="currency_rate btcurrency">
					4.1732				</div>
			
			</div>	</div></div></div>
	</div>                </div>
            </div>
			<div class="module_block">
                                    <div class="module_title btauthor">
                        <span>
                        ავტორები</span>
                    </div>
                                <div class="module_body btauthor">	
                        <div class="authors_body btauthor">
          <div class="author_item btauthor">
        <a href="/component/authorart/?view=articles&amp;authorid=80">
          მაია ყალაბეგაშვილი        </a>
      </div>
            <div class="author_item btauthor">
        <a href="/component/authorart/?view=articles&amp;authorid=88">
          თამარ მენაბდიშვილი        </a>
      </div>
            <div class="author_item btauthor">
        <a href="/component/authorart/?view=articles&amp;authorid=81">
          თამარ კაპანაძე        </a>
      </div>
            <div class="author_item btauthor">
        <a href="/component/authorart/?view=articles&amp;authorid=86">
          ლევან ჯაჯანაშვილი        </a>
      </div>
            <div class="author_item btauthor">
        <a href="/component/authorart/?view=articles&amp;authorid=85">
          ჯაბა ბარბაქაძე        </a>
      </div>
            <div class="author_item btauthor">
        <a href="/component/authorart/?view=articles&amp;authorid=87">
          ვახო სალთხუციშვილი        </a>
      </div>
            <div class="author_item btauthor">
        <a href="/component/authorart/?view=articles&amp;authorid=82">
          მარინა პეტრიაშვილი        </a>
      </div>
            <div class="author_item btauthor">
        <a href="/component/authorart/?view=articles&amp;authorid=89">
          ანანო ბლიაძე        </a>
      </div>
        </div>
  <div class="all_authors">
        <a href="/component/authorart/?view=authors">ყველა ავტორი</a>
  </div>
                  </div>
            </div>
			<div class="module_block">
                                    <div class="module_title btweather">
                        <span>
                        ამინდი</span>
                    </div>
                                <div class="module_body btweather">	
                    		<div class="aw_item " id="ite0">
			<div class="aw_item_in">
				<div class="aw_itemtext">
					<span class="aw_name">
						გურჯაანი					</span>
					<span class="aw_min">
						2					</span>
					<span class="aw_sep">
						/
					</span>
					<span class="aw_max">
						4					</span>
					<span class="aw_cel">
						°C
					</span>
				</div>
				<div class="aw_img">					
					<img src="https://www.speqtri.ge/modules/mod_weather/assets/images/12.png" alt="img" />
				</div>
				<div class="cls"></div>
			</div>
		</div>
				<div class="aw_item " id="ite1">
			<div class="aw_item_in">
				<div class="aw_itemtext">
					<span class="aw_name">
						საგარეჯო					</span>
					<span class="aw_min">
						-1					</span>
					<span class="aw_sep">
						/
					</span>
					<span class="aw_max">
						4					</span>
					<span class="aw_cel">
						°C
					</span>
				</div>
				<div class="aw_img">					
					<img src="https://www.speqtri.ge/modules/mod_weather/assets/images/12.png" alt="img" />
				</div>
				<div class="cls"></div>
			</div>
		</div>
				<div class="aw_item " id="ite2">
			<div class="aw_item_in">
				<div class="aw_itemtext">
					<span class="aw_name">
						დ.წყარო					</span>
					<span class="aw_min">
						0					</span>
					<span class="aw_sep">
						/
					</span>
					<span class="aw_max">
						4					</span>
					<span class="aw_cel">
						°C
					</span>
				</div>
				<div class="aw_img">					
					<img src="https://www.speqtri.ge/modules/mod_weather/assets/images/07.png" alt="img" />
				</div>
				<div class="cls"></div>
			</div>
		</div>
				<div class="aw_item " id="ite3">
			<div class="aw_item_in">
				<div class="aw_itemtext">
					<span class="aw_name">
						სიღნაღი					</span>
					<span class="aw_min">
						-1					</span>
					<span class="aw_sep">
						/
					</span>
					<span class="aw_max">
						5					</span>
					<span class="aw_cel">
						°C
					</span>
				</div>
				<div class="aw_img">					
					<img src="https://www.speqtri.ge/modules/mod_weather/assets/images/07.png" alt="img" />
				</div>
				<div class="cls"></div>
			</div>
		</div>
				<div class="aw_item " id="ite4">
			<div class="aw_item_in">
				<div class="aw_itemtext">
					<span class="aw_name">
						ლაგოდეხი					</span>
					<span class="aw_min">
						2					</span>
					<span class="aw_sep">
						/
					</span>
					<span class="aw_max">
						6					</span>
					<span class="aw_cel">
						°C
					</span>
				</div>
				<div class="aw_img">					
					<img src="https://www.speqtri.ge/modules/mod_weather/assets/images/12.png" alt="img" />
				</div>
				<div class="cls"></div>
			</div>
		</div>
				<div class="aw_item " id="ite5">
			<div class="aw_item_in">
				<div class="aw_itemtext">
					<span class="aw_name">
						ყვარელი					</span>
					<span class="aw_min">
						2					</span>
					<span class="aw_sep">
						/
					</span>
					<span class="aw_max">
						4					</span>
					<span class="aw_cel">
						°C
					</span>
				</div>
				<div class="aw_img">					
					<img src="https://www.speqtri.ge/modules/mod_weather/assets/images/12.png" alt="img" />
				</div>
				<div class="cls"></div>
			</div>
		</div>
				<div class="aw_item " id="ite6">
			<div class="aw_item_in">
				<div class="aw_itemtext">
					<span class="aw_name">
						თელავი					</span>
					<span class="aw_min">
						1					</span>
					<span class="aw_sep">
						/
					</span>
					<span class="aw_max">
						6					</span>
					<span class="aw_cel">
						°C
					</span>
				</div>
				<div class="aw_img">					
					<img src="https://www.speqtri.ge/modules/mod_weather/assets/images/12.png" alt="img" />
				</div>
				<div class="cls"></div>
			</div>
		</div>
				<div class="aw_item " id="ite7">
			<div class="aw_item_in">
				<div class="aw_itemtext">
					<span class="aw_name">
						ახმეტა					</span>
					<span class="aw_min">
						-1					</span>
					<span class="aw_sep">
						/
					</span>
					<span class="aw_max">
						5					</span>
					<span class="aw_cel">
						°C
					</span>
				</div>
				<div class="aw_img">					
					<img src="https://www.speqtri.ge/modules/mod_weather/assets/images/12.png" alt="img" />
				</div>
				<div class="cls"></div>
			</div>
		</div>
		                </div>
            </div>
			<div class="module_block">
                                    <div class="module_title">
                        <span>
                        კალენდარი</span>
                    </div>
                                <div class="module_body">	
                    <div id="calendar_block" align="center">
    <table border="0" cellspacing="0" cellpadding="0">
        <tr>
            <td>
                <div  class="cal_cont">
                    <table border="0" cellspacing="0" cellpadding="0" class="top_nav" align="center">
                        <tr>
                            <td><span class="arrows"><a class="arrows_prev" href="/arqivi/2021/10">&laquo;&laquo;</a></span></td>
                            <td><span class="month"><a href="/arqivi/2021/11">ნოემბერი&nbsp;2021</a></span></td>
                            <td><span class="arrows"><a class="arrows_next" href="/arqivi/2021/12">&raquo;&raquo;</a></span></td>
                        </tr>
                    </table>
                    <div class="cal_tab_m">
                        <table cellspacing='0' cellpadding='0' align="center"  border='0' class="cal_tab" >
                            <thead>
                                <tr>
                                    <th><span>ო</span></th>
                                    <th><span>ს</span></th>
                                    <th><span>ო</span></th>
                                    <th><span>ხ</span></th>
                                    <th><span>პ</span></th>
                                    <th><span>შ</span></th>
                                    <th><span>კ</span></th>
                                </tr>
                            </thead>
                            <tbody>
                                <tr>
                                    <td>                                                    <span  >
                                                        <a href="/arqivi/2021/11?day=1">
                                                            1                                                        </a> 
                                                    </span>
                                    </td><td>                                                    <span  >
                                                        <a href="/arqivi/2021/11?day=2">
                                                            2                                                        </a> 
                                                    </span>
                                    </td><td>                                                    <span  >
                                                        <a href="/arqivi/2021/11?day=3">
                                                            3                                                        </a> 
                                                    </span>
                                    </td><td>                                                    <span  >
                                                        <a href="/arqivi/2021/11?day=4">
                                                            4                                                        </a> 
                                                    </span>
                                    </td><td>                                                    <span  >
                                                        <a href="/arqivi/2021/11?day=5">
                                                            5                                                        </a> 
                                                    </span>
                                    </td><td>                                                    <span  >
                                                        <a href="/arqivi/2021/11?day=6">
                                                            6                                                        </a> 
                                                    </span>
                                    </td><td>                                                    <span >7</span>
                                    </td></tr><tr><td>                                                    <span  >
                                                        <a href="/arqivi/2021/11?day=8">
                                                            8                                                        </a> 
                                                    </span>
                                    </td><td>                                                    <span  >
                                                        <a href="/arqivi/2021/11?day=9">
                                                            9                                                        </a> 
                                                    </span>
                                    </td><td>                                                    <span  >
                                                        <a href="/arqivi/2021/11?day=10">
                                                            10                                                        </a> 
                                                    </span>
                                    </td><td>                                                    <span  >
                                                        <a href="/arqivi/2021/11?day=11">
                                                            11                                                        </a> 
                                                    </span>
                                    </td><td>                                                    <span  >
                                                        <a href="/arqivi/2021/11?day=12">
                                                            12                                                        </a> 
                                                    </span>
                                    </td><td>                                                    <span  >
                                                        <a href="/arqivi/2021/11?day=13">
                                                            13                                                        </a> 
                                                    </span>
                                    </td><td>                                                    <span  >
                                                        <a href="/arqivi/2021/11?day=14">
                                                            14                                                        </a> 
                                                    </span>
                                    </td></tr><tr><td>                                                    <span  >
                                                        <a href="/arqivi/2021/11?day=15">
                                                            15                                                        </a> 
                                                    </span>
                                    </td><td>                                                    <span  >
                                                        <a href="/arqivi/2021/11?day=16">
                                                            16                                                        </a> 
                                                    </span>
                                    </td><td>                                                    <span  >
                                                        <a href="/arqivi/2021/11?day=17">
                                                            17                                                        </a> 
                                                    </span>
                                    </td><td>                                                    <span  >
                                                        <a href="/arqivi/2021/11?day=18">
                                                            18                                                        </a> 
                                                    </span>
                                    </td><td>                                                    <span  >
                                                        <a href="/arqivi/2021/11?day=19">
                                                            19                                                        </a> 
                                                    </span>
                                    </td><td>                                                    <span  >
                                                        <a href="/arqivi/2021/11?day=20">
                                                            20                                                        </a> 
                                                    </span>
                                    </td><td>                                                    <span >21</span>
                                    </td></tr><tr><td>                                                    <span  >
                                                        <a href="/arqivi/2021/11?day=22">
                                                            22                                                        </a> 
                                                    </span>
                                    </td><td>                                                    <span  >
                                                        <a href="/arqivi/2021/11?day=23">
                                                            23                                                        </a> 
                                                    </span>
                                    </td><td>                                                    <span  >
                                                        <a href="/arqivi/2021/11?day=24">
                                                            24                                                        </a> 
                                                    </span>
                                    </td><td>                                                    <span  >
                                                        <a href="/arqivi/2021/11?day=25">
                                                            25                                                        </a> 
                                                    </span>
                                    </td><td>                                                    <span  class="today" >
                                                        <a href="/arqivi/2021/11?day=26">
                                                            26                                                        </a> 
                                                    </span>
                                    </td><td>                                                    <span >27</span>
                                    </td><td>                                                    <span >28</span>
                                    </td></tr><tr><td>                                                    <span >29</span>
                                    </td><td>                                                    <span >30</span>
                                    </td><td><span class="inactive">1</span></td><td><span class="inactive">2</span></td><td><span class="inactive">3</span></td><td><span class="inactive">4</span></td><td><span class="inactive">5</span></td>                                </tr>
                            </tbody>
                        </table>
                    </div>	
                </div>
                <form action="/arqivi" method="get">
                    
                    <div align="left" class="cal_footer">
                        <table border="0" cellspacing="0" cellpadding="0" class="bott_nav">
                            <tr>
                                <td valign="top">
                                    <select class="inputbox" size="1" id="month" name="month">
                            <option value="1">იან</option><option value="2">თებ</option><option value="3">მარ</option><option value="4">აპრ</option><option value="5">მაი</option><option value="6">ივნ</option><option value="7">ივლ</option><option value="8">აგვ</option><option value="9">სექ</option><option value="10">ოქტ</option><option value="11" selected="selected">ნოე</option><option value="12">დეკ</option>                                    </select>
                                </td>
                                <td valign="top">
                                    <select class="inputbox" size="1" id="year" name="year">
<option value="2021" selected="selected">2021</option><option value="2020">2020</option><option value="2019">2019</option><option value="2018">2018</option><option value="2017">2017</option><option value="2016">2016</option><option value="2015">2015</option>                                    </select>
                                </td>
                                <td valign="top">
                                    <input type="submit" value="არქივი" class="cal_go"/>
                                </td>
                            </tr>
                        </table>
                    </div>

                </form>

            </td>
        </tr>
    </table>
</div>                </div>
            </div>
			<div class="module_block">
                                    <div class="module_title onews">
                        <span>
                        ტეგები</span>
                    </div>
                                <div class="module_body onews">	
                    <div class="tags_items">
            <div class="tags_item onews">
            <span class="news_items onews">
                <a href="/thegi?tags=10825-%E1%83%99%E1%83%9D%E1%83%A0%E1%83%9D%E1%83%9C%E1%83%90%E1%83%95%E1%83%98%E1%83%A0%E1%83%A3%E1%83%A1%E1%83%98" >
                    კორონავირუსი                </a>
            </span>
        </div>
            <div class="tags_item onews">
            <span class="news_items onews">
                <a href="/thegi?tags=190-%E1%83%99%E1%83%90%E1%83%AE%E1%83%94%E1%83%97%E1%83%98" >
                    კახეთი                </a>
            </span>
        </div>
            <div class="tags_item onews">
            <span class="news_items onews">
                <a href="/thegi?tags=11-%E1%83%A1%E1%83%90%E1%83%A5%E1%83%90%E1%83%A0%E1%83%97%E1%83%95%E1%83%94%E1%83%9A%E1%83%9D" >
                    საქართველო                </a>
            </span>
        </div>
            <div class="tags_item onews">
            <span class="news_items onews">
                <a href="/thegi?tags=119-%E1%83%92%E1%83%A3%E1%83%A0%E1%83%AF%E1%83%90%E1%83%90%E1%83%9C%E1%83%98" >
                    გურჯაანი                </a>
            </span>
        </div>
            <div class="tags_item onews">
            <span class="news_items onews">
                <a href="/thegi?tags=196-%E1%83%94%E1%83%9A%E1%83%94%E1%83%A5%E1%83%A2%E1%83%A0%E1%83%9D%E1%83%94%E1%83%9C%E1%83%94%E1%83%A0%E1%83%92%E1%83%98%E1%83%90" >
                    ელექტროენერგია                </a>
            </span>
        </div>
            <div class="tags_item onews">
            <span class="news_items onews">
                <a href="/thegi?tags=55-%E1%83%A8%E1%83%A1%E1%83%A1" >
                    შსს                </a>
            </span>
        </div>
            <div class="tags_item onews">
            <span class="news_items onews">
                <a href="/thegi?tags=78-%E1%83%90%E1%83%9B%E1%83%98%E1%83%9C%E1%83%93%E1%83%98" >
                    ამინდი                </a>
            </span>
        </div>
            <div class="tags_item onews">
            <span class="news_items onews">
                <a href="/thegi?tags=180-%E1%83%90%E1%83%A0%E1%83%A9%E1%83%94%E1%83%95%E1%83%9C%E1%83%94%E1%83%91%E1%83%98" >
                    არჩევნები                </a>
            </span>
        </div>
            <div class="tags_item onews">
            <span class="news_items onews">
                <a href="/thegi?tags=37-%E1%83%97%E1%83%94%E1%83%9A%E1%83%90%E1%83%95%E1%83%98" >
                    თელავი                </a>
            </span>
        </div>
            <div class="tags_item onews">
            <span class="news_items onews">
                <a href="/thegi?tags=432-%E1%83%A5%E1%83%90%E1%83%A0%E1%83%97%E1%83%A3%E1%83%9A%E1%83%98+%E1%83%9D%E1%83%AA%E1%83%9C%E1%83%94%E1%83%91%E1%83%90" >
                    ქართული ოცნება                </a>
            </span>
        </div>
    </div>                </div>
            </div>
			<div class="module_block">
                                <div class="module_body">	
                    <p>speqtri.ge შენი ვებგვერდი</p>                </div>
            </div>
	
                        </div>
                        <div class="cls"></div>
		<div class="module_block">
                                <div class="module_body">	
                    <br /> 
<table style="font-family: Arial; font-size: 10px; width: 100%; height: 75px; border-top-width: 0px; border-top-style: solid; background-color: #ffffff;" border="0" cellpadding="5">
<tbody>
<tr>
<td><img class="caption" src="/images/temp/2016/03/21/017601e5849acadb6a074b410f28fc12.png" border="0" height="130" style="border: 0px none;" /></td>
<td>მოცემული ვებ გვერდი „ჯუმლას" ძრავზე შექმნილი უნივერსალური კონტენტის მენეჯმენის სისტემის (CMS) ნაწილია. ის USAID-ის მიერ დაფინანსებული პროგრამის  "მედია გამჭვირვალე და ანგარიშვალდებული მმართველობისთვის" (M-TAG) მეშვეობით შეიქმნა, რომელსაც „კვლევისა და გაცვლების საერთაშორისო საბჭო" (IREX) ახორციელებს. ამ ვებ საიტზე გამოქვეყნებული კონტენტი მთლიანად ავტორების პასუხისმგებლობაა და ის არ გამოხატავს USAID-ისა და IREX-ის პოზიციას. <br /></td>
<td>This web page is part of Joomla based universal CMS system, which was developed through the USAID funded Media for Transparent and Accountable Governance (MTAG) program, implemented by IREX. The content provided through this web-site is the sole responsibility of the authors and does not reflect the position of USAID or IREX.<br /></td>
<td><img class="caption" src="/images/temp/2016/06/30/62621f48165eb112cadb1a8a2bfe9b97.jpg" border="0" height="130" style="border: 0px none;" /></td>
</tr>
</tbody>
</table>
<br />                </div>
            </div>
	
<div class="footer_banner">
            <div class="html_gare_right">
	<!--/*
  *
  * Revive Adserver Javascript Tag
  * - Generated with Revive Adserver v4.0.2
  *
  */-->

<!--/*
  * The backup image section of this tag has been generated for use on a
  * non-SSL page. If this tag is to be placed on an SSL page, change the
  *   'http://www.speqtri.ge/a/www/delivery/...'
  * to
  *   'https://www.speqtri.ge/a/www/delivery/...'
  *
  * This noscript section of this tag only shows image banners. There
  * is no width or height in these banners, so if you want these tags to
  * allocate space for the ad before it shows, you will need to add this
  * information to the <img> tag.
  *
  * If you do not want to deal with the intricities of the noscript
  * section, delete the tag (from <noscript>... to </noscript>). On
  * average, the noscript tag is called from less than 1% of internet
  * users.
  */-->

<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://www.speqtri.ge/a/www/delivery/ajs.php':'http://www.speqtri.ge/a/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=35");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://www.speqtri.ge/a/www/delivery/ck.php?n=a46c6f4f&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://www.speqtri.ge/a/www/delivery/avw.php?zoneid=35&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a46c6f4f' border='0' alt='' /></a></noscript>
</div>
        </div>



                    </div>
                </div>  
                <a href="#top" id="top-link"></a>
                <script src="/buffer/js/b214eb641e8a47d64b9e32a22ba268ee_tmpl07.js" type="text/javascript"></script>
                <div id="footer"> 
                    <div class="footer">
                        <div class="footer_empty"></div>
                        <div class="center">
                            <div class="footer_top">
                                <div class="footer_socials">
                                    <p><a href="/twitter.com" target="_blank"><img src="/images/stories/Socials/head_twitter.png" border="0" /></a><a href="http://facebook.com" target="_blank"><img src="/images/stories/Socials/head_facebook.png" border="0" /></a><a href="/component/rsssyndicator/?feed_id=3&amp;format=raw" target="_blank"><img src="/images/stories/Socials/head_rss.png" border="0" /> </a></p>  
                                </div>
                                 <div class="footer_menu">
                                    <ul class="menu"><li class="item13"><a href="/masalis-gamoqveynebis-pirobebi"><span>მასალის გამოყენების პირობები</span></a></li></ul>  
                                </div>
                                <div class="cls"></div>
                            </div>
                            <div class="footer_bot">
                                <div id="topge">
                                    <a href="https://drive.google.com/file/d/1ifQku13UG2J449xWSbMF6c1d6sjr1YWA/view?usp=sharing" target="_blank">მედიაკიტი</a>
                                </div>
                                <div id="copy_dev">
                                    <div id="developed">
                                        <p>Developed By <a href="http://Goodweb.ge" target="_blank">GOODWEB</a></p>
                                    </div>
                                    <div id="copyright">
                                        <p>© Copyright 2015</p>
<p>speqtri.ge, 2010-2020</p> 
                                    </div>
                                </div>
                                 <div class="devices">
                                <span><a class="icon-desktop" href="/?device=1"></a></span><span><a class="icon-tablet" href="/?device=2"></a></span><span><a class="icon-mobile" href="/?device=3"></a></span>
                            </div>
                                <div class="cls"></div>
                            </div>
                        </div>
                    </div>
                </div> 
            </div>
        </div>              
        	<div class="html">
		<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-71606487-1', 'auto');
  ga('send', 'pageview');

</script>	</div>	<div class="html">
		<script type="text/javascript">

$(window).scroll(function () {
    if ($(window).scrollTop() >= 618 && $('#hl_slides').is(':visible'))
    {
        $('.html_gare_left,.html_gare_right').css({
            top: 5+'px',
            position: 'fixed'
        });
    }
   else if( document.getElementById("hl_slides") == null && $(window).scrollTop() >= 278 )
    {
        $('.html_gare_left,.html_gare_right').css({
            top: 5+'px',
            position: 'fixed'
        });
    }

else
    {
        $('.html_gare_left,.html_gare_right').css({
            top: 20 + 'px',
            position: 'absolute'
        });
    }

});
</script>	</div>
      <script type="text/javascript"><!--
 var hllimit = 10;
                var hlcitem = 1;
                var loadingTime = 500; 
                var speed =6000; 
                $(document).ready(function(){
                    if( hllimit !==0 && hlcitem !==0 && loadingTime !==0 && speed !==0 ){
                        $("#hl_nav a").click(function(){hlSlide(this.title);return false;});
                        slidezero = setInterval( "setSlideshow()", loadingTime );
                    }
                });
                var start = 0;
                var end = 0;
                var elem = document.getElementById("hl_slides");
                elem.addEventListener("touchstart",function(e){
                        start =  e.touches[0].clientX
                    }
                );
                elem.addEventListener("touchend",function(e){
                        end = e.changedTouches[0].clientX
                        slide_change(start,end);
                    }
                );
                function   slide_change(start,end){
                    if(end + 10 < start ){
                        hlSlide("N");
                    }
                    if(end -10 > start){
                        hlSlide("P");
                    }
                }
        
  --></script>
</body>
</html>
