<?xml version="1.0" encoding="utf-8"?><!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="en-gb" lang="en-gb" >
    <head>
          <base href="https://www.speqtri.ge/" />
  <meta http-equiv="content-type" content="text/html; charset=utf-8" />
  <meta name="robots" content="index, follow" />
  <meta name="keywords" content="ჩინური ჰოროსკოპი, ზოდიაქოს ნიშნები" />
  <meta name="title" content="როგორი იქნება 2022 წელი აღმოსავლური ჰოროსკოპის ნიშნებისთვის" />
  <meta name="author" content="მარინა პეტრიაშვილი" />
  <meta name="description" content="კახეთის ინეტრენტ-გამოცემა, გაზეთი სპექტრი. #გურჯაანი" />
  <meta name="generator" content="Joomla! 1.5 - Open Source Content Management" />
  <title> Speqtri.Ge | როგორი იქნება 2022 წელი აღმოსავლური ჰოროსკოპის ნიშნებისთვის</title>
  <link href="/templates/tmpl07/favicon.ico" rel="shortcut icon" type="image/x-icon" />
  <link href="https://www.speqtri.ge//images/temp/2021/12/08/186352241229e687ae2603fce2044244.jpg" rel="image_src"  />
  <meta property="og:title" content="როგორი იქნება 2022 წელი აღმოსავლური ჰოროსკოპის ნიშნებისთვის" />
  <meta property="og:type" content="website" />
  <meta property="og:image" content="https://www.speqtri.ge//images/temp/2021/12/08/186352241229e687ae2603fce2044244.jpg" />
  <meta property="og:url" content="https://www.speqtri.ge/akhali-ambebi/article/39660-rogori-iqneba-2022-tseli-aghmosavluri-horoskopis-nishnebisthvis" />
  <meta property="og:site_name" content="სპექტრი" />
  <meta property="fb:app_id" content="1174164952692517" />
  <meta property="og:description" content="ჩინური ჰოროსკოპის მიხედვით, ყოველ წელს თავისი მფარველი ჰყავს. 2022
წელს წყლის შავი ვეფხვის წელი მოდის. ჩინური კალენდრის მიხედვით,
ვეფხვის წელი არა 1 იანვარს, არამედ 1 თებერვალს შემოვა და 2023 წლის
21 იანვრამდე გაგრძელდება."/>

        <link rel="stylesheet" href="/buffer/css/8ba9fcbd7c1cd825267bf6e663dbad4c_tmpl07_.css" type="text/css" />
<!-- Hotjar Tracking Code for https://www.speqtri.ge/ -->
<script>
    (function(h,o,t,j,a,r){
        h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};
        h._hjSettings={hjid:1448956,hjsv:6};
        a=o.getElementsByTagName('head')[0];
        r=o.createElement('script');r.async=1;
        r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;
        a.appendChild(r);
    })(window,document,'https://static.hotjar.com/c/hotjar-','.js?sv='); 

</script> 
    <script type="text/javascript"><!--
langPrefix = "";
langID = "";
option = "com_content";
view = "article";
layout = "";
--></script>
</head>
    <body>
        <div id="all">
            <div class="all">
                <div id="header">
				<div class="center">
					 		<div class="module_block">
                                <div class="module_bodynnn">	
                    <div class="htmlnnn">
	<!-- (c) 2000-2021 Gemius SA version 2.0: /REGIONAL/Speqtri.ge (კახეთი)_Top Banner_1000x100, Dream_aug-sept_2021 -->
<iframe width="1000" height="100" frameborder="0" scrolling="no" src="https://trgde.adocean.pl/_[TIMESTAMP]/ad.html?id=aG08Fg6h3RvW.z8DUQCP5c0IMuimo.3cyGAzjUxX8FH.k7/nc=0/gdpr=0/gdpr_consent=/redir="></iframe></div>                </div>
            </div>
	
					 </div>
                    <div class="header">
					
                        <div class="header_empty"></div>
                        <div class="center">
                            <div class="header_top">
                                <div id="logo"> 
                                    <div class="logo">
                                        <p><a href="/?r=logo"><img class="caption" src="/images/temp/2021/03/16/90c3c1210b44cb6777376d3ac0b1d9d1.png" border="0" /></a></p>
                                    </div>
                                </div>
                                <div class="time">
                                    <div id="time_block">
08.12.2021 / 14:33</div>

                                </div>
                                <div class="head_socials">
                                    <p><a href="https://www.facebook.com/speqtri?_rdr=p"><img class="caption" src="/images/stories/Socials/head_facebook.png" border="0" /></a><a href="https://twitter.com/speqtri"><img class="caption" src="/images/stories/Socials/head_twitter.png" border="0" /></a><a href="/component/rsssyndicator/?feed_id=3&amp;format=raw" target="_blank"><img class="caption" src="/images/stories/Socials/head_rss.png" border="0" /></a></p>                                    
                                </div>
                                <div id="top_menu">
                                    <ul class="menu"><li class="item89"><a href="/"><img src="/images/stories/topmenu_home.png" align="left" alt="mthavari" /></a></li><li class="item19"><a href="/chven-shesakheb"><img src="/images/stories/topmenu_about.png" align="left" alt="chven-shesakheb" /></a></li><li class="item20"><a href="/kontaqti"><img src="/images/stories/topmenu_contact.png" align="left" alt="kontaqti" /></a></li></ul>
                                </div>
                                
<div class="search">
    <form action="index.php" method="post">
        <input name="searchword" id="mod_search_searchword" maxlength="20" alt="ძიება" class="inputbox" type="text" size="20" value="ძიება"  onblur="if(this.value=='') this.value='ძიება';" onfocus="if(this.value=='ძიება') this.value='';" /><input type="submit" value="ძიება" class="search_button" onclick="this.form.searchword.focus();"/>            <input type="hidden" name="task"   value="search" />
            <input type="hidden" name="option" value="com_search" />
            <input type="hidden" name="Itemid" value="90" />
        </form>
</div>

                                <div class="clr"></div>
                            </div>
							
                            <div class="header_bot">

                                
                                <div class="mainmenu">
                                    <ul class="menu"><li id="current" class="active item90"><a href="https://www.speqtri.ge/"><img src="/images/temp/2015/12/10/ed688c03b70fa24bf6aaa62cda8b30f3.png" alt="akhali-ambebi" /></a></li><li class="parent item68"><a href="/sazogadoeba"><span>საზოგადოება</span></a><ul><li class="item76"><a href="/sazogadoeba/jandacva"><span>ჯანდაცვა</span></a></li><li class="item70"><a href="/sazogadoeba/ganathleba"><span>განათლება</span></a></li><li class="item72"><a href="/sazogadoeba/kultura"><span>კულტურა</span></a></li><li class="item71"><a href="/sazogadoeba/sporti"><span>სპორტი</span></a></li><li class="item108"><a href="/sazogadoeba/khma-soflidan"><span>ხმა სოფლიდან</span></a></li><li class="item107"><a href="/sazogadoeba/reklama"><span>რეკლამა</span></a></li><li class="item116"><a href="/sazogadoeba/ganckhadeba"><span>განცხადება</span></a></li><li class="item125"><a href="/sazogadoeba/anonsi"><span>ანონსი</span></a></li><li class="item92"><a href="/sazogadoeba/blogi"><span>ბლოგი</span></a></li></ul></li><li class="parent item62"><a href="/politika"><span>პოლიტიკა</span></a><ul><li class="item77"><a href="/politika/thvithmmarthveloba" target="_blank"><span>თვითმმართველობა</span></a></li></ul></li><li class="parent item64"><a href="/ekonomika"><span>ეკონომიკა</span></a><ul><li class="item73"><a href="/ekonomika/infrastruqtura"><span>ინფრასტრუქტურა</span></a></li><li class="item74"><a href="/ekonomika/soflis-meurneoba"><span>სოფლის მეურნეობა</span></a></li><li class="item80"><a href="/ekonomika/turizmi"><span>ტურიზმი</span></a></li></ul></li><li class="parent item69"><a href="/samarthali"><span>სამართალი</span></a><ul><li class="item75"><a href="/samarthali/shemthkhveva"><span>შემთხვევა</span></a></li></ul></li><li class="parent item88"><a><span>მულტიმედია</span></a><ul><li class="item31"><a href="/multimedia/video"><span>ვიდეო</span></a></li><li class="item86"><a href="/multimedia/foto"><span>ფოტო</span></a></li></ul></li><li class="parent item85"><a href="/speqtri"><span>სპექტრი+</span></a><ul><li class="item95"><a href="/speqtri/mediaklubi"><span>მედიაკლუბი</span></a></li><li class="item104"><a href="/speqtri/chemi-archevani"><span>ჩემი არჩევანი</span></a></li><li class="item110"><a href="/speqtri/matiane"><span>მატიანე</span></a></li><li class="item117"><a href="/speqtri/testi"><span>ტესტი</span></a></li><li class="item84"><a href="/speqtri/speqtri-ethnikuri-umciresobebisthvis"><span>სპექტრი ეთნიკური უმცირესობებისთვის</span></a></li></ul></li><li class="parent item118"><a href="/archevnebi"><span>არჩევნები</span></a><ul><li class="item120"><a href="/archevnebi/archevnebi-2018"><span>არჩევნები 2018</span></a></li><li class="item121"><a href="/archevnebi/archevnebi-2017"><span>არჩევნები 2017</span></a></li><li class="item122"><a href="/archevnebi/archevnebi-2016"><span>არჩევნები 2016</span></a></li><li class="item123"><a href="/archevnebi/archevnebi-2015"><span>არჩევნები 2015</span></a></li></ul></li><li class="parent item130"><a href="/gurjaanis-gidi"><span>გურჯაანის გიდი</span></a><ul><li class="item131"><a href="/gurjaanis-gidi/maghaziebi"><span>მაღაზიები</span></a></li><li class="item132"><a href="/gurjaanis-gidi/salonebi"><span>სალონები</span></a></li><li class="item133"><a href="/gurjaanis-gidi/momsakhureba"><span>მომსახურება</span></a></li><li class="item134"><a href="/gurjaanis-gidi/aaip-ebi"><span>ა(ა)იპ-ები</span></a></li><li class="item135"><a href="/gurjaanis-gidi/qarkhnebi"><span>ქარხნები</span></a></li><li class="item136"><a href="/gurjaanis-gidi/samedicino-da-saafthiaqo-datsesebulebebi"><span>სამედიცინო და სააფთიაქო დაწესებულებები</span></a></li><li class="item137"><a href="/gurjaanis-gidi/sastumroebi-da-restornebi"><span>სასტუმროები და რესტორნები</span></a></li><li class="item138"><a href="/gurjaanis-gidi/sajaro-datsesebulebebi"><span>საჯარო დაწესებულებები</span></a></li></ul></li></ul>
                                </div>

                                <div class="clr"></div>
                            </div>
							
                        </div>
                    </div>
                    <div class="logobgcolor"></div>
                </div>
                                <div id="slider">
                    <div class="center"> 
                        <div class="slider_left"> <div id="headline">
    <div class="headline">
        <div id="hl_slides">
            <div id="slide0">
                <div class="start_slide">
                </div>
            </div>
                            <div id="slide1" class="def_slide">
                                            <span class="hl_img">
                            <img src="/pictures/5/57522a4a74db5e10f5ebbe4151e3d5a6.jpg" alt="როგორი იქნება 2022 წელი აღმოსავლური ჰოროსკოპის ნიშნებისთვის" />
                        </span>
                            <div class="hl_info_block">
                        <div class="hl_info_block_in">
                            <div class="hl_date">
                                      13:02 / 08.12.2021                            </div>
                            <div class="hl_title">
  
                                <a href="/akhali-ambebi/article/39660-rogori-iqneba-2022-tseli-aghmosavluri-horoskopis-nishnebisthvis">
    როგორი იქნება 2022 წელი აღმოსავლური ჰოროსკოპის ნიშნებისთვის                                </a>
                            </div>
<!--                            <div class="hl_intro">
                                                            </div>-->
                                           </div>
                    </div>
                    <div class="cls"></div>
                </div>
                    <div id="slide2" class="def_slide">
                                            <span class="hl_img">
                            <img src="/pictures/5/0bc8291720d936633ea5532417008dcf.jpg" alt="გურჯანში ნაძვისხის მონტაჟი დაიწყო [Photos]" />
                        </span>
                            <div class="hl_info_block">
                        <div class="hl_info_block_in">
                            <div class="hl_date">
                                      10:17 / 08.12.2021                            </div>
                            <div class="hl_title">
  
                                <a href="/akhali-ambebi/article/39651-gurjanshi-nadzviskhis-montazhi-daitsyo-photos">
    გურჯანში ნაძვისხის მონტაჟი დაიწყო [Photos]                                </a>
                            </div>
<!--                            <div class="hl_intro">
                                                            </div>-->
                                           </div>
                    </div>
                    <div class="cls"></div>
                </div>
                    <div id="slide3" class="def_slide">
                                            <span class="hl_img">
                            <img src="/pictures/5/03d75adce4aa236b465e4fed987abb29.jpg" alt="ქართული თხილი, ძირითადად, ევროკავშირის ბაზარზე გადის" />
                        </span>
                            <div class="hl_info_block">
                        <div class="hl_info_block_in">
                            <div class="hl_date">
                                      13:19 / 07.12.2021                            </div>
                            <div class="hl_title">
  
                                <a href="/ekonomika/soflis-meurneoba/article/39645-qarthuli-thkhili-dzirithadad-evrokavshiris-bazarze-gadis">
    ქართული თხილი, ძირითადად, ევროკავშირის ბაზარზე გადის                                </a>
                            </div>
<!--                            <div class="hl_intro">
                                                            </div>-->
                                           </div>
                    </div>
                    <div class="cls"></div>
                </div>
                    <div id="slide4" class="def_slide">
                                            <span class="hl_img">
                            <img src="/pictures/5/3d43b4ce4bda24aaed35dcf48962127d.jpg" alt="&quot;მელო&quot; - როგორ ცდილობენ მელაანელი ახალგაზრდები ახალგაზრდული სივრცის შექმნას" />
                        </span>
                            <div class="hl_info_block">
                        <div class="hl_info_block_in">
                            <div class="hl_date">
                                      12:57 / 07.12.2021                            </div>
                            <div class="hl_title">
  
                                <a href="/sazogadoeba/article/39642-qmeloq-rogor-cdiloben-melaaneli-akhalgazrdebi-akhalgazrduli-sivrcis-sheqmnas">
    &quot;მელო&quot; - როგორ ცდილობენ მელაანელი ახალგაზრდები ახალგაზრდული სივრცის შექმნას                                </a>
                            </div>
<!--                            <div class="hl_intro">
                                                            </div>-->
                                           </div>
                    </div>
                    <div class="cls"></div>
                </div>
                    <div id="slide5" class="def_slide">
                                            <span class="hl_img">
                            <img src="/pictures/5/0eaf89f85c174db1eac3bcb8f09b9eea.jpg" alt=" 1995-1998 წლების გამოშვების ბანკნოტების გამოყენების ვადა იწურება" />
                        </span>
                            <div class="hl_info_block">
                        <div class="hl_info_block_in">
                            <div class="hl_date">
                                      12:18 / 07.12.2021                            </div>
                            <div class="hl_title">
  
                                <a href="/akhali-ambebi/article/39638-pirveli-ianvridan-1995-1998-tslebis-gamoshvebis-banknotebis-gamoyenebis-vada-itsureba">
     1995-1998 წლების გამოშვების ბანკნოტების გამოყენების ვადა იწურება                                </a>
                            </div>
<!--                            <div class="hl_intro">
                                                            </div>-->
                                           </div>
                    </div>
                    <div class="cls"></div>
                </div>
                    <div id="slide6" class="def_slide">
                                            <span class="hl_img">
                            <img src="/pictures/5/798b8d3e44fbc7540fa298e3ef4b9463.jpg" alt="გიორგი წანაწყენიშვილმა ჭადრაკში საქართველოს ჩემპიონატზე ვერცხლის მედალი აიღო" />
                        </span>
                            <div class="hl_info_block">
                        <div class="hl_info_block_in">
                            <div class="hl_date">
                                      17:04 / 06.12.2021                            </div>
                            <div class="hl_title">
  
                                <a href="/akhali-ambebi/article/39635-giorgi-tsanatsyenishvili-tcadrakshi-saqarthvelos">
    გიორგი წანაწყენიშვილმა ჭადრაკში საქართველოს ჩემპიონატზე ვერცხლის მედალი აიღო                                </a>
                            </div>
<!--                            <div class="hl_intro">
                                                            </div>-->
                                           </div>
                    </div>
                    <div class="cls"></div>
                </div>
                    <div id="slide7" class="def_slide">
                                            <span class="hl_img">
                            <img src="/pictures/5/e90ae6d145b654e225ee673dde143d4a.jpeg" alt="ახმეტის ბაღები მიმდინარე წელს ვეღარ გაიხსნება" />
                        </span>
                            <div class="hl_info_block">
                        <div class="hl_info_block_in">
                            <div class="hl_date">
                                      14:07 / 06.12.2021                            </div>
                            <div class="hl_title">
  
                                <a href="/akhali-ambebi/article/39632-akhmetis-baghebi-mimdinare-tsels-veghar-gaikhsneba">
    ახმეტის ბაღები მიმდინარე წელს ვეღარ გაიხსნება                                </a>
                            </div>
<!--                            <div class="hl_intro">
                                                            </div>-->
                                           </div>
                    </div>
                    <div class="cls"></div>
                </div>
                    <div id="slide8" class="def_slide">
                                            <span class="hl_img">
                            <img src="/pictures/5/d87ce5483728f35a2bf27eaef5ea41c3.jpg" alt="თბილისში  საბავშვო წიგნის პირველი ფესტივალი გაიმართება " />
                        </span>
                            <div class="hl_info_block">
                        <div class="hl_info_block_in">
                            <div class="hl_date">
                                      14:03 / 06.12.2021                            </div>
                            <div class="hl_title">
  
                                <a href="/akhali-ambebi/article/39631-thbilisshi-sabavshvo-tsignis-pirveli-festivali-gaimartheba">
    თბილისში  საბავშვო წიგნის პირველი ფესტივალი გაიმართება                                 </a>
                            </div>
<!--                            <div class="hl_intro">
                                                            </div>-->
                                           </div>
                    </div>
                    <div class="cls"></div>
                </div>
                    <div id="slide9" class="def_slide">
                                            <span class="hl_img">
                            <img src="/pictures/5/dde156d3bf542c557962b01cb83fe7f5.jpg" alt="კომპეტენციის ზღვარი გურჯაანში 44 პედაგოგმა ვერ გადალახა" />
                        </span>
                            <div class="hl_info_block">
                        <div class="hl_info_block_in">
                            <div class="hl_date">
                                      12:57 / 06.12.2021                            </div>
                            <div class="hl_title">
  
                                <a href="/akhali-ambebi/article/39630-kompetenciis-zghvari-gurjaanshi-44-pedagogma-ver-gadalakha">
    კომპეტენციის ზღვარი გურჯაანში 44 პედაგოგმა ვერ გადალახა                                </a>
                            </div>
<!--                            <div class="hl_intro">
                                                            </div>-->
                                           </div>
                    </div>
                    <div class="cls"></div>
                </div>
                    <div id="slide10" class="def_slide">
                                            <span class="hl_img">
                            <img src="/pictures/5/7ab1d74d10e9c9b54a160b51805dc81b.jpg" alt="ზეთის ფასი, წინა წელთან შედარებით,  27.7%-ით გაიზარდა" />
                        </span>
                            <div class="hl_info_block">
                        <div class="hl_info_block_in">
                            <div class="hl_date">
                                      16:14 / 03.12.2021                            </div>
                            <div class="hl_title">
  
                                <a href="/ekonomika/article/39606-zethis-fasi-tsina-tselthan-shedarebith-277-ith-gaizarda">
    ზეთის ფასი, წინა წელთან შედარებით,  27.7%-ით გაიზარდა                                </a>
                            </div>
<!--                            <div class="hl_intro">
                                                            </div>-->
                                           </div>
                    </div>
                    <div class="cls"></div>
                </div>
            </div>
        <div id="hl_nav">
            <div class="hl_nav_in">
                <div class="hl_nav_in1">
            <span class="navnumber_prev" id="navprev"><a href="#" title="P"></a></span><div class="navs"><div class="navs_in"><span class="navnumber" id="nav1"><a href="#" title="1"></a></span><span class="navnumber" id="nav2"><a href="#" title="2"></a></span><span class="navnumber" id="nav3"><a href="#" title="3"></a></span><span class="navnumber" id="nav4"><a href="#" title="4"></a></span><span class="navnumber" id="nav5"><a href="#" title="5"></a></span><span class="navnumber" id="nav6"><a href="#" title="6"></a></span><span class="navnumber" id="nav7"><a href="#" title="7"></a></span><span class="navnumber" id="nav8"><a href="#" title="8"></a></span><span class="navnumber" id="nav9"><a href="#" title="9"></a></span><span class="navnumber" id="nav10"><a href="#" title="10"></a></span></div></div><span class="navnumber_next" id="navnext"><a href="#" title="N"></a></span>                    <div class="cls"></div>
                </div>
            </div>
        </div>
    </div>
</div>
            </div>
                        <div class="slider_right"> <div id="catnewsItems" class="module_block">
    	

        <div class="modl_body">		
            <div class="catnews_catsrow">  
                <div class="catnewsItem">
                    <div class="catnewsItem_in">
                                                                                        <div class="catnews_images">
                                        <a  href="/multimedia/video/article/39550-rogor-thanackhovroben-somkhebi-azerbaijanelebi-da-qarthvelebi-kasristsyalshi-video"><img  src="/buffer/pictures/11/b25c7fb703d0f32dc2087f34d4ef26a1.jpg" alt="როგორ თანაცხოვრობენ სომხები, აზერბაიჯანელები და ქართველები კასრისწყალში? [Video]" title="როგორ თანაცხოვრობენ სომხები, აზერბაიჯანელები და ქართველები კასრისწყალში? [Video]" />
                                        </a>                                        
                                                                                <div class="rss_img_shadow"></div>
                                    </div>
                                                                            <div class="catnews_linkff">


                                <a href="/multimedia/video/article/39550-rogor-thanackhovroben-somkhebi-azerbaijanelebi-da-qarthvelebi-kasristsyalshi-video">
            როგორ თანაცხოვრობენ სომხები, აზერბაიჯანელები და ქართველები კასრისწყალში? [Video]                                </a>
                            </div>
                                    <div class="catnews_date_more">
                                                    <div class="cls"></div>
                        </div>
                        <div class="cls"></div>
                    </div> 
                </div>
          
                <div class="catnewsItem">
                    <div class="catnewsItem_in">
                                                                                        <div class="catnews_images">
                                        <a  href="/multimedia/video/article/39549-iormughanlos-sathemo-centri-qarthuli-enis-stsavlebis-alternatiuli-sivrce-akhalgazrdebisthvis-video"><img  src="/buffer/pictures/11/e48c05fb005b1ba401424e0e623b02dd.jpg" alt="იორმუღანლოს სათემო ცენტრი -ქართული ენის სწავლების ალტერნატიული სივრცე ახალგაზრდებისთვის  [Video]" title="იორმუღანლოს სათემო ცენტრი -ქართული ენის სწავლების ალტერნატიული სივრცე ახალგაზრდებისთვის  [Video]" />
                                        </a>                                        
                                                                                <div class="rss_img_shadow"></div>
                                    </div>
                                                                            <div class="catnews_linkff">


                                <a href="/multimedia/video/article/39549-iormughanlos-sathemo-centri-qarthuli-enis-stsavlebis-alternatiuli-sivrce-akhalgazrdebisthvis-video">
            იორმუღანლოს სათემო ცენტრი -ქართული ენის სწავლების ალტერნატიული სივრცე ახალგაზრდებისთვის  [Video]                                </a>
                            </div>
                                    <div class="catnews_date_more">
                                                    <div class="cls"></div>
                        </div>
                        <div class="cls"></div>
                    </div> 
                </div>
        <div class="cls"></div></div>        </div>

            </div>
<div id="catnewsItems" class="module_block">
    	

        <div class="modl_body">		
            <div class="catnews_catsrow">  
                <div class="catnewsItem magali">
                    <div class="catnewsItem_in magali">
                                                                                        <div class="catnews_images magali">
                                        <a  href="/sazogadoeba/jandacva/article/39448-acrebis-raodenoba-321-ith-gaizarda-jandacvis-saministro"><img  src="/buffer/pictures/20/bfe3fd16e829a3a02f2314a29b2f399f.jpeg" alt="აცრების რაოდენობა 321%-ით გაიზარდა - ჯანდაცვის სამინისტრო" title="აცრების რაოდენობა 321%-ით გაიზარდა - ჯანდაცვის სამინისტრო" />
                                        </a>                                        
                                                                                <div class="rss_img_shadow"></div>
                                    </div>
                                                                            <div class="catnews_linkff magali">


                                <a href="/sazogadoeba/jandacva/article/39448-acrebis-raodenoba-321-ith-gaizarda-jandacvis-saministro">
            აცრების რაოდენობა 321%-ით გაიზარდა - ჯანდაცვის სამინისტრო                                </a>
                            </div>
                                        <div class="catnews_time magali">
                            17:26 / 22.11.2021                            </div>
                                                        <div class="catnews_date_more">
                                                    <div class="cls"></div>
                        </div>
                        <div class="cls"></div>
                    </div> 
                </div>
        <div class="cls"></div></div>        </div>

            </div>
</div>
                        <div class="clr"></div>
                    </div>
                </div>
  <div class="center"> 
                
				</div>
                <div id="breakingnews"><div class="breakingnews">
                        	<div id="bn">
				 		  <div class="latestnews_label">
                      <span>ბოლო სიახლეები</span>
		  </div>
		   		<div id="bn_items">
			<ul id="marquee" class="marquee">
									<li id="bn_item1" class="bn_item">
                                                    
                                                    <a href="/ganckhadeba/article/37286">
                                                                                                    
                                                მსურველებს შეუძლიათ დაესწრონ ფუტკრის რძის აღებას, ან თავად მიიღონ
ამ პროცესში...                                                    
                                                                                                    </a>   
                                                                                        </li>
										<li id="bn_item2" class="bn_item">
                                                    
                                                    <a href="/ganckhadeba/article/33459">
                                                                                                    
                                                იყიდება ფუტკრის რძე                                                    
                                                                                                    </a>   
                                                                                        </li>
										<li id="bn_item3" class="bn_item">
                                                    
                                                    <a href="/ganckhadeba/article/39105">
                                                                                                    
                                                კომპანია "აგროსფერო" გარე გაყიდვების მენეჯერის პოზიციაზე აცხადებს
ვაკანსიას.                                                    
                                                                                                    </a>   
                                                                                        </li>
								</ul>
		</div>
	</div>
	
                    </div> </div>
					<div class="center"> 
                
				</div>
                <div class="center">
                    <div id="body_center">
                        <noscript>
                            <div align="center" class="js_error">
                                To See This Web Page You  Need Java Script!!!
                            </div>
                        </noscript>
                        


                        <div id="center_side">
                            <div class="center_side">
                                		<div class="module_block">
                                <div class="module_bodyblakl">	
                    <div class="htmlblakl">
	<!-- Revive Adserver Javascript Tag - Generated with Revive Adserver v4.1.4 -->
<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://www.speqtri.ge/a/www/delivery/ajs.php':'http://www.speqtri.ge/a/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=54");
   document.write ('&cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&exclude=" + document.MAX_used);
   document.write (document.charset ? '&charset='+document.charset : (document.characterSet ? '&charset='+document.characterSet : ''));
   document.write ("&loc=" + escape(window.location));
   if (document.referrer) document.write ("&referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://www.speqtri.ge/a/www/delivery/ck.php?n=ade2d7ff&cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://www.speqtri.ge/a/www/delivery/avw.php?zoneid=54&cb=INSERT_RANDOM_NUMBER_HERE&n=ade2d7ff' border='0' alt='' /></a></noscript>
</div>                </div>
            </div>
	
                                <div class="page_body">
	
			<div class="article">
			

		
						<a href="/buffer/pictures/1/df61c2baa95d47d565fac62ad2d6fa45.jpg" title="" rel="lightbox">
					<img src="/buffer/pictures/9/aafe20448f74b92653de6a7fbc0c4d02.jpg"  alt="" align="left"/>
				</a>
					
					<div class="article_title" >
									როგორი იქნება 2022 წელი აღმოსავლური ჰოროსკოპის ნიშნებისთვის							</div>
		
						<div class="article_body">
			<div class="article_date_fontsize">
				<div id="fontsize">
					<a href="javascript:void();" id="large">
					</a>
					<a href="javascript:void();" id="small">
					</a>
				</div>

				<div class="autho_date">
					<!--                -->

											<span class="article_date">
							13:02 / 08.12.2021						</span>
									</div>
			</div>
			
			<div class="atricle_text">
				
				ჩინური ჰოროსკოპის მიხედვით, ყოველ წელს თავისი მფარველი ჰყავს. 2022
წელს წყლის შავი ვეფხვის წელი მოდის. ჩინური კალენდრის მიხედვით,
ვეფხვის წელი არა 1 იანვარს, არამედ 1 თებერვალს შემოვა და 2023 წლის
21 იანვრამდე გაგრძელდება.<br>
<br>
ორი მთავარი სიმბოლო იქნება: ხე, რომელიც დაგეხმარებათ სტაბილურად
ყოფნაში და წყალი, რომელიც შემოქმედებითი განვითარების შესაძლებლობას
მოგცემთ.როგორი იქნება 2022 წელი აღმოსავლური ჰოროსკოპის
ნიშნებისთვის<br>
<br>
ვირთხა<br>
ვირთხის წელში დაბადებული ადამიანებისათვის ვეფხვი კეთილგანწყობილი
იქნება და მაქსიმალურად ყველაფერში დაეხმარება, რადგანაც მათი
მიზანდასახულობა და თავდადება ვეფხვს აღაფრთოვანებს. ამიტომაც, ის
დაგეხმარებათ იდეებისა და მიზნების შესრულებაში, თუ ერთ ადგილზე არ
ისხდებით და თქვენც მოინდომებთ.<br>
<br>
ხარი<br>
ვეფხვი ხარის მოთმინებას გამოცდის, რაც ამ წელში დაბადებულ ადამიანებს
კიდევ უფრო გააძლიერებს. ამიტომაც, თავი უნდა დაანებოთ უსაქმურობასა
და უინიციატივობას, გამოხვიდეთ კომფორტის ზომიდან, წინააღმდეგ
შემთხვევაში, ვერაფერს მიაღწევთ.<br>
<br>
ვეფხვი<br>
აქ სათქმელიც არაფერია - 2022 წელს თქვენთვის ნებისმიერი ვარსკვლავი
გაიბრწყინებს. თამამად შეგიძლიათ გადადგათ ნაბიჯები მიზნების
მისაღწევად, რადგანაც ამ წელს ბედი გაგიღიმებთ.<br>
<br>
კურდღელი<br>
მიუხედავად იმისა, რომ კურდღლის წელში დაბადებულ ადამიანებს არ უყვართ
რადიკალური ცვლილებები და ცხოვრების მშვიდი ტემპით უფრო კმაყოფილნი
არიან, ეს წელი ბევრ კარგ ამბავს მოგიტანთ. დიდი შეთავაზებები,
მოულოდნელი სასიამოვნო სიურპრიზები და სურვილების ასრულება გელით.<br>
<br>
დრაკონი<br>
არაერთგვროვანი წელი იქნება თქვენთვის. დიდი ალბათობით, ადრე თუ გვიან
მოგიწევთ საკუთარი თავის გაკონტროლება და არასასიამოვნო ურთიერთობების
დასრულება. გამოააშკარავებთ მოღალატეებს და გაიგებთ, ვინ ვინაა.<br>
<br>
გველი<br>
არც თუ ისე ხელსაყრელი წელი იქნება თქვენთვის - მოგიწევთ სულ
დააბალანსოთ ნაბიჯები სრულ წარუმატებლობასა და აბსოლუტურ წარმატებას
შორის. ერთადერთი, პოზიტიურ ცვლილებებს გპირდებათ ვეფხვის წელი მათ,
ვინც შემოქმედებით საქმიანობას ეწევა. შეძლებთ, იპოვნოთ შთაგონება და
შექმნათ შედევრები.<br>
<br>
ცხენი<br>
ვეფხვი ამ წელს შემოქმედებითი და პროფესიული განვითარების
შესაძლებლობას მოგცემთ. მაგრამ, მხოლოდ მათ, ვისაც საკუთარი
ამბიციების გაცხადების არ შეეშინდებათ. თუ ეცდებით, რომ სამყაროს
ცენტრში აღმოჩნდეთ, თქვენთვის ყველა კარი გაიღება.<br>
<br>
თხა (ცხვარი)<br>
ცხვრის წელში დაბადებულ ადამიანებს მრავალი გამოცდა ელით. რადიკალური
ცვლილებები ცხოვრებაში, უსიამოვნო მოვლენები, იმედგაცრუებები და
დანაკარგები. ჩათვალეთ, რომ ყველა ეს უბედურება თქვენსავე
გასაძლიერებლად გეგზავნებათ. შეეცადეთ, ფუჭი საქმეებისთვის დრო არ
დაკარგოთ.<br>
<br>
მაიმუნი<br>
2022 წელი მომავლის დასაგეგმად გამოიყენეთ. მყარი საფუძველი შექმენით
სამსახურში, პირად ცხოვრებაში, მატერიალური მიმართულებით. არ ჩაერთოთ
ავანტიურებში. ეს თქვენ ემოციურ არასტაბილურობას მოგიტანთ.<br>
<br>
მამალი<br>
ვეფხვთან კონკურენციას ნუ შეეცდებით - აუცილებლად წააგებთ. ჩვეული
სერიოზულობით განაგრძეთ დაწყებული საქმეები და ახალ გამოწვევებს ნუ
შეეჭიდებით.<br>
<br>
ძაღლი<br>
2022 წელი განსაკუთრებით ბედნიერი ძაღლის წელში დაბადებული
ადამიანებისათვის იქნება. თქვენთვის ახალი ჰორიზონტები გაიხსნება,
რომელიც სურვილების ასრულებაში დაგეხმარებათ. ეს განსაკუთრებით მათ
ეხებათ, ვინც დაუღალავად შრომობს. დარწმუნებულები იყავით, რომ 2022
წელს წარმატება და აღიარება გელოდებათ.<br>
<br>
ღორი<br>
ზედმეტი აქტივობები რეკომენდებული არ არის. ჯობს, საკუთარ თავში
სიბრძნე და წინდახედულობა განავითაროთ. გელით სასიამოვნო სიურპრიზები,
მაგრამ ახალ თავგადასავლებში ჩართვა არ ღირს.<br>
<br>			</div>
			<div class="cls"></div>
								</div>
					<div class="article_socials">
				<div class="article_icons">
											<!--                           -->

													<span>
								<a href="/akhali-ambebi/article/39660-rogori-iqneba-2022-tseli-aghmosavluri-horoskopis-nishnebisthvis?tmpl=component&amp;print=1&amp;layout=default&amp;page=" title="Print" onclick="window.open(this.href,'win2','status=no,toolbar=no,scrollbars=yes,titlebar=no,menubar=no,resizable=yes,width=640,height=480,directories=no,location=no'); return false;" rel="nofollow">|&nbsp;Print&nbsp;|</a>							</span>
						
													<span>
								<a href="/component/mailto/?tmpl=component&amp;link=966c43d51a391a516d8f5b30560c5b6e99170d5c" title="E-mail" onclick="window.open(this.href,'win2','width=400,height=350,menubar=yes,resizable=yes'); return false;">&nbsp;E-mail</a>							</span>
																					</div>
								
				<!--  TODO-->
				<span class="art_socials">
					<span>
						<a  target="_blank" rel="nofollow" href="http://www.facebook.com/sharer.php?u=https://www.speqtri.ge/k_artulo&amp;title=როგორი იქნება 2022 წელი აღმოსავლური ჰოროსკოპის ნიშნებისთვის" title="FaceBook" onclick="window.open(this.href, 'FaceBook', 'status=no,toolbar=no,scrollbars=yes,titlebar=no,menubar=no,resizable=yes,width=700,height=480,directories=no,location=no');
	              return false;"><img src="https://www.speqtri.ge/images/stories/Socials/article_facebook.png" alt="FaceBook" />
						</a>
					</span>
					<span>
						<a  target="_blank" rel="nofollow" href="http://twitter.com/home?status=https://www.speqtri.ge/k_artulo&amp;title=როგორი იქნება 2022 წელი აღმოსავლური ჰოროსკოპის ნიშნებისთვის" title="Twitter"  onclick="window.open(this.href, 'Twitter', 'status=no,toolbar=no,scrollbars=yes,titlebar=no,menubar=no,resizable=yes,width=700,height=480,directories=no,location=no');
	              return false;">
							<img src="https://www.speqtri.ge/images/stories/Socials/article_twitter.png" alt="Twitter"/>
						</a>
					</span>

					<span>
						<a  target="_blank" rel="nofollow" href="http://www.google.com/bookmarks/mark?op=edit&amp;bkmk=https://www.speqtri.ge/k_artulo&amp;title=როგორი იქნება 2022 წელი აღმოსავლური ჰოროსკოპის ნიშნებისთვის" title="Google" onclick="window.open(this.href, 'Google', 'status=no,toolbar=no,scrollbars=yes,titlebar=no,menubar=no,resizable=yes,width=700,height=480,directories=no,location=no');
	              return false;">
							<img class="soc_img" src="https://www.speqtri.ge/images/stories/Socials/article_google.png" alt="Google" />
						</a>
					</span>

				</span>
									<div class="articl_tags">
						<span class="tags_title">
							თეგები						</span>
						<span>
															<a href="/thegi?tags=4647-%E1%83%96%E1%83%9D%E1%83%93%E1%83%98%E1%83%90%E1%83%A5%E1%83%9D%E1%83%A1+%E1%83%9C%E1%83%98%E1%83%A8%E1%83%9C%E1%83%94%E1%83%91%E1%83%98">ზოდიაქოს ნიშნები</a> /
																<a href="/thegi?tags=20959-%E1%83%A9%E1%83%98%E1%83%9C%E1%83%A3%E1%83%A0%E1%83%98+%E1%83%B0%E1%83%9D%E1%83%A0%E1%83%9D%E1%83%A1%E1%83%99%E1%83%9D%E1%83%9E%E1%83%98">ჩინური ჰოროსკოპი</a> /
														</span>
					</div>
									<div class="cls"></div>
				<div class = "article_author">
											<div class="sameart"> 
							<div class="article_author_name">
								<div class="by_author"> ავტორი:</div>
								<div class="author_name"> 
									<a href="/component/authorart/?view=articles&amp;authorid=82&amp;now_id=39660">
										მარინა პეტრიაშვილი									</a>
								</div>
								<div class="cls"></div>
							</div>
							<div class="other_articles">
								<a href="/component/authorart/?view=articles&amp;authorid=82&amp;now_id=39660">
									ავტორის სხვა სტატიები								</a>
							</div>

						</div>            
										</div>
				<!--TODO++-->
				
					<span class="recomend">
						<div class="jos_module_recomend0"><div class="fb-like" 
        data-href="https://www.speqtri.ge/akhali-ambebi/article/39660-rogori-iqneba-2022-tseli-aghmosavluri-horoskopis-nishnebisthvis"
        data-width="180"
        data-layout="button_count"
        data-action="recommend"
        data-show-faces="false">
</div>
<div id="fb-root"></div></div>					</span>
									<div class="jos_module_comments0"><p><a href="/k_arthop" target="_blank"><br />მასალის გამოყენების პირობები</a></p>
<div class="fb-comments"
     data-href="https://www.speqtri.ge/akhali-ambebi/article/39660-rogori-iqneba-2022-tseli-aghmosavluri-horoskopis-nishnebisthvis"
     data-width="710"
     data-numposts="20"
     data-colorscheme="light"
     data-order-by="time"
     
     
    
    >
         
</div>

<div id="fb-root"></div>
<br style="font-size: medium; color: #0000ff; font-weight: bold;" /><br /><a href="https://www.facebook.com/pirveliferiprint/" target="_blank"><img class="caption" src="/images/temp/2020/04/09/6fc0d6b81afa5012e14837b45075d49f.jpg" border="0" width="720" height="148" style="border: 0px;" /></a> 
<ul>
</ul></div>

				<div class="cls"></div>
			</div>
							</div>
</div>
                                		<div class="module_block">
                                    <div class="module_title">
                        <span>
                        ამავე კატეგორიაში</span>
                    </div>
                                <div class="module_body">	
                    	<div id="catnews_block">	
		<div class="catnewsblock">
			  
				<div class="blog_item_news">
					<div class="blog_item_in_news">
						<div class="daynews_image">
															<img src="/pictures/4/073a023189bbcf4eae7ba9752d2038ef.jpg" alt="სოფელ ბაკურციხეში საჯარო სკოლის მიმდებარე შიდა საუბნო გზის
რეაბილიტაცია დასრულდა, რომელიც გურჯაანის მუნიციპალიტეტის მერმა
ზურაბ უტიაშვილმა მოინახულა და მოსახლეობას შეხვდა."  title="სოფელ ბაკურციხეში საჯარო სკოლის მიმდებარე შიდა საუბნო გზის
რეაბილიტაცია დასრულდა, რომელიც გურჯაანის მუნიციპალიტეტის მერმა
ზურაბ უტიაშვილმა მოინახულა და მოსახლეობას შეხვდა." align="left" />
								</div>


						<div class="categorynews_title">
							<a href="/akhali-ambebi/article/39665-zurab-utiashvilma-sofel-bakurcikheshi-infrastruqturuli-proeqtebi-moinakhula">
								ზურაბ უტიაშვილმა სოფელ ბაკურციხეში ინფრასტრუქტურული პროექტები მოინახულა							</a>
						</div>

						<div class="categorynews_text">
							სოფელ ბაკურციხეში საჯარო სკოლის მიმდებარე შიდა საუბნო გზის
რეაბილიტაცია დასრულდა, რომელიც გურჯაანის მუნიციპალიტეტის მერმა
ზურაბ უტიაშვილმა მოინახულა და მოსახლეობას შეხვდა.						</div>

						<div class="categorynews_date_more">

							<div class="categorynews_date">
								14:04 / 08.12.2021							</div>

							<div class="categorynews_more">
								<a class="readon_a" href="/akhali-ambebi/article/39665-zurab-utiashvilma-sofel-bakurcikheshi-infrastruqturuli-proeqtebi-moinakhula" title="სრულად">
									სრულად								</a>
							</div> 
							<div class="cls"></div>
						</div>
						<div class="cls"></div>

					</div> 
				</div> 
				  
				<div class="blog_item_news">
					<div class="blog_item_in_news">
						<div class="daynews_image">
															<img src="/pictures/4/8ae7f51ee6f31916cc634cf19dcf08ff.png" alt="ღვინის ეროვნული სააგენტოს ინფორმაციით, 2021 წელს, საქართველოდან
ექსპორტირებული ღვინის რეკორდულად მაღალი მაჩვენებელი დაფიქსირდა."  title="ღვინის ეროვნული სააგენტოს ინფორმაციით, 2021 წელს, საქართველოდან
ექსპორტირებული ღვინის რეკორდულად მაღალი მაჩვენებელი დაფიქსირდა." align="left" />
								</div>


						<div class="categorynews_title">
							<a href="/akhali-ambebi/article/39664-2021-tsels-saqarthvelodan-eqsportirebuli-ghvinis-didi-raodenoba-gavida">
								2021 წელს საქართველოდან ექსპორტირებული ღვინის დიდი რაოდენობა გავიდა							</a>
						</div>

						<div class="categorynews_text">
							ღვინის ეროვნული სააგენტოს ინფორმაციით, 2021 წელს, საქართველოდან
ექსპორტირებული ღვინის რეკორდულად მაღალი მაჩვენებელი დაფიქსირდა.						</div>

						<div class="categorynews_date_more">

							<div class="categorynews_date">
								13:59 / 08.12.2021							</div>

							<div class="categorynews_more">
								<a class="readon_a" href="/akhali-ambebi/article/39664-2021-tsels-saqarthvelodan-eqsportirebuli-ghvinis-didi-raodenoba-gavida" title="სრულად">
									სრულად								</a>
							</div> 
							<div class="cls"></div>
						</div>
						<div class="cls"></div>

					</div> 
				</div> 
				  
				<div class="blog_item_news">
					<div class="blog_item_in_news">
						<div class="daynews_image">
															<img src="/pictures/4/773590431ae2efd4789eff27e6800117.jpg" alt="მიხეილ სააკაშვილის 14-საათიანი პროტესტი დასრულდა. ამის შესახებ ცოტა
ხნის წინ მსჯავრდებულის ინტერესების დამცველმა განაცხადა."  title="მიხეილ სააკაშვილის 14-საათიანი პროტესტი დასრულდა. ამის შესახებ ცოტა
ხნის წინ მსჯავრდებულის ინტერესების დამცველმა განაცხადა." align="left" />
								</div>


						<div class="categorynews_title">
							<a href="/akhali-ambebi/article/39663-mikheil-saakashvilma-protesti-shetsyvita">
								მიხეილ სააკაშვილმა პროტესტი შეწყვიტა							</a>
						</div>

						<div class="categorynews_text">
							მიხეილ სააკაშვილის 14-საათიანი პროტესტი დასრულდა. ამის შესახებ ცოტა
ხნის წინ მსჯავრდებულის ინტერესების დამცველმა განაცხადა.						</div>

						<div class="categorynews_date_more">

							<div class="categorynews_date">
								13:39 / 08.12.2021							</div>

							<div class="categorynews_more">
								<a class="readon_a" href="/akhali-ambebi/article/39663-mikheil-saakashvilma-protesti-shetsyvita" title="სრულად">
									სრულად								</a>
							</div> 
							<div class="cls"></div>
						</div>
						<div class="cls"></div>

					</div> 
				</div> 
				  
				<div class="blog_item_news">
					<div class="blog_item_in_news">
						<div class="daynews_image">
															<img src="/pictures/4/49b9d7a2fa3c45f0de8defc716528b78.jpg" alt="დაავადებათა კონტროლის ცენტრის ინფორმაციით, საქართველოში
კორონავირუსის საწინააღმდეგო ვაქცინაცია 2 264 582–მა პირმა ჩაიტარა.
სულ მცირე ერთი დოზით ვაქცინირებულია 1 212 180 ადამიანი, რაც
მოზრდილი მოსახლეობის 42.7%–ია."  title="დაავადებათა კონტროლის ცენტრის ინფორმაციით, საქართველოში
კორონავირუსის საწინააღმდეგო ვაქცინაცია 2 264 582–მა პირმა ჩაიტარა.
სულ მცირე ერთი დოზით ვაქცინირებულია 1 212 180 ადამიანი, რაც
მოზრდილი მოსახლეობის 42.7%–ია." align="left" />
								</div>


						<div class="categorynews_title">
							<a href="/akhali-ambebi/article/39662-saqarthveloshi-vaqcina-2-milionze-metma-pirma-gaiketha">
								საქართველოში ვაქცინა 2 მილიონზე მეტმა პირმა გაიკეთა							</a>
						</div>

						<div class="categorynews_text">
							დაავადებათა კონტროლის ცენტრის ინფორმაციით, საქართველოში
კორონავირუსის საწინააღმდეგო ვაქცინაცია 2 264 582–მა პირმა ჩაიტარა.
სულ მცირე ერთი დოზით ვაქცინირებულია 1 212 180 ადამიანი, რაც
მოზრდილი მოსახლეობის 42.7%–ია.						</div>

						<div class="categorynews_date_more">

							<div class="categorynews_date">
								13:37 / 08.12.2021							</div>

							<div class="categorynews_more">
								<a class="readon_a" href="/akhali-ambebi/article/39662-saqarthveloshi-vaqcina-2-milionze-metma-pirma-gaiketha" title="სრულად">
									სრულად								</a>
							</div> 
							<div class="cls"></div>
						</div>
						<div class="cls"></div>

					</div> 
				</div> 
							<div class="cls"></div> 
		</div> 
	</div>		
	                </div>
            </div>
			<div class="module_block">
                                <div class="module_body">	
                    <div class="html">
	<!-- Revive Adserver Javascript Tag - Generated with Revive Adserver v4.1.4 -->
<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://www.speqtri.ge/a/www/delivery/ajs.php':'http://www.speqtri.ge/a/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=28");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://www.speqtri.ge/a/www/delivery/ck.php?n=aeef05d2&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://www.speqtri.ge/a/www/delivery/avw.php?zoneid=28&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=aeef05d2' border='0' alt='' /></a></noscript>
</div>                </div>
            </div>
			<div class="module_block">
                                    <div class="module_title">
                        <span>
                        საზოგადოება</span>
                    </div>
                                <div class="module_body">	
                    <div id="catnewsItems" class="module_block">
    	

        <div class="modl_body">		
            <div class="catnews_catsrow">  
                <div class="catnewsItem">
                    <div class="catnewsItem_in">
                                                                                        <div class="catnews_images">
                                        <a  href="/sazogadoeba/article/39642-qmeloq-rogor-cdiloben-melaaneli-akhalgazrdebi-akhalgazrduli-sivrcis-sheqmnas"><img  src="/buffer/pictures/21/cc786aeab6affe8a5aec68bbd0b26998.jpg" alt="&quot;მელო&quot; - როგორ ცდილობენ მელაანელი ახალგაზრდები ახალგაზრდული სივრცის შექმნას" title="&quot;მელო&quot; - როგორ ცდილობენ მელაანელი ახალგაზრდები ახალგაზრდული სივრცის შექმნას" />
                                        </a>                                        
                                                                                <div class="rss_img_shadow"></div>
                                    </div>
                                                                            <div class="catnews_linkff">


                                <a href="/sazogadoeba/article/39642-qmeloq-rogor-cdiloben-melaaneli-akhalgazrdebi-akhalgazrduli-sivrcis-sheqmnas">
            "მელო" - როგორ ცდილობენ მელაანელი ახალგაზრდები ახალგაზრდული სივრცის შექმნას                                </a>
                            </div>
                                        <div class="catnews_time">
                            12:57 / 07.12.2021                            </div>
                                                        <div class="catnews_date_more">
                                                    <div class="cls"></div>
                        </div>
                        <div class="cls"></div>
                    </div> 
                </div>
          
                <div class="catnewsItem">
                    <div class="catnewsItem_in">
                                                                                        <div class="catnews_images">
                                        <a  href="/sazogadoeba/article/39546-thozu-gulmamedlis-kato-miqeladzis-sakhelobis-premia-gadaeca"><img  src="/buffer/pictures/21/62f8b6724bede0c715d3ab5a0c66161f.jpg" alt="თოზუ გულმამედლის კატო მიქელაძის სახელობის პრემია გადაეცა" title="თოზუ გულმამედლის კატო მიქელაძის სახელობის პრემია გადაეცა" />
                                        </a>                                        
                                                                                <div class="rss_img_shadow"></div>
                                    </div>
                                                                            <div class="catnews_linkff">


                                <a href="/sazogadoeba/article/39546-thozu-gulmamedlis-kato-miqeladzis-sakhelobis-premia-gadaeca">
            თოზუ გულმამედლის კატო მიქელაძის სახელობის პრემია გადაეცა                                </a>
                            </div>
                                        <div class="catnews_time">
                            12:13 / 30.11.2021                            </div>
                                                        <div class="catnews_date_more">
                                                    <div class="cls"></div>
                        </div>
                        <div class="cls"></div>
                    </div> 
                </div>
        <div class="cls"></div></div><div class="catnews_catsrow">  
                <div class="catnewsItem">
                    <div class="catnewsItem_in">
                                                                                        <div class="catnews_images">
                                        <a  href="/sazogadoeba/article/39539-iusticiis-sakhlis-servisebs-6-akhali-momsakhureba-daemata"><img  src="/buffer/pictures/21/1f30172467ba8850fa612b6f5d816a13.jpg" alt="იუსტიციის სახლის სერვისებს  6 ახალი მომსახურება დაემატა" title="იუსტიციის სახლის სერვისებს  6 ახალი მომსახურება დაემატა" />
                                        </a>                                        
                                                                                <div class="rss_img_shadow"></div>
                                    </div>
                                                                            <div class="catnews_linkff">


                                <a href="/sazogadoeba/article/39539-iusticiis-sakhlis-servisebs-6-akhali-momsakhureba-daemata">
            იუსტიციის სახლის სერვისებს  6 ახალი მომსახურება დაემატა                                </a>
                            </div>
                                        <div class="catnews_time">
                            17:37 / 29.11.2021                            </div>
                                                        <div class="catnews_date_more">
                                                    <div class="cls"></div>
                        </div>
                        <div class="cls"></div>
                    </div> 
                </div>
          
                <div class="catnewsItem">
                    <div class="catnewsItem_in">
                                                                                        <div class="catnews_images">
                                        <a  href="/sazogadoeba/article/39536-sabolood-ar-arsebobs-mogebuli-momkhmarebeli-sashishi-eqsperimenti"><img  src="/buffer/pictures/21/d1f3182f0cb5749577fc8971f4e46bb2.jpg" alt="საბოლოოდ არ არსებობს მოგებული მომხმარებელი - საშიში ექსპერიმენტი " title="საბოლოოდ არ არსებობს მოგებული მომხმარებელი - საშიში ექსპერიმენტი " />
                                        </a>                                        
                                                                                <div class="rss_img_shadow"></div>
                                    </div>
                                                                            <div class="catnews_linkff">


                                <a href="/sazogadoeba/article/39536-sabolood-ar-arsebobs-mogebuli-momkhmarebeli-sashishi-eqsperimenti">
            საბოლოოდ არ არსებობს მოგებული მომხმარებელი - საშიში ექსპერიმენტი                                 </a>
                            </div>
                                        <div class="catnews_time">
                            15:37 / 29.11.2021                            </div>
                                                        <div class="catnews_date_more">
                                                    <div class="cls"></div>
                        </div>
                        <div class="cls"></div>
                    </div> 
                </div>
        <div class="cls"></div></div>        </div>

            </div>
                </div>
            </div>
			<div class="module_block">
                                    <div class="module_title">
                        <span>
                        სამართალი</span>
                    </div>
                                <div class="module_body">	
                    <div class="latestnews">
            <div class="latestnewsi">
            <div class="latestnewsin">  
                
                
                    <div class="mosaic-block_main">

                        <div class="Slide_bar">

                                                            <div class="daynews_image">
                                    <a href="/samarthali/article/39498-mthavari-arkhi-jarimis-gadakhdas-ar-apirebs-nika-gvaramia">
                                        <img src="/pictures/6/9401854c4f714a5e611a3371db3c5580.png" align="left"/>
                                    </a>
                                        
                                </div>

                                                            <div class="daynews_title_intro">
                                <div class="daynews_title">
                                    <div class="daynews_title_in">
                                       
                                        <a href="/samarthali/article/39498-mthavari-arkhi-jarimis-gadakhdas-ar-apirebs-nika-gvaramia">
                                            “მთავარი არხი” ჯარიმის გადახდას არ აპირებს-ნიკა გვარამია                                         </a>
                                    </div>
                                </div>
                                                                <div class="daynews_intro" >
                                    <div class="daynews_intro_in" >
                                        „მთავარი არხის“ გენერალურმა დირექტორმა, ნიკა გვარამიამ, მიმართა
ევროკავშირის ელჩს, ასევე აშშ-ის ელჩს, ოპოზიციასა და სხვა
მედიასაშუალებებს. მან ასევე აღნიშნა,რომ ტელეკომპანია არ აპირებს
არანაირი თანხის გადახდას.                                    </div>
                                </div>
                            </div>
                                                            <div class="daynews_date_more">
                                  
                                                                    <div class="daynews_date" >
                                        22:39 / 25-11-2021                                    </div>
                                                                    <div class="daynews_readmore">
                                    <a href="/samarthali/article/39498-mthavari-arkhi-jarimis-gadakhdas-ar-apirebs-nika-gvaramia"  title="სრულად">სრულად</a>
                                </div>
                                                               <div class="cls"></div>
                            </div>
                            <div class="cls"></div>
                        </div>
                    </div>
            </div>
        </div>
                <div class="latestnewsi">
            <div class="latestnewsin">  
                
                
                    <div class="mosaic-block_main">

                        <div class="Slide_bar">

                                                            <div class="daynews_image">
                                    <a href="/samarthali/article/39496-qteleimediq-da-qstudia-maestroq-2500-larith-daajarimes">
                                        <img src="/pictures/6/b0a817d0c562bad9e1f91b0d55f3b1e9.jpeg" align="left"/>
                                    </a>
                                        
                                </div>

                                                            <div class="daynews_title_intro">
                                <div class="daynews_title">
                                    <div class="daynews_title_in">
                                       
                                        <a href="/samarthali/article/39496-qteleimediq-da-qstudia-maestroq-2500-larith-daajarimes">
                                            &quot;ტელეიმედი&quot; და &quot;სტუდია მაესტრო&quot; 2500 ლარით დააჯარიმეს                                        </a>
                                    </div>
                                </div>
                                                                <div class="daynews_intro" >
                                    <div class="daynews_intro_in" >
                                        კომუნიკაციების კომისიამ წინასაარჩევნოდ დებატების განუთავსებლობის
გამო, ტელეკომპანია „იმედი“ და „სტუდია მაესტრო“ 2500-2500 ლარით
დააჯარიმა, „ტელეკომპანია ქართულ არხს“ კი გაფრთხილება მისცა.
აღნიშნულ ინფორმაციას კომუნიკაციების კომისია ავრცელებს.                                    </div>
                                </div>
                            </div>
                                                            <div class="daynews_date_more">
                                  
                                                                    <div class="daynews_date" >
                                        20:20 / 25-11-2021                                    </div>
                                                                    <div class="daynews_readmore">
                                    <a href="/samarthali/article/39496-qteleimediq-da-qstudia-maestroq-2500-larith-daajarimes"  title="სრულად">სრულად</a>
                                </div>
                                                               <div class="cls"></div>
                            </div>
                            <div class="cls"></div>
                        </div>
                    </div>
            </div>
        </div>
                <div class="latestnewsi">
            <div class="latestnewsin">  
                
                
                    <div class="mosaic-block_main">

                        <div class="Slide_bar">

                                                            <div class="daynews_image">
                                    <a href="/samarthali/article/39495-thavari-arkhi-112-000-larith-daajarimes">
                                        <img src="/pictures/6/ea297c06ea85820c4dcb422a785e515a.jpg" align="left"/>
                                    </a>
                                        
                                </div>

                                                            <div class="daynews_title_intro">
                                <div class="daynews_title">
                                    <div class="daynews_title_in">
                                       
                                        <a href="/samarthali/article/39495-thavari-arkhi-112-000-larith-daajarimes">
                                            “Მთავარი არხი” 112 000 ლარით დაჯარიმდა                                         </a>
                                    </div>
                                </div>
                                                                <div class="daynews_intro" >
                                    <div class="daynews_intro_in" >
                                        კომუნიკაციების კომისიამ „მთავარი არხი“ არაწინასაარჩევნო პერიოდში
პოლიტიკური რეკლამის ეთერში კანონმდებლობის დარღვევით განთავსების
გამო 112 000 ლარით დააჯარიმა. ინფორმაციას აღნიშნულთან დაკავშირებით
კომუნიკაციების კომისია თავის ვებ-გვერდზე ავრცელებს.                                    </div>
                                </div>
                            </div>
                                                            <div class="daynews_date_more">
                                  
                                                                    <div class="daynews_date" >
                                        19:41 / 25-11-2021                                    </div>
                                                                    <div class="daynews_readmore">
                                    <a href="/samarthali/article/39495-thavari-arkhi-112-000-larith-daajarimes"  title="სრულად">სრულად</a>
                                </div>
                                                               <div class="cls"></div>
                            </div>
                            <div class="cls"></div>
                        </div>
                    </div>
            </div>
        </div>
         
</div>
<div class="clr"></div>
<!--<div class="dayAllNews">
        <a href="/dghis-yvela-siakhle">ყველა სიახლე</a><div class="cls"></div>
</div>
<div class="clr"></div>-->                </div>
            </div>
			<div class="module_block">
                                <div class="module_bodyREC">	
                    <div class="htmlREC">
	<!--/*
  *
  * Revive Adserver Javascript Tag
  * - Generated with Revive Adserver v3.2.2
  *
  */-->

<!--/*
  * The backup image section of this tag has been generated for use on a
  * non-SSL page. If this tag is to be placed on an SSL page, change the
  *   'http://www.speqtri.ge/a/www/delivery/...'
  * to
  *   'https://www.speqtri.ge/a/www/delivery/...'
  *
  * This noscript section of this tag only shows image banners. There
  * is no width or height in these banners, so if you want these tags to
  * allocate space for the ad before it shows, you will need to add this
  * information to the <img> tag.
  *
  * If you do not want to deal with the intricities of the noscript
  * section, delete the tag (from <noscript>... to </noscript>). On
  * average, the noscript tag is called from less than 1% of internet
  * users.
  */-->

<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://www.speqtri.ge/a/www/delivery/ajs.php':'http://www.speqtri.ge/a/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=5");
   document.write ('&cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&exclude=" + document.MAX_used);
   document.write (document.charset ? '&charset='+document.charset : (document.characterSet ? '&charset='+document.characterSet : ''));
   document.write ("&loc=" + escape(window.location));
   if (document.referrer) document.write ("&referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://www.speqtri.ge/a/www/delivery/ck.php?n=ac5594be&cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://www.speqtri.ge/a/www/delivery/avw.php?zoneid=5&cb=INSERT_RANDOM_NUMBER_HERE&n=ac5594be' border='0' alt='' /></a></noscript>
</div>                </div>
            </div>
			<div class="module_block">
                                    <div class="module_title">
                        <span>
                        სოფლის მეურნეობა</span>
                    </div>
                                <div class="module_body">	
                    <div id="catnewsItems" class="module_block">
    	

        <div class="modl_body">		
            <div class="catnews_catsrow">  
                <div class="catnewsItem">
                    <div class="catnewsItem_in">
                                                                                        <div class="catnews_images">
                                        <a  href="/ekonomika/soflis-meurneoba/article/39646-saqarthvelom-eqsportze-21-mln-dolari-ghirebulebis-vashli-gaitana"><img  src="/buffer/pictures/21/33e59eea1c01c78048d1703f0911f261.jpg" alt="საქართველომ ექსპორტზე 2.1 მლნ დოლარი ღირებულების ვაშლი გაიტანა " title="საქართველომ ექსპორტზე 2.1 მლნ დოლარი ღირებულების ვაშლი გაიტანა " />
                                        </a>                                        
                                                                                <div class="rss_img_shadow"></div>
                                    </div>
                                                                            <div class="catnews_linkff">


                                <a href="/ekonomika/soflis-meurneoba/article/39646-saqarthvelom-eqsportze-21-mln-dolari-ghirebulebis-vashli-gaitana">
            საქართველომ ექსპორტზე 2.1 მლნ დოლარი ღირებულების ვაშლი გაიტანა                                 </a>
                            </div>
                                        <div class="catnews_time">
                            13:28 / 07.12.2021                            </div>
                                                        <div class="catnews_date_more">
                                                    <div class="cls"></div>
                        </div>
                        <div class="cls"></div>
                    </div> 
                </div>
          
                <div class="catnewsItem">
                    <div class="catnewsItem_in">
                                                                                        <div class="catnews_images">
                                        <a  href="/ekonomika/soflis-meurneoba/article/39645-qarthuli-thkhili-dzirithadad-evrokavshiris-bazarze-gadis"><img  src="/buffer/pictures/21/3aeccb2ae94417cfa2376ff6e198fc56.jpg" alt="ქართული თხილი, ძირითადად, ევროკავშირის ბაზარზე გადის" title="ქართული თხილი, ძირითადად, ევროკავშირის ბაზარზე გადის" />
                                        </a>                                        
                                                                                <div class="rss_img_shadow"></div>
                                    </div>
                                                                            <div class="catnews_linkff">


                                <a href="/ekonomika/soflis-meurneoba/article/39645-qarthuli-thkhili-dzirithadad-evrokavshiris-bazarze-gadis">
            ქართული თხილი, ძირითადად, ევროკავშირის ბაზარზე გადის                                </a>
                            </div>
                                        <div class="catnews_time">
                            13:19 / 07.12.2021                            </div>
                                                        <div class="catnews_date_more">
                                                    <div class="cls"></div>
                        </div>
                        <div class="cls"></div>
                    </div> 
                </div>
        <div class="cls"></div></div>        </div>

            </div>
                </div>
            </div>
			<div class="module_block">
                                    <div class="module_title">
                        <span>
                        ეკონომიკა</span>
                    </div>
                                <div class="module_body">	
                    <div class="latestnews">
            <div class="latestnewsi">
            <div class="latestnewsin">  
                
                
                    <div class="mosaic-block_main">

                        <div class="Slide_bar">

                                                            <div class="daynews_image">
                                    <a href="/ekonomika/article/39633-saqarthvelodan-eqsportze-74-mln-dolaris-mandarini-gavida">
                                        <img src="/pictures/6/75212d1c69ec3432fcd7429aac5ad49d.jpg" align="left"/>
                                    </a>
                                        
                                </div>

                                                            <div class="daynews_title_intro">
                                <div class="daynews_title">
                                    <div class="daynews_title_in">
                                       
                                        <a href="/ekonomika/article/39633-saqarthvelodan-eqsportze-74-mln-dolaris-mandarini-gavida">
                                            საქართველოდან ექსპორტზე 7.4 მლნ დოლარის მანდარინი გავიდა                                        </a>
                                    </div>
                                </div>
                                                                <div class="daynews_intro" >
                                    <div class="daynews_intro_in" >
                                        5 დეკემბრის მონაცემებით, საქართველოდან 10.6 ათასი ტონა ხურმისა და
კარალიოკის ექსპორტი განხორციელდა. ინფორმაციას „გარემოს დაცვისა და
სოფლის მეურნეობის სამინისტრო“ ავრცელებს.                                    </div>
                                </div>
                            </div>
                                                            <div class="daynews_date_more">
                                  
                                                                    <div class="daynews_date" >
                                        16:04 / 06-12-2021                                    </div>
                                                                    <div class="daynews_readmore">
                                    <a href="/ekonomika/article/39633-saqarthvelodan-eqsportze-74-mln-dolaris-mandarini-gavida"  title="სრულად">სრულად</a>
                                </div>
                                                               <div class="cls"></div>
                            </div>
                            <div class="cls"></div>
                        </div>
                    </div>
            </div>
        </div>
                <div class="latestnewsi">
            <div class="latestnewsin">  
                
                
                    <div class="mosaic-block_main">

                        <div class="Slide_bar">

                                                            <div class="daynews_image">
                                    <a href="/ekonomika/infrastruqtura/article/39552-bakurcikhe-tsnoris-shemovlithi-gzis-mshenebloba-itsyeba">
                                        <img src="/pictures/6/62f9990851876a252bb9ae24844b00a6.jpg" align="left"/>
                                    </a>
                                        
                                </div>

                                                            <div class="daynews_title_intro">
                                <div class="daynews_title">
                                    <div class="daynews_title_in">
                                       
                                        <a href="/ekonomika/infrastruqtura/article/39552-bakurcikhe-tsnoris-shemovlithi-gzis-mshenebloba-itsyeba">
                                            ბაკურციხე-წნორის შემოვლითი გზის მშენებლობა იწყება                                        </a>
                                    </div>
                                </div>
                                                                <div class="daynews_intro" >
                                    <div class="daynews_intro_in" >
                                        საავტომობილო გზების დეპარტამენტი კახეთის მიმართულებით საგზაო
ინფრასტრუქტურის განვითარებას აგრძელებს და ბაკურციხე-წნორის
შემოვლითი გზის მონაკვეთის მშენებლობას იწყებს.                                    </div>
                                </div>
                            </div>
                                                            <div class="daynews_date_more">
                                  
                                                                    <div class="daynews_date" >
                                        15:14 / 30-11-2021                                    </div>
                                                                    <div class="daynews_readmore">
                                    <a href="/ekonomika/infrastruqtura/article/39552-bakurcikhe-tsnoris-shemovlithi-gzis-mshenebloba-itsyeba"  title="სრულად">სრულად</a>
                                </div>
                                                               <div class="cls"></div>
                            </div>
                            <div class="cls"></div>
                        </div>
                    </div>
            </div>
        </div>
         
</div>
<div class="clr"></div>
<!--<div class="dayAllNews">
        <a href="/dghis-yvela-siakhle">ყველა სიახლე</a><div class="cls"></div>
</div>
<div class="clr"></div>-->                </div>
            </div>
			<div class="module_block">
                                    <div class="module_title">
                        <span>
                        კულტურა</span>
                    </div>
                                <div class="module_body">	
                    <div id="catnewsItems" class="module_block">
    	

        <div class="modl_body">		
            <div class="catnews_catsrow">  
                <div class="catnewsItem">
                    <div class="catnewsItem_in">
                                                                                        <div class="catnews_images">
                                        <a  href="/sazogadoeba/kultura/article/39591-gurjaanshi-ghvinothoni-gaimartheba"><img  src="/buffer/pictures/21/70d3d92641c9afba7d03f2df8d6e2c94.jpg" alt="გურჯაანში „ღვინოთონი“ გაიმართება" title="გურჯაანში „ღვინოთონი“ გაიმართება" />
                                        </a>                                        
                                                                                <div class="rss_img_shadow"></div>
                                    </div>
                                                                            <div class="catnews_linkff">


                                <a href="/sazogadoeba/kultura/article/39591-gurjaanshi-ghvinothoni-gaimartheba">
            გურჯაანში „ღვინოთონი“ გაიმართება                                </a>
                            </div>
                                        <div class="catnews_time">
                            13:47 / 02.12.2021                            </div>
                                                        <div class="catnews_date_more">
                                                    <div class="cls"></div>
                        </div>
                        <div class="cls"></div>
                    </div> 
                </div>
          
                <div class="catnewsItem">
                    <div class="catnewsItem_in">
                                                                                        <div class="catnews_images">
                                        <a  href="/sazogadoeba/kultura/article/39569-thithqmis-dangreul-kote-afkhazis-sasakhleze-kulturuli-memkvidreobis-saagento-komentars-ar-akethebs"><img  src="/buffer/pictures/21/cc1a9664bcce8d5b79ed2d81f6c206b2.jpg" alt="თითქმის დანგრეულ კოტე აფხაზის სასახლეზე კულტურული მემკვიდრეობის სააგენტო კომენტარს არ აკეთებს" title="თითქმის დანგრეულ კოტე აფხაზის სასახლეზე კულტურული მემკვიდრეობის სააგენტო კომენტარს არ აკეთებს" />
                                        </a>                                        
                                                                                <div class="rss_img_shadow"></div>
                                    </div>
                                                                            <div class="catnews_linkff">


                                <a href="/sazogadoeba/kultura/article/39569-thithqmis-dangreul-kote-afkhazis-sasakhleze-kulturuli-memkvidreobis-saagento-komentars-ar-akethebs">
            თითქმის დანგრეულ კოტე აფხაზის სასახლეზე კულტურული მემკვიდრეობის სააგენტო კომენტარს არ აკეთებს                                </a>
                            </div>
                                        <div class="catnews_time">
                            14:37 / 01.12.2021                            </div>
                                                        <div class="catnews_date_more">
                                                    <div class="cls"></div>
                        </div>
                        <div class="cls"></div>
                    </div> 
                </div>
        <div class="cls"></div></div>        </div>

            </div>
                </div>
            </div>
			<div class="module_block">
                                    <div class="module_title">
                        <span>
                        სხვა ამბები</span>
                    </div>
                                <div class="module_body">	
                    <div class="latestnews">
            <div class="latestnewsi">
            <div class="latestnewsin">  
                
                
                    <div class="mosaic-block_main">

                        <div class="Slide_bar">

                                                            <div class="daynews_image">
                                    <a href="/ekonomika/article/39633-saqarthvelodan-eqsportze-74-mln-dolaris-mandarini-gavida">
                                        <img src="/pictures/6/75212d1c69ec3432fcd7429aac5ad49d.jpg" align="left"/>
                                    </a>
                                        
                                </div>

                                                            <div class="daynews_title_intro">
                                <div class="daynews_title">
                                    <div class="daynews_title_in">
                                       
                                        <a href="/ekonomika/article/39633-saqarthvelodan-eqsportze-74-mln-dolaris-mandarini-gavida">
                                            საქართველოდან ექსპორტზე 7.4 მლნ დოლარის მანდარინი გავიდა                                        </a>
                                    </div>
                                </div>
                                                                <div class="daynews_intro" >
                                    <div class="daynews_intro_in" >
                                        5 დეკემბრის მონაცემებით, საქართველოდან 10.6 ათასი ტონა ხურმისა და
კარალიოკის ექსპორტი განხორციელდა. ინფორმაციას „გარემოს დაცვისა და
სოფლის მეურნეობის სამინისტრო“ ავრცელებს.                                    </div>
                                </div>
                            </div>
                                                            <div class="daynews_date_more">
                                  
                                                                    <div class="daynews_date" >
                                        16:04 / 06-12-2021                                    </div>
                                                                    <div class="daynews_readmore">
                                    <a href="/ekonomika/article/39633-saqarthvelodan-eqsportze-74-mln-dolaris-mandarini-gavida"  title="სრულად">სრულად</a>
                                </div>
                                                               <div class="cls"></div>
                            </div>
                            <div class="cls"></div>
                        </div>
                    </div>
            </div>
        </div>
                <div class="latestnewsi">
            <div class="latestnewsin">  
                
                
                    <div class="mosaic-block_main">

                        <div class="Slide_bar">

                                                            <div class="daynews_image">
                                    <a href="/sazogadoeba/ganathleba/article/39587-ganakhldeba-thu-ara-saaghmzrdelo-procesi-gurjaanis-baga-baghebshi">
                                        <img src="/pictures/6/2282290c0d2687cbc056ac49ae04d328.jpg" align="left"/>
                                    </a>
                                        
                                </div>

                                                            <div class="daynews_title_intro">
                                <div class="daynews_title">
                                    <div class="daynews_title_in">
                                       
                                        <a href="/sazogadoeba/ganathleba/article/39587-ganakhldeba-thu-ara-saaghmzrdelo-procesi-gurjaanis-baga-baghebshi">
                                            განახლდება თუ არა სააღმზრდელო პროცესი გურჯაანის ბაგა - ბაღებში                                        </a>
                                    </div>
                                </div>
                                                                <div class="daynews_intro" >
                                    <div class="daynews_intro_in" >
                                        გურჯაანის მუნიციპალიტეტის საბავშვო ბაგა-ბაღებში ექვსი დეკემბრიდან
სააღმზრდელო პროცესი არ განახლდება.                                    </div>
                                </div>
                            </div>
                                                            <div class="daynews_date_more">
                                  
                                                                    <div class="daynews_date" >
                                        13:27 / 02-12-2021                                    </div>
                                                                    <div class="daynews_readmore">
                                    <a href="/sazogadoeba/ganathleba/article/39587-ganakhldeba-thu-ara-saaghmzrdelo-procesi-gurjaanis-baga-baghebshi"  title="სრულად">სრულად</a>
                                </div>
                                                               <div class="cls"></div>
                            </div>
                            <div class="cls"></div>
                        </div>
                    </div>
            </div>
        </div>
                <div class="latestnewsi">
            <div class="latestnewsin">  
                
                
                    <div class="mosaic-block_main">

                        <div class="Slide_bar">

                                                            <div class="daynews_image">
                                    <a href="/sazogadoeba/ganathleba/article/39577-a-cvlilebebia-gurjaanis-me-4-sajaro-skolis-sastsavlo-programashi">
                                        <img src="/pictures/6/33cf2a483bbb7df43acd2335b47940be.jpg" align="left"/>
                                    </a>
                                        
                                </div>

                                                            <div class="daynews_title_intro">
                                <div class="daynews_title">
                                    <div class="daynews_title_in">
                                       
                                        <a href="/sazogadoeba/ganathleba/article/39577-a-cvlilebebia-gurjaanis-me-4-sajaro-skolis-sastsavlo-programashi">
                                            Რა ცვლილებებია გურჯაანის მე-4 საჯარო სკოლის სასწავლო პროგრამაში                                         </a>
                                    </div>
                                </div>
                                                                <div class="daynews_intro" >
                                    <div class="daynews_intro_in" >
                                        ქალაქ გურჯაანის მეოთხე საჯარო სკოლაში გაძლიერდა ფიზიკა-მათემატიკური
და STEM-ის (მეცნიერება, ტექნოლოგიები, ინჟინერია და მათემატიკა)
მიმართულების საგნების სწავლება. Სკოლამ უკვე დაიწყო ახალი პროგრამის
მიხედვით მუშაობა. აღნიშნულთან დაკავშირებით, მეოთხე საჯარო სკოლის
დირექტორს, ნინო ნონეშვილს ვესაუბრეთ.                                    </div>
                                </div>
                            </div>
                                                            <div class="daynews_date_more">
                                  
                                                                    <div class="daynews_date" >
                                        16:50 / 01-12-2021                                    </div>
                                                                    <div class="daynews_readmore">
                                    <a href="/sazogadoeba/ganathleba/article/39577-a-cvlilebebia-gurjaanis-me-4-sajaro-skolis-sastsavlo-programashi"  title="სრულად">სრულად</a>
                                </div>
                                                               <div class="cls"></div>
                            </div>
                            <div class="cls"></div>
                        </div>
                    </div>
            </div>
        </div>
                <div class="latestnewsi">
            <div class="latestnewsin">  
                
                
                    <div class="mosaic-block_main">

                        <div class="Slide_bar">

                                                            <div class="daynews_image">
                                    <a href="/sazogadoeba/ganathleba/article/39568-gurjaanis-municipalitetis-sofel-kalaurshi-sajaro-skolis-reabilitacia-mthavrdeba">
                                        <img src="/pictures/6/10329bb02eab17fc7c8768e0a186aebd.jpg" align="left"/>
                                    </a>
                                        
                                </div>

                                                            <div class="daynews_title_intro">
                                <div class="daynews_title">
                                    <div class="daynews_title_in">
                                       
                                        <a href="/sazogadoeba/ganathleba/article/39568-gurjaanis-municipalitetis-sofel-kalaurshi-sajaro-skolis-reabilitacia-mthavrdeba">
                                            გურჯაანის მუნიციპალიტეტის სოფელ კალაურში საჯარო სკოლის რეაბილიტაცია მთავრდება                                        </a>
                                    </div>
                                </div>
                                                                <div class="daynews_intro" >
                                    <div class="daynews_intro_in" >
                                        გურჯაანის მუნიციპალიტეტის სოფელ კალაურის საჯარო სკოლის
რეაბილიტაციის სამუშაოები დასასრულს მიუახლოვდა.                                    </div>
                                </div>
                            </div>
                                                            <div class="daynews_date_more">
                                  
                                                                    <div class="daynews_date" >
                                        13:58 / 01-12-2021                                    </div>
                                                                    <div class="daynews_readmore">
                                    <a href="/sazogadoeba/ganathleba/article/39568-gurjaanis-municipalitetis-sofel-kalaurshi-sajaro-skolis-reabilitacia-mthavrdeba"  title="სრულად">სრულად</a>
                                </div>
                                                               <div class="cls"></div>
                            </div>
                            <div class="cls"></div>
                        </div>
                    </div>
            </div>
        </div>
                <div class="latestnewsi">
            <div class="latestnewsin">  
                
                
                    <div class="mosaic-block_main">

                        <div class="Slide_bar">

                                                            <div class="daynews_image">
                                    <a href="/politika/article/39477-arasamthavrobo-organizacia-akritikebs-gharibashvilis-ritorikas-narkopolitikaze">
                                        <img src="/pictures/6/8615f132ed1b1b253115f63eeb74d4e6.jpg" align="left"/>
                                    </a>
                                        
                                </div>

                                                            <div class="daynews_title_intro">
                                <div class="daynews_title">
                                    <div class="daynews_title_in">
                                       
                                        <a href="/politika/article/39477-arasamthavrobo-organizacia-akritikebs-gharibashvilis-ritorikas-narkopolitikaze">
                                            არასამთავრობო ორგანიზაცია აკრიტიკებს ღარიბაშვილის რიტორიკას ნარკოპოლიტიკაზე                                         </a>
                                    </div>
                                </div>
                                                                <div class="daynews_intro" >
                                    <div class="daynews_intro_in" >
                                        არასამთავრობო ორგანიზაცია „სოციალური სამართლიანობის ცენტრი“
ეხმაურება ირაკლი ღარიბაშვილის განცხადებას ნარკოპოლიტიკის
გამკაცრების შესახებ და აღნიშნავს, რომ პრემიერ-მინისტრის მხრიდან
რეპრესიასა და დასჯაზე ორიენტირებულ რიტორიკის გამოყენება უკიდურესად
პრობლემურია. პრემიერ-მინისტრის განცხადება, ზრუნვაზე ორიენტირებული
პოლიტიკის წახალისების ნაცვლად, ნარკომომხმარებლების სტიგმატიზებას და
საზოგადოებისგან კიდევ უფრო გარიყვას იწვევს, ხოლო ე.წ. სააფთიაქო
ნარკომანიის ჭრილში გამოთქმული მოსაზრებები პრობლემის საფუძვლების
აღმოფხვრისკენ არ არის მიმართული.                                    </div>
                                </div>
                            </div>
                                                            <div class="daynews_date_more">
                                  
                                                                    <div class="daynews_date" >
                                        20:33 / 24-11-2021                                    </div>
                                                                    <div class="daynews_readmore">
                                    <a href="/politika/article/39477-arasamthavrobo-organizacia-akritikebs-gharibashvilis-ritorikas-narkopolitikaze"  title="სრულად">სრულად</a>
                                </div>
                                                               <div class="cls"></div>
                            </div>
                            <div class="cls"></div>
                        </div>
                    </div>
            </div>
        </div>
         
</div>
<div class="clr"></div>
<!--<div class="dayAllNews">
        <a href="/dghis-yvela-siakhle">ყველა სიახლე</a><div class="cls"></div>
</div>
<div class="clr"></div>-->                </div>
            </div>
	
                            </div>
                        </div>

                        <div class="right_side">
                            		<div class="module_block">
                                    <div class="module_title">
                        <span>
                        არჩევნები 2021</span>
                    </div>
                                <div class="module_body">	
                    <div class="latestnews">
            <div class="latestnewsi">
            <div class="latestnewsin">  
                
                
                    <div class="mosaic-block_main">

                        <div class="Slide_bar">

                                                            <div class="daynews_image">
                                    <a href="/archevnebi/article/39196-ra-gadatsyvetileba-miigho-thelavis-saolqo-komisiam-sachivrebze">
                                        <img src="/pictures/6/a0f99a9f2c6e6960b58a1c35f0eb0a37.jpg" align="left"/>
                                    </a>
                                        
                                </div>

                                                            <div class="daynews_title_intro">
                                <div class="daynews_title">
                                    <div class="daynews_title_in">
                                       
                                        <a href="/archevnebi/article/39196-ra-gadatsyvetileba-miigho-thelavis-saolqo-komisiam-sachivrebze">
                                            რა გადაწყვეტილება მიიღო თელავის საოლქო კომისიამ საჩივრებზე                                        </a>
                                    </div>
                                </div>
                                                                <div class="daynews_intro" >
                                    <div class="daynews_intro_in" >
                                        თელვის #17 საოლქო საარჩევნო კომისიამ არჩევნების მეორე ტურში
დაწერილი 10 საჩივრიდან ცხრა უკვე განიხილა და შესაბამისი
გადაწყვეტილებაც მიიღო. ამის შესახებ speqtri.ge-ს საოლქო კომისიის
თავმჯდომარე, რევაზ გაიპარაშვილმა განუცხადა.                                    </div>
                                </div>
                            </div>
                                                            <div class="daynews_date_more">
                                  
                                                                    <div class="daynews_date" >
                                        14:36 / 05-11-2021                                    </div>
                                                                    <div class="daynews_readmore">
                                    <a href="/archevnebi/article/39196-ra-gadatsyvetileba-miigho-thelavis-saolqo-komisiam-sachivrebze"  title="სრულად">სრულად</a>
                                </div>
                                                               <div class="cls"></div>
                            </div>
                            <div class="cls"></div>
                        </div>
                    </div>
            </div>
        </div>
         
</div>
<div class="clr"></div>
<!--<div class="dayAllNews">
        <a href="/dghis-yvela-siakhle">ყველა სიახლე</a><div class="cls"></div>
</div>
<div class="clr"></div>-->                </div>
            </div>
			<div class="module_block">
                                <div class="module_body_ban">	
                    <div class="html_ban">
	<!--/*
  *
  * Revive Adserver Javascript Tag
  * - Generated with Revive Adserver v4.0.2
  *
  */-->

<!--/*
  * The backup image section of this tag has been generated for use on a
  * non-SSL page. If this tag is to be placed on an SSL page, change the
  *   'http://www.speqtri.ge/a/www/delivery/...'
  * to
  *   'https://www.speqtri.ge/a/www/delivery/...'
  *
  * This noscript section of this tag only shows image banners. There
  * is no width or height in these banners, so if you want these tags to
  * allocate space for the ad before it shows, you will need to add this
  * information to the <img> tag.
  *
  * If you do not want to deal with the intricities of the noscript
  * section, delete the tag (from <noscript>... to </noscript>). On
  * average, the noscript tag is called from less than 1% of internet
  * users.
  */-->

<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://www.speqtri.ge/a/www/delivery/ajs.php':'http://www.speqtri.ge/a/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=55");
   document.write ('&cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&exclude=" + document.MAX_used);
   document.write (document.charset ? '&charset='+document.charset : (document.characterSet ? '&charset='+document.characterSet : ''));
   document.write ("&loc=" + escape(window.location));
   if (document.referrer) document.write ("&referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://www.speqtri.ge/a/www/delivery/ck.php?n=a610c877&cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://www.speqtri.ge/a/www/delivery/avw.php?zoneid=55&cb=INSERT_RANDOM_NUMBER_HERE&n=a610c877' border='0' alt='' /></a></noscript>
</div>                </div>
            </div>
			<div class="module_block">
                                <div class="module_bodyasi">	
                    <div class="htmlasi">
	<!--/*
  *
  * Revive Adserver Javascript Tag
  * - Generated with Revive Adserver v3.2.2
  *
  */-->

<!--/*
  * The backup image section of this tag has been generated for use on a
  * non-SSL page. If this tag is to be placed on an SSL page, change the
  *   'http://www.speqtri.ge/a/www/delivery/...'
  * to
  *   'https://www.speqtri.ge/a/www/delivery/...'
  *
  * This noscript section of this tag only shows image banners. There
  * is no width or height in these banners, so if you want these tags to
  * allocate space for the ad before it shows, you will need to add this
  * information to the <img> tag.
  *
  * If you do not want to deal with the intricities of the noscript
  * section, delete the tag (from <noscript>... to </noscript>). On
  * average, the noscript tag is called from less than 1% of internet
  * users.
  */-->

<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://www.speqtri.ge/a/www/delivery/ajs.php':'http://www.speqtri.ge/a/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=21");
   document.write ('&cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&exclude=" + document.MAX_used);
   document.write (document.charset ? '&charset='+document.charset : (document.characterSet ? '&charset='+document.characterSet : ''));
   document.write ("&loc=" + escape(window.location));
   if (document.referrer) document.write ("&referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://www.speqtri.ge/a/www/delivery/ck.php?n=a56f4f91&cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://www.speqtri.ge/a/www/delivery/avw.php?zoneid=21&cb=INSERT_RANDOM_NUMBER_HERE&n=a56f4f91' border='0' alt='' /></a></noscript>
</div>                </div>
            </div>
			<div class="module_block">
                                <div class="module_body">	
                    <div class="html">
	<!--/*
  *
  * Revive Adserver Javascript Tag
  * - Generated with Revive Adserver v4.0.2
  *
  */-->

<!--/*
  * The backup image section of this tag has been generated for use on a
  * non-SSL page. If this tag is to be placed on an SSL page, change the
  *   'http://www.speqtri.ge/a/www/delivery/...'
  * to
  *   'https://www.speqtri.ge/a/www/delivery/...'
  *
  * This noscript section of this tag only shows image banners. There
  * is no width or height in these banners, so if you want these tags to
  * allocate space for the ad before it shows, you will need to add this
  * information to the <img> tag.
  *
  * If you do not want to deal with the intricities of the noscript
  * section, delete the tag (from <noscript>... to </noscript>). On
  * average, the noscript tag is called from less than 1% of internet
  * users.
  */-->

<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://www.speqtri.ge/a/www/delivery/ajs.php':'http://www.speqtri.ge/a/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=56");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://www.speqtri.ge/a/www/delivery/ck.php?n=a948e609&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://www.speqtri.ge/a/www/delivery/avw.php?zoneid=56&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a948e609' border='0' alt='' /></a></noscript>
</div>                </div>
            </div>
			<div class="module_block">
                                <div class="module_body_ban">	
                    <div class="html_ban">
	<!--/*
  *
  * Revive Adserver Asynchronous JS Tag
  * - Generated with Revive Adserver v3.2.2
  *
  */-->

<ins data-revive-zoneid="11" data-revive-id="2c279901336286f6033ac48827a63793"></ins>
<script async src="//www.speqtri.ge/a/www/delivery/asyncjs.php"></script></div>                </div>
            </div>
			<div class="module_block">
                                    <div class="module_title btpop">
                        <span>
                        პოპულარული</span>
                    </div>
                                <div class="module_body btpop">	
                    <div class="news_items">
            <div class="news_item btpop">
                        <div class="daynews_img btpop">
                    <a href="/akhali-ambebi/article/39615-sagarejoel-akhalgazrdasromelsac-meughle-avariith-daeghupachveni-dakhmareba-stcirdeba">
                        <img src="/pictures/21/b4b3de12bf8f38d41ee34e2930aef071.jpg" align="left"/>
                    </a>
                </div>

                    <span class="news_title btpop">
                <a href="/akhali-ambebi/article/39615-sagarejoel-akhalgazrdasromelsac-meughle-avariith-daeghupachveni-dakhmareba-stcirdeba" >
            საგარეჯოელ ახალგაზრდას,რომელსაც მეუღლე ავარიით დაეღუპა,ჩვენი დახმარება სჭირდება                </a>
            </span>
                        <div class="news_date_more">
                       

                <div class="news_readmore btpop">
                    <a href="/akhali-ambebi/article/39615-sagarejoel-akhalgazrdasromelsac-meughle-avariith-daeghupachveni-dakhmareba-stcirdeba" title="სრულად" >
                   სრულად                    </a>
                </div>
                <div class="cls"></div>
            </div>
            <div class="cls"></div>
        </div>
            <div class="news_item btpop">
                        <div class="daynews_img btpop">
                    <a href="/akhali-ambebi/article/39567-sofel-jimithshi-68-tslis-qals-edzeben">
                        <img src="/pictures/21/ba04689a7e3bd8287a21742d28ba7af5.jpeg" align="left"/>
                    </a>
                </div>

                    <span class="news_title btpop">
                <a href="/akhali-ambebi/article/39567-sofel-jimithshi-68-tslis-qals-edzeben" >
            სოფელ ჯიმითში 68 წლის ქალს ეძებენ                 </a>
            </span>
                        <div class="news_date_more">
                       

                <div class="news_readmore btpop">
                    <a href="/akhali-ambebi/article/39567-sofel-jimithshi-68-tslis-qals-edzeben" title="სრულად" >
                   სრულად                    </a>
                </div>
                <div class="cls"></div>
            </div>
            <div class="cls"></div>
        </div>
            <div class="news_item btpop">
                        <div class="daynews_img btpop">
                    <a href="/akhali-ambebi/article/39521-gurjaanshi-koronaviruss-kidev-erthi-orsuli-emskhverpla">
                        <img src="/pictures/21/46bba15aa96c2646585836e2eef4d0c3.jpg" align="left"/>
                    </a>
                </div>

                    <span class="news_title btpop">
                <a href="/akhali-ambebi/article/39521-gurjaanshi-koronaviruss-kidev-erthi-orsuli-emskhverpla" >
            გურჯაანში კორონავირუსს კიდევ ერთი ორსული ემსხვერპლა                </a>
            </span>
                        <div class="news_date_more">
                       

                <div class="news_readmore btpop">
                    <a href="/akhali-ambebi/article/39521-gurjaanshi-koronaviruss-kidev-erthi-orsuli-emskhverpla" title="სრულად" >
                   სრულად                    </a>
                </div>
                <div class="cls"></div>
            </div>
            <div class="cls"></div>
        </div>
    </div>                </div>
            </div>
			<div class="module_block">
                                    <div class="module_title">
                        <span>
                        ტესტი</span>
                    </div>
                                <div class="module_body">	
                    <div class="latestnews">
            <div class="latestnewsi">
            <div class="latestnewsin">  
                
                
                    <div class="mosaic-block_main">

                        <div class="Slide_bar">

                                                            <div class="daynews_image">
                                    <a href="/speqtri/testi/article/36309-ra-icith-guram-dochanashvilis-shemoqmedebis-shesakheb-testi">
                                        <img src="/pictures/6/b793227c146b375c2ad36c5b9295d92f.jpg" align="left"/>
                                    </a>
                                        
                                </div>

                                                            <div class="daynews_title_intro">
                                <div class="daynews_title">
                                    <div class="daynews_title_in">
                                       
                                        <a href="/speqtri/testi/article/36309-ra-icith-guram-dochanashvilis-shemoqmedebis-shesakheb-testi">
                                            რა იცით გურამ დოჩანაშვილის შემოქმედების შესახებ - ტესტი                                        </a>
                                    </div>
                                </div>
                                                                <div class="daynews_intro" >
                                    <div class="daynews_intro_in" >
                                        1939 წლის 26 მარტს დაიბადა თანამედროვე ქართველი კლასიკოსი მწერალი,
გურამ დოჩანაშვილი. მისი უამრავი ნაწარმოები შეიყვარა საზოგადოებამ.
გთავაზობთ კითხვარს, რომელიც სწორედ გურამ დოჩანაშვილის შემოქმედებას
ეხება. უპასუხე კითხვებს და გაიგე, რამდენად კარგად იცნობ მის
ნაწამოებებს.                                    </div>
                                </div>
                            </div>
                                                            <div class="daynews_date_more">
                                  
                                                                    <div class="daynews_date" >
                                        08:59 / 26-03-2021                                    </div>
                                                                    <div class="daynews_readmore">
                                    <a href="/speqtri/testi/article/36309-ra-icith-guram-dochanashvilis-shemoqmedebis-shesakheb-testi"  title="სრულად">სრულად</a>
                                </div>
                                                               <div class="cls"></div>
                            </div>
                            <div class="cls"></div>
                        </div>
                    </div>
            </div>
        </div>
         
</div>
<div class="clr"></div>
<!--<div class="dayAllNews">
        <a href="/dghis-yvela-siakhle">ყველა სიახლე</a><div class="cls"></div>
</div>
<div class="clr"></div>-->                </div>
            </div>
			<div class="module_block">
                                <div class="module_body">	
                    <div class="fb-page"
     data-href="https://www.facebook.com/speqtri"
     data-width="340"
     data-height="100"
     data-hide-cover="false"
     data-show-facepile="true"
     data-show-posts="true">
</div>
<div id="fb-root"></div>                </div>
            </div>
			<div class="module_block">
                                    <div class="module_title btcurrency">
                        <span>
                        ვალუტა</span>
                    </div>
                                <div class="module_body btcurrency">	
                    <div class="currency_module">
		
	<div class="currency_table"><div class="currency_table_in"><div class="currency_table_ini">
		<div class="curow">				
					<div class="currency_img btcurrency">
						<img title="EUR" alt="EUR" src="https://www.speqtri.ge/modules/mod_currency/assets/images/eur.png"/>
					</div>
				
								
					<div class="currency_code btcurrency">
						EUR					</div>
				
								
					<div class="currency_count btcurrency">
						1					</div>
				
							
				<div class="currency_rate btcurrency">
					3.4813				</div>
			
			</div><div class="curow">				
					<div class="currency_img btcurrency">
						<img title="USD" alt="USD" src="https://www.speqtri.ge/modules/mod_currency/assets/images/usd.png"/>
					</div>
				
								
					<div class="currency_code btcurrency">
						USD					</div>
				
								
					<div class="currency_count btcurrency">
						1					</div>
				
							
				<div class="currency_rate btcurrency">
					3.0909				</div>
			
			</div><div class="curow">				
					<div class="currency_img btcurrency">
						<img title="GBP" alt="GBP" src="https://www.speqtri.ge/modules/mod_currency/assets/images/gbp.png"/>
					</div>
				
								
					<div class="currency_code btcurrency">
						GBP					</div>
				
								
					<div class="currency_count btcurrency">
						1					</div>
				
							
				<div class="currency_rate btcurrency">
					4.0948				</div>
			
			</div><div class="curow">				
					<div class="currency_img btcurrency">
						<img title="TRY" alt="TRY" src="https://www.speqtri.ge/modules/mod_currency/assets/images/try.png"/>
					</div>
				
								
					<div class="currency_code btcurrency">
						TRY					</div>
				
								
					<div class="currency_count btcurrency">
						1					</div>
				
							
				<div class="currency_rate btcurrency">
					0.2252				</div>
			
			</div><div class="curow">				
					<div class="currency_img btcurrency">
						<img title="RUB" alt="RUB" src="https://www.speqtri.ge/modules/mod_currency/assets/images/rub.png"/>
					</div>
				
								
					<div class="currency_code btcurrency">
						RUB					</div>
				
								
					<div class="currency_count btcurrency">
						100					</div>
				
							
				<div class="currency_rate btcurrency">
					4.1561				</div>
			
			</div>	</div></div></div>
	</div>                </div>
            </div>
			<div class="module_block">
                                    <div class="module_title btauthor">
                        <span>
                        ავტორები</span>
                    </div>
                                <div class="module_body btauthor">	
                        <div class="authors_body btauthor">
          <div class="author_item btauthor">
        <a href="/component/authorart/?view=articles&amp;authorid=88">
          თამარ მენაბდიშვილი        </a>
      </div>
            <div class="author_item btauthor">
        <a href="/component/authorart/?view=articles&amp;authorid=79">
          ნატალია ბარბაქაძე        </a>
      </div>
            <div class="author_item btauthor">
        <a href="/component/authorart/?view=articles&amp;authorid=86">
          ლევან ჯაჯანაშვილი        </a>
      </div>
            <div class="author_item btauthor">
        <a href="/component/authorart/?view=articles&amp;authorid=85">
          ჯაბა ბარბაქაძე        </a>
      </div>
            <div class="author_item btauthor">
        <a href="/component/authorart/?view=articles&amp;authorid=82">
          მარინა პეტრიაშვილი        </a>
      </div>
            <div class="author_item btauthor">
        <a href="/component/authorart/?view=articles&amp;authorid=87">
          ვახო სალთხუციშვილი        </a>
      </div>
            <div class="author_item btauthor">
        <a href="/component/authorart/?view=articles&amp;authorid=90">
          გიორგი ქართლელიშვილი        </a>
      </div>
            <div class="author_item btauthor">
        <a href="/component/authorart/?view=articles&amp;authorid=83">
          ლანა გულოშვილი        </a>
      </div>
        </div>
  <div class="all_authors">
        <a href="/component/authorart/?view=authors">ყველა ავტორი</a>
  </div>
                  </div>
            </div>
			<div class="module_block">
                                    <div class="module_title btweather">
                        <span>
                        ამინდი</span>
                    </div>
                                <div class="module_body btweather">	
                    		<div class="aw_item " id="ite0">
			<div class="aw_item_in">
				<div class="aw_itemtext">
					<span class="aw_name">
						გურჯაანი					</span>
					<span class="aw_min">
						5					</span>
					<span class="aw_sep">
						/
					</span>
					<span class="aw_max">
						13					</span>
					<span class="aw_cel">
						°C
					</span>
				</div>
				<div class="aw_img">					
					<img src="https://www.speqtri.ge/modules/mod_weather/assets/images/04.png" alt="img" />
				</div>
				<div class="cls"></div>
			</div>
		</div>
				<div class="aw_item " id="ite1">
			<div class="aw_item_in">
				<div class="aw_itemtext">
					<span class="aw_name">
						საგარეჯო					</span>
					<span class="aw_min">
						2					</span>
					<span class="aw_sep">
						/
					</span>
					<span class="aw_max">
						11					</span>
					<span class="aw_cel">
						°C
					</span>
				</div>
				<div class="aw_img">					
					<img src="https://www.speqtri.ge/modules/mod_weather/assets/images/14.png" alt="img" />
				</div>
				<div class="cls"></div>
			</div>
		</div>
				<div class="aw_item " id="ite2">
			<div class="aw_item_in">
				<div class="aw_itemtext">
					<span class="aw_name">
						დ.წყარო					</span>
					<span class="aw_min">
						2					</span>
					<span class="aw_sep">
						/
					</span>
					<span class="aw_max">
						8					</span>
					<span class="aw_cel">
						°C
					</span>
				</div>
				<div class="aw_img">					
					<img src="https://www.speqtri.ge/modules/mod_weather/assets/images/04.png" alt="img" />
				</div>
				<div class="cls"></div>
			</div>
		</div>
				<div class="aw_item " id="ite3">
			<div class="aw_item_in">
				<div class="aw_itemtext">
					<span class="aw_name">
						სიღნაღი					</span>
					<span class="aw_min">
						3					</span>
					<span class="aw_sep">
						/
					</span>
					<span class="aw_max">
						12					</span>
					<span class="aw_cel">
						°C
					</span>
				</div>
				<div class="aw_img">					
					<img src="https://www.speqtri.ge/modules/mod_weather/assets/images/04.png" alt="img" />
				</div>
				<div class="cls"></div>
			</div>
		</div>
				<div class="aw_item " id="ite4">
			<div class="aw_item_in">
				<div class="aw_itemtext">
					<span class="aw_name">
						ლაგოდეხი					</span>
					<span class="aw_min">
						6					</span>
					<span class="aw_sep">
						/
					</span>
					<span class="aw_max">
						13					</span>
					<span class="aw_cel">
						°C
					</span>
				</div>
				<div class="aw_img">					
					<img src="https://www.speqtri.ge/modules/mod_weather/assets/images/04.png" alt="img" />
				</div>
				<div class="cls"></div>
			</div>
		</div>
				<div class="aw_item " id="ite5">
			<div class="aw_item_in">
				<div class="aw_itemtext">
					<span class="aw_name">
						ყვარელი					</span>
					<span class="aw_min">
						5					</span>
					<span class="aw_sep">
						/
					</span>
					<span class="aw_max">
						13					</span>
					<span class="aw_cel">
						°C
					</span>
				</div>
				<div class="aw_img">					
					<img src="https://www.speqtri.ge/modules/mod_weather/assets/images/04.png" alt="img" />
				</div>
				<div class="cls"></div>
			</div>
		</div>
				<div class="aw_item " id="ite6">
			<div class="aw_item_in">
				<div class="aw_itemtext">
					<span class="aw_name">
						თელავი					</span>
					<span class="aw_min">
						6					</span>
					<span class="aw_sep">
						/
					</span>
					<span class="aw_max">
						14					</span>
					<span class="aw_cel">
						°C
					</span>
				</div>
				<div class="aw_img">					
					<img src="https://www.speqtri.ge/modules/mod_weather/assets/images/06.png" alt="img" />
				</div>
				<div class="cls"></div>
			</div>
		</div>
				<div class="aw_item " id="ite7">
			<div class="aw_item_in">
				<div class="aw_itemtext">
					<span class="aw_name">
						ახმეტა					</span>
					<span class="aw_min">
						4					</span>
					<span class="aw_sep">
						/
					</span>
					<span class="aw_max">
						14					</span>
					<span class="aw_cel">
						°C
					</span>
				</div>
				<div class="aw_img">					
					<img src="https://www.speqtri.ge/modules/mod_weather/assets/images/06.png" alt="img" />
				</div>
				<div class="cls"></div>
			</div>
		</div>
		                </div>
            </div>
			<div class="module_block">
                                    <div class="module_title">
                        <span>
                        კალენდარი</span>
                    </div>
                                <div class="module_body">	
                    <div id="calendar_block" align="center">
    <table border="0" cellspacing="0" cellpadding="0">
        <tr>
            <td>
                <div  class="cal_cont">
                    <table border="0" cellspacing="0" cellpadding="0" class="top_nav" align="center">
                        <tr>
                            <td><span class="arrows"><a class="arrows_prev" href="/arqivi/2021/11">&laquo;&laquo;</a></span></td>
                            <td><span class="month"><a href="/arqivi/2021/12">დეკემბერი&nbsp;2021</a></span></td>
                            <td><span class="arrows"><a class="arrows_next" href="/arqivi/2022/1">&raquo;&raquo;</a></span></td>
                        </tr>
                    </table>
                    <div class="cal_tab_m">
                        <table cellspacing='0' cellpadding='0' align="center"  border='0' class="cal_tab" >
                            <thead>
                                <tr>
                                    <th><span>ო</span></th>
                                    <th><span>ს</span></th>
                                    <th><span>ო</span></th>
                                    <th><span>ხ</span></th>
                                    <th><span>პ</span></th>
                                    <th><span>შ</span></th>
                                    <th><span>კ</span></th>
                                </tr>
                            </thead>
                            <tbody>
                                <tr>
                                    <td><span class="inactive">29</span></td><td><span class="inactive">30</span></td><td>                                                    <span  >
                                                        <a href="/arqivi/2021/12?day=1">
                                                            1                                                        </a> 
                                                    </span>
                                    </td><td>                                                    <span  >
                                                        <a href="/arqivi/2021/12?day=2">
                                                            2                                                        </a> 
                                                    </span>
                                    </td><td>                                                    <span  >
                                                        <a href="/arqivi/2021/12?day=3">
                                                            3                                                        </a> 
                                                    </span>
                                    </td><td>                                                    <span  >
                                                        <a href="/arqivi/2021/12?day=4">
                                                            4                                                        </a> 
                                                    </span>
                                    </td><td>                                                    <span >5</span>
                                    </td></tr><tr><td>                                                    <span  >
                                                        <a href="/arqivi/2021/12?day=6">
                                                            6                                                        </a> 
                                                    </span>
                                    </td><td>                                                    <span  >
                                                        <a href="/arqivi/2021/12?day=7">
                                                            7                                                        </a> 
                                                    </span>
                                    </td><td>                                                    <span  class="today" >
                                                        <a href="/arqivi/2021/12?day=8">
                                                            8                                                        </a> 
                                                    </span>
                                    </td><td>                                                    <span >9</span>
                                    </td><td>                                                    <span >10</span>
                                    </td><td>                                                    <span >11</span>
                                    </td><td>                                                    <span >12</span>
                                    </td></tr><tr><td>                                                    <span >13</span>
                                    </td><td>                                                    <span >14</span>
                                    </td><td>                                                    <span >15</span>
                                    </td><td>                                                    <span >16</span>
                                    </td><td>                                                    <span >17</span>
                                    </td><td>                                                    <span >18</span>
                                    </td><td>                                                    <span >19</span>
                                    </td></tr><tr><td>                                                    <span >20</span>
                                    </td><td>                                                    <span >21</span>
                                    </td><td>                                                    <span >22</span>
                                    </td><td>                                                    <span >23</span>
                                    </td><td>                                                    <span >24</span>
                                    </td><td>                                                    <span >25</span>
                                    </td><td>                                                    <span >26</span>
                                    </td></tr><tr><td>                                                    <span >27</span>
                                    </td><td>                                                    <span >28</span>
                                    </td><td>                                                    <span >29</span>
                                    </td><td>                                                    <span >30</span>
                                    </td><td>                                                    <span >31</span>
                                    </td><td><span class="inactive">1</span></td><td><span class="inactive">2</span></td>                                </tr>
                            </tbody>
                        </table>
                    </div>	
                </div>
                <form action="/arqivi" method="get">
                    
                    <div align="left" class="cal_footer">
                        <table border="0" cellspacing="0" cellpadding="0" class="bott_nav">
                            <tr>
                                <td valign="top">
                                    <select class="inputbox" size="1" id="month" name="month">
                            <option value="1">იან</option><option value="2">თებ</option><option value="3">მარ</option><option value="4">აპრ</option><option value="5">მაი</option><option value="6">ივნ</option><option value="7">ივლ</option><option value="8">აგვ</option><option value="9">სექ</option><option value="10">ოქტ</option><option value="11">ნოე</option><option value="12" selected="selected">დეკ</option>                                    </select>
                                </td>
                                <td valign="top">
                                    <select class="inputbox" size="1" id="year" name="year">
<option value="2021" selected="selected">2021</option><option value="2020">2020</option><option value="2019">2019</option><option value="2018">2018</option><option value="2017">2017</option><option value="2016">2016</option><option value="2015">2015</option>                                    </select>
                                </td>
                                <td valign="top">
                                    <input type="submit" value="არქივი" class="cal_go"/>
                                </td>
                            </tr>
                        </table>
                    </div>

                </form>

            </td>
        </tr>
    </table>
</div>                </div>
            </div>
			<div class="module_block">
                                    <div class="module_title onews">
                        <span>
                        ტეგები</span>
                    </div>
                                <div class="module_body onews">	
                    <div class="tags_items">
            <div class="tags_item onews">
            <span class="news_items onews">
                <a href="/thegi?tags=10825-%E1%83%99%E1%83%9D%E1%83%A0%E1%83%9D%E1%83%9C%E1%83%90%E1%83%95%E1%83%98%E1%83%A0%E1%83%A3%E1%83%A1%E1%83%98" >
                    კორონავირუსი                </a>
            </span>
        </div>
            <div class="tags_item onews">
            <span class="news_items onews">
                <a href="/thegi?tags=190-%E1%83%99%E1%83%90%E1%83%AE%E1%83%94%E1%83%97%E1%83%98" >
                    კახეთი                </a>
            </span>
        </div>
            <div class="tags_item onews">
            <span class="news_items onews">
                <a href="/thegi?tags=11-%E1%83%A1%E1%83%90%E1%83%A5%E1%83%90%E1%83%A0%E1%83%97%E1%83%95%E1%83%94%E1%83%9A%E1%83%9D" >
                    საქართველო                </a>
            </span>
        </div>
            <div class="tags_item onews">
            <span class="news_items onews">
                <a href="/thegi?tags=119-%E1%83%92%E1%83%A3%E1%83%A0%E1%83%AF%E1%83%90%E1%83%90%E1%83%9C%E1%83%98" >
                    გურჯაანი                </a>
            </span>
        </div>
            <div class="tags_item onews">
            <span class="news_items onews">
                <a href="/thegi?tags=196-%E1%83%94%E1%83%9A%E1%83%94%E1%83%A5%E1%83%A2%E1%83%A0%E1%83%9D%E1%83%94%E1%83%9C%E1%83%94%E1%83%A0%E1%83%92%E1%83%98%E1%83%90" >
                    ელექტროენერგია                </a>
            </span>
        </div>
            <div class="tags_item onews">
            <span class="news_items onews">
                <a href="/thegi?tags=55-%E1%83%A8%E1%83%A1%E1%83%A1" >
                    შსს                </a>
            </span>
        </div>
            <div class="tags_item onews">
            <span class="news_items onews">
                <a href="/thegi?tags=78-%E1%83%90%E1%83%9B%E1%83%98%E1%83%9C%E1%83%93%E1%83%98" >
                    ამინდი                </a>
            </span>
        </div>
            <div class="tags_item onews">
            <span class="news_items onews">
                <a href="/thegi?tags=180-%E1%83%90%E1%83%A0%E1%83%A9%E1%83%94%E1%83%95%E1%83%9C%E1%83%94%E1%83%91%E1%83%98" >
                    არჩევნები                </a>
            </span>
        </div>
            <div class="tags_item onews">
            <span class="news_items onews">
                <a href="/thegi?tags=37-%E1%83%97%E1%83%94%E1%83%9A%E1%83%90%E1%83%95%E1%83%98" >
                    თელავი                </a>
            </span>
        </div>
            <div class="tags_item onews">
            <span class="news_items onews">
                <a href="/thegi?tags=432-%E1%83%A5%E1%83%90%E1%83%A0%E1%83%97%E1%83%A3%E1%83%9A%E1%83%98+%E1%83%9D%E1%83%AA%E1%83%9C%E1%83%94%E1%83%91%E1%83%90" >
                    ქართული ოცნება                </a>
            </span>
        </div>
    </div>                </div>
            </div>
			<div class="module_block">
                                <div class="module_body">	
                    <p>speqtri.ge შენი ვებგვერდი</p>                </div>
            </div>
	
                        </div>
                        <div class="cls"></div>
		<div class="module_block">
                                <div class="module_body">	
                    <br /> 
<table style="font-family: Arial; font-size: 10px; width: 100%; height: 75px; border-top-width: 0px; border-top-style: solid; background-color: #ffffff;" border="0" cellpadding="5">
<tbody>
<tr>
<td><img class="caption" src="/images/temp/2016/03/21/017601e5849acadb6a074b410f28fc12.png" border="0" height="130" style="border: 0px none;" /></td>
<td>მოცემული ვებ გვერდი „ჯუმლას" ძრავზე შექმნილი უნივერსალური კონტენტის მენეჯმენის სისტემის (CMS) ნაწილია. ის USAID-ის მიერ დაფინანსებული პროგრამის  "მედია გამჭვირვალე და ანგარიშვალდებული მმართველობისთვის" (M-TAG) მეშვეობით შეიქმნა, რომელსაც „კვლევისა და გაცვლების საერთაშორისო საბჭო" (IREX) ახორციელებს. ამ ვებ საიტზე გამოქვეყნებული კონტენტი მთლიანად ავტორების პასუხისმგებლობაა და ის არ გამოხატავს USAID-ისა და IREX-ის პოზიციას. <br /></td>
<td>This web page is part of Joomla based universal CMS system, which was developed through the USAID funded Media for Transparent and Accountable Governance (MTAG) program, implemented by IREX. The content provided through this web-site is the sole responsibility of the authors and does not reflect the position of USAID or IREX.<br /></td>
<td><img class="caption" src="/images/temp/2016/06/30/62621f48165eb112cadb1a8a2bfe9b97.jpg" border="0" height="130" style="border: 0px none;" /></td>
</tr>
</tbody>
</table>
<br />                </div>
            </div>
	
<div class="footer_banner">
            <div class="html_gare_right">
	<!--/*
  *
  * Revive Adserver Javascript Tag
  * - Generated with Revive Adserver v4.0.2
  *
  */-->

<!--/*
  * The backup image section of this tag has been generated for use on a
  * non-SSL page. If this tag is to be placed on an SSL page, change the
  *   'http://www.speqtri.ge/a/www/delivery/...'
  * to
  *   'https://www.speqtri.ge/a/www/delivery/...'
  *
  * This noscript section of this tag only shows image banners. There
  * is no width or height in these banners, so if you want these tags to
  * allocate space for the ad before it shows, you will need to add this
  * information to the <img> tag.
  *
  * If you do not want to deal with the intricities of the noscript
  * section, delete the tag (from <noscript>... to </noscript>). On
  * average, the noscript tag is called from less than 1% of internet
  * users.
  */-->

<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://www.speqtri.ge/a/www/delivery/ajs.php':'http://www.speqtri.ge/a/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=35");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://www.speqtri.ge/a/www/delivery/ck.php?n=a46c6f4f&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://www.speqtri.ge/a/www/delivery/avw.php?zoneid=35&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a46c6f4f' border='0' alt='' /></a></noscript>
</div>
        </div>



                    </div>
                </div>  
                <a href="#top" id="top-link"></a>
                <script src="/buffer/js/b214eb641e8a47d64b9e32a22ba268ee_tmpl07.js" type="text/javascript"></script>
                <div id="footer"> 
                    <div class="footer">
                        <div class="footer_empty"></div>
                        <div class="center">
                            <div class="footer_top">
                                <div class="footer_socials">
                                    <p><a href="/twitter.com" target="_blank"><img src="/images/stories/Socials/head_twitter.png" border="0" /></a><a href="http://facebook.com" target="_blank"><img src="/images/stories/Socials/head_facebook.png" border="0" /></a><a href="/component/rsssyndicator/?feed_id=3&amp;format=raw" target="_blank"><img src="/images/stories/Socials/head_rss.png" border="0" /> </a></p>  
                                </div>
                                 <div class="footer_menu">
                                    <ul class="menu"><li class="item13"><a href="/masalis-gamoqveynebis-pirobebi"><span>მასალის გამოყენების პირობები</span></a></li></ul>  
                                </div>
                                <div class="cls"></div>
                            </div>
                            <div class="footer_bot">
                                <div id="topge">
                                    <a href="https://drive.google.com/file/d/1ifQku13UG2J449xWSbMF6c1d6sjr1YWA/view?usp=sharing" target="_blank">მედიაკიტი</a>
                                </div>
                                <div id="copy_dev">
                                    <div id="developed">
                                        <p>Developed By <a href="http://Goodweb.ge" target="_blank">GOODWEB</a></p>
                                    </div>
                                    <div id="copyright">
                                        <p>© Copyright 2015</p>
<p>speqtri.ge, 2010-2020</p> 
                                    </div>
                                </div>
                                 <div class="devices">
                                <span><a class="icon-desktop" href="/?device=1"></a></span><span><a class="icon-tablet" href="/?device=2"></a></span><span><a class="icon-mobile" href="/?device=3"></a></span>
                            </div>
                                <div class="cls"></div>
                            </div>
                        </div>
                    </div>
                </div> 
            </div>
        </div>              
        	<div class="html">
		<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-71606487-1', 'auto');
  ga('send', 'pageview');

</script>	</div>	<div class="html">
		<script type="text/javascript">

$(window).scroll(function () {
    if ($(window).scrollTop() >= 618 && $('#hl_slides').is(':visible'))
    {
        $('.html_gare_left,.html_gare_right').css({
            top: 5+'px',
            position: 'fixed'
        });
    }
   else if( document.getElementById("hl_slides") == null && $(window).scrollTop() >= 278 )
    {
        $('.html_gare_left,.html_gare_right').css({
            top: 5+'px',
            position: 'fixed'
        });
    }

else
    {
        $('.html_gare_left,.html_gare_right').css({
            top: 20 + 'px',
            position: 'absolute'
        });
    }

});
</script>	</div>
      <script type="text/javascript"><!--
 var hllimit = 10;
                var hlcitem = 1;
                var loadingTime = 500; 
                var speed =6000; 
                $(document).ready(function(){
                    if( hllimit !==0 && hlcitem !==0 && loadingTime !==0 && speed !==0 ){
                        $("#hl_nav a").click(function(){hlSlide(this.title);return false;});
                        slidezero = setInterval( "setSlideshow()", loadingTime );
                    }
                });
                var start = 0;
                var end = 0;
                var elem = document.getElementById("hl_slides");
                elem.addEventListener("touchstart",function(e){
                        start =  e.touches[0].clientX
                    }
                );
                elem.addEventListener("touchend",function(e){
                        end = e.changedTouches[0].clientX
                        slide_change(start,end);
                    }
                );
                function   slide_change(start,end){
                    if(end + 10 < start ){
                        hlSlide("N");
                    }
                    if(end -10 > start){
                        hlSlide("P");
                    }
                }
        
  --></script>
</body>
</html>
