<?xml version="1.0" encoding="utf-8"?><!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="en-gb" lang="en-gb" >
    <head>
          <base href="https://www.speqtri.ge/" />
  <meta http-equiv="content-type" content="text/html; charset=utf-8" />
  <meta name="robots" content="index, follow" />
  <meta name="keywords" content="საგარეჯო, გურჯაანი, კახური, ყვარელი, ლაგოდეხი, თელავი, სპეკტრი, სტამბა, კახეთში, კახეთის, კახეთმა" />
  <meta name="title" content="საგარეჯოში პოლიციელების ცემის ფაქტზე ორი პირია დაკავებული" />
  <meta name="author" content="თამარ კაპანაძე" />
  <meta name="description" content="კახეთის ინეტრენტ-გამოცემა, გაზეთი სპექტრი. #გურჯაანი" />
  <meta name="generator" content="Joomla! 1.5 - Open Source Content Management" />
  <title> Speqtri.Ge | საგარეჯოში პოლიციელების ცემის ფაქტზე ორი პირია დაკავებული</title>
  <link href="/templates/tmpl07/favicon.ico" rel="shortcut icon" type="image/x-icon" />
  <link href="https://www.speqtri.ge//images/temp/2021/03/16/314ef8cad94acea89bcc79c8844e5863.jpg" rel="image_src"  />
  <meta property="og:title" content="საგარეჯოში პოლიციელების ცემის ფაქტზე ორი პირია დაკავებული" />
  <meta property="og:type" content="website" />
  <meta property="og:image" content="https://www.speqtri.ge//images/temp/2021/03/16/314ef8cad94acea89bcc79c8844e5863.jpg" />
  <meta property="og:url" content="https://www.speqtri.ge/akhali-ambebi/article/39968-sagarejoshi-policielebis-cemis-faqtze-ori-piria-dakavebuli" />
  <meta property="og:site_name" content="სპექტრი" />
  <meta property="fb:app_id" content="1174164952692517" />
  <meta property="og:description" content="სიღნაღის რაიონულმა სასამართლომ, კახეთის პოლიციის დეპარტამენტის
საგარეჯოს რაიონული სამმართველოს თანამშრომლების ცემის ფაქტზე
დაკავებულ ორ პირს პატიმრობა შეუფარდა."/>

        <link rel="stylesheet" href="/buffer/css/8ba9fcbd7c1cd825267bf6e663dbad4c_tmpl07_.css" type="text/css" />
<!-- Hotjar Tracking Code for https://www.speqtri.ge/ -->
<script>
    (function(h,o,t,j,a,r){
        h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};
        h._hjSettings={hjid:1448956,hjsv:6};
        a=o.getElementsByTagName('head')[0];
        r=o.createElement('script');r.async=1;
        r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;
        a.appendChild(r);
    })(window,document,'https://static.hotjar.com/c/hotjar-','.js?sv='); 

</script> 
    <script type="text/javascript"><!--
langPrefix = "";
langID = "";
option = "com_content";
view = "article";
layout = "";
--></script>
</head>
    <body>
        <div id="all">
            <div class="all">
                <div id="header">
				<div class="center">
					 		<div class="module_block">
                                <div class="module_bodynnn">	
                    <div class="htmlnnn">
	<!-- (c) 2000-2021 Gemius SA version 2.0: /REGIONAL/Speqtri.ge (კახეთი)_Top Banner_1000x100, Dream_aug-sept_2021 -->
<iframe width="1000" height="100" frameborder="0" scrolling="no" src="https://trgde.adocean.pl/_[TIMESTAMP]/ad.html?id=aG08Fg6h3RvW.z8DUQCP5c0IMuimo.3cyGAzjUxX8FH.k7/nc=0/gdpr=0/gdpr_consent=/redir="></iframe></div>                </div>
            </div>
	
					 </div>
                    <div class="header">
					
                        <div class="header_empty"></div>
                        <div class="center">
                            <div class="header_top">
                                <div id="logo"> 
                                    <div class="logo">
                                        <p><a href="/?r=logo"><img class="caption" src="/images/temp/2021/03/16/90c3c1210b44cb6777376d3ac0b1d9d1.png" border="0" /></a></p>
                                    </div>
                                </div>
                                <div class="time">
                                    <div id="time_block">
11.01.2022 / 11:59</div>

                                </div>
                                <div class="head_socials">
                                    <p><a href="https://www.facebook.com/speqtri?_rdr=p"><img class="caption" src="/images/stories/Socials/head_facebook.png" border="0" /></a><a href="https://twitter.com/speqtri"><img class="caption" src="/images/stories/Socials/head_twitter.png" border="0" /></a><a href="/component/rsssyndicator/?feed_id=3&amp;format=raw" target="_blank"><img class="caption" src="/images/stories/Socials/head_rss.png" border="0" /></a></p>                                    
                                </div>
                                <div id="top_menu">
                                    <ul class="menu"><li class="item89"><a href="/"><img src="/images/stories/topmenu_home.png" align="left" alt="mthavari" /></a></li><li class="item19"><a href="/chven-shesakheb"><img src="/images/stories/topmenu_about.png" align="left" alt="chven-shesakheb" /></a></li><li class="item20"><a href="/kontaqti"><img src="/images/stories/topmenu_contact.png" align="left" alt="kontaqti" /></a></li></ul>
                                </div>
                                
<div class="search">
    <form action="index.php" method="post">
        <input name="searchword" id="mod_search_searchword" maxlength="20" alt="ძიება" class="inputbox" type="text" size="20" value="ძიება"  onblur="if(this.value=='') this.value='ძიება';" onfocus="if(this.value=='ძიება') this.value='';" /><input type="submit" value="ძიება" class="search_button" onclick="this.form.searchword.focus();"/>            <input type="hidden" name="task"   value="search" />
            <input type="hidden" name="option" value="com_search" />
            <input type="hidden" name="Itemid" value="90" />
        </form>
</div>

                                <div class="clr"></div>
                            </div>
							
                            <div class="header_bot">

                                
                                <div class="mainmenu">
                                    <ul class="menu"><li id="current" class="active item90"><a href="https://www.speqtri.ge/"><img src="/images/temp/2015/12/10/ed688c03b70fa24bf6aaa62cda8b30f3.png" alt="akhali-ambebi" /></a></li><li class="parent item68"><a href="/sazogadoeba"><span>საზოგადოება</span></a><ul><li class="item76"><a href="/sazogadoeba/jandacva"><span>ჯანდაცვა</span></a></li><li class="item70"><a href="/sazogadoeba/ganathleba"><span>განათლება</span></a></li><li class="item72"><a href="/sazogadoeba/kultura"><span>კულტურა</span></a></li><li class="item71"><a href="/sazogadoeba/sporti"><span>სპორტი</span></a></li><li class="item108"><a href="/sazogadoeba/khma-soflidan"><span>ხმა სოფლიდან</span></a></li><li class="item107"><a href="/sazogadoeba/reklama"><span>რეკლამა</span></a></li><li class="item116"><a href="/sazogadoeba/ganckhadeba"><span>განცხადება</span></a></li><li class="item125"><a href="/sazogadoeba/anonsi"><span>ანონსი</span></a></li><li class="item92"><a href="/sazogadoeba/blogi"><span>ბლოგი</span></a></li></ul></li><li class="parent item62"><a href="/politika"><span>პოლიტიკა</span></a><ul><li class="item77"><a href="/politika/thvithmmarthveloba" target="_blank"><span>თვითმმართველობა</span></a></li></ul></li><li class="parent item64"><a href="/ekonomika"><span>ეკონომიკა</span></a><ul><li class="item73"><a href="/ekonomika/infrastruqtura"><span>ინფრასტრუქტურა</span></a></li><li class="item74"><a href="/ekonomika/soflis-meurneoba"><span>სოფლის მეურნეობა</span></a></li><li class="item80"><a href="/ekonomika/turizmi"><span>ტურიზმი</span></a></li></ul></li><li class="parent item69"><a href="/samarthali"><span>სამართალი</span></a><ul><li class="item75"><a href="/samarthali/shemthkhveva"><span>შემთხვევა</span></a></li></ul></li><li class="parent item88"><a><span>მულტიმედია</span></a><ul><li class="item31"><a href="/multimedia/video"><span>ვიდეო</span></a></li><li class="item86"><a href="/multimedia/foto"><span>ფოტო</span></a></li></ul></li><li class="parent item85"><a href="/speqtri"><span>სპექტრი+</span></a><ul><li class="item95"><a href="/speqtri/mediaklubi"><span>მედიაკლუბი</span></a></li><li class="item104"><a href="/speqtri/chemi-archevani"><span>ჩემი არჩევანი</span></a></li><li class="item110"><a href="/speqtri/matiane"><span>მატიანე</span></a></li><li class="item117"><a href="/speqtri/testi"><span>ტესტი</span></a></li><li class="item84"><a href="/speqtri/speqtri-ethnikuri-umciresobebisthvis"><span>სპექტრი ეთნიკური უმცირესობებისთვის</span></a></li></ul></li><li class="parent item118"><a href="/archevnebi"><span>არჩევნები</span></a><ul><li class="item120"><a href="/archevnebi/archevnebi-2018"><span>არჩევნები 2018</span></a></li><li class="item121"><a href="/archevnebi/archevnebi-2017"><span>არჩევნები 2017</span></a></li><li class="item122"><a href="/archevnebi/archevnebi-2016"><span>არჩევნები 2016</span></a></li><li class="item123"><a href="/archevnebi/archevnebi-2015"><span>არჩევნები 2015</span></a></li></ul></li><li class="parent item130"><a href="/gurjaanis-gidi"><span>გურჯაანის გიდი</span></a><ul><li class="item131"><a href="/gurjaanis-gidi/maghaziebi"><span>მაღაზიები</span></a></li><li class="item132"><a href="/gurjaanis-gidi/salonebi"><span>სალონები</span></a></li><li class="item133"><a href="/gurjaanis-gidi/momsakhureba"><span>მომსახურება</span></a></li><li class="item134"><a href="/gurjaanis-gidi/aaip-ebi"><span>ა(ა)იპ-ები</span></a></li><li class="item135"><a href="/gurjaanis-gidi/qarkhnebi"><span>ქარხნები</span></a></li><li class="item136"><a href="/gurjaanis-gidi/samedicino-da-saafthiaqo-datsesebulebebi"><span>სამედიცინო და სააფთიაქო დაწესებულებები</span></a></li><li class="item137"><a href="/gurjaanis-gidi/sastumroebi-da-restornebi"><span>სასტუმროები და რესტორნები</span></a></li><li class="item138"><a href="/gurjaanis-gidi/sajaro-datsesebulebebi"><span>საჯარო დაწესებულებები</span></a></li></ul></li></ul>
                                </div>

                                <div class="clr"></div>
                            </div>
							
                        </div>
                    </div>
                    <div class="logobgcolor"></div>
                </div>
                                <div id="slider">
                    <div class="center"> 
                        <div class="slider_left"> <div id="headline">
    <div class="headline">
        <div id="hl_slides">
            <div id="slide0">
                <div class="start_slide">
                </div>
            </div>
                            <div id="slide1" class="def_slide">
                                            <span class="hl_img">
                            <img src="/pictures/5/bbb0774a2f1a0556fbef08a78b44b00f.jpg" alt="საგარეჯოში პოლიციელების ცემის ფაქტზე ორი პირია დაკავებული" />
                        </span>
                            <div class="hl_info_block">
                        <div class="hl_info_block_in">
                            <div class="hl_date">
                                      <div class="date_combined"><div class="date_long" style="display:none;">11:12 / 11.01.2022</div><div class="date_minutes"> <span class="change_this_time">47</span> წუთის წინ</div></div>                            </div>
                            <div class="hl_title">
  
                                <a href="/akhali-ambebi/article/39968-sagarejoshi-policielebis-cemis-faqtze-ori-piria-dakavebuli">
    საგარეჯოში პოლიციელების ცემის ფაქტზე ორი პირია დაკავებული                                </a>
                            </div>
<!--                            <div class="hl_intro">
                                                            </div>-->
                                           </div>
                    </div>
                    <div class="cls"></div>
                </div>
                    <div id="slide2" class="def_slide">
                                            <span class="hl_img">
                            <img src="/pictures/5/a2be325ec87fc86f58c6c7a051607e50.jpg" alt="სოფელ ნუკრიანში ელექტროსადენები მოიპარეს" />
                        </span>
                            <div class="hl_info_block">
                        <div class="hl_info_block_in">
                            <div class="hl_date">
                                      15:25 / 10.01.2022                            </div>
                            <div class="hl_title">
  
                                <a href="/akhali-ambebi/article/39965-sofel-nukrianshi-eleqtrosadenebi-moipares">
    სოფელ ნუკრიანში ელექტროსადენები მოიპარეს                                </a>
                            </div>
<!--                            <div class="hl_intro">
                                                            </div>-->
                                           </div>
                    </div>
                    <div class="cls"></div>
                </div>
                    <div id="slide3" class="def_slide">
                                            <span class="hl_img">
                            <img src="/pictures/5/89c316c069c50caaf5f05623fe254c4e.jpg" alt="თხილის ექსპორტმა 17 000 ტონას გადააჭარბა" />
                        </span>
                            <div class="hl_info_block">
                        <div class="hl_info_block_in">
                            <div class="hl_date">
                                      14:55 / 10.01.2022                            </div>
                            <div class="hl_title">
  
                                <a href="/akhali-ambebi/article/39963-thkhilis-eqsportma-17-000-tonas-gadaatcarba">
    თხილის ექსპორტმა 17 000 ტონას გადააჭარბა                                </a>
                            </div>
<!--                            <div class="hl_intro">
                                                            </div>-->
                                           </div>
                    </div>
                    <div class="cls"></div>
                </div>
                    <div id="slide4" class="def_slide">
                                            <span class="hl_img">
                            <img src="/pictures/5/e09e03555137bb58cfbed64b863609d8.jpg" alt="&quot;მაგთი&quot; ულიმიტო ინტერნეტს აძვირებს" />
                        </span>
                            <div class="hl_info_block">
                        <div class="hl_info_block_in">
                            <div class="hl_date">
                                      14:44 / 10.01.2022                            </div>
                            <div class="hl_title">
  
                                <a href="/akhali-ambebi/article/39959-magthi-interets-adzvirebs">
    &quot;მაგთი&quot; ულიმიტო ინტერნეტს აძვირებს                                </a>
                            </div>
<!--                            <div class="hl_intro">
                                                            </div>-->
                                           </div>
                    </div>
                    <div class="cls"></div>
                </div>
                    <div id="slide5" class="def_slide">
                                            <span class="hl_img">
                            <img src="/pictures/5/086cd2cb52f2a5f96089211de691c706.jpg" alt="ირაკლი ღარიბაშვილი ყაზახეთში მიმდინარე პროცესებს ეხმაურება" />
                        </span>
                            <div class="hl_info_block">
                        <div class="hl_info_block_in">
                            <div class="hl_date">
                                      12:53 / 10.01.2022                            </div>
                            <div class="hl_title">
  
                                <a href="/akhali-ambebi/article/39955-irakli-gharibashvili-yazakhethshi-mimdinare-procesebs-ekhmaureba">
    ირაკლი ღარიბაშვილი ყაზახეთში მიმდინარე პროცესებს ეხმაურება                                </a>
                            </div>
<!--                            <div class="hl_intro">
                                                            </div>-->
                                           </div>
                    </div>
                    <div class="cls"></div>
                </div>
                    <div id="slide6" class="def_slide">
                                            <span class="hl_img">
                            <img src="/pictures/5/30537078520432ae96cc6eba442f0872.jpg" alt="რამდენით გაიზარდა ელექტროენერგიის  ტარიფი" />
                        </span>
                            <div class="hl_info_block">
                        <div class="hl_info_block_in">
                            <div class="hl_date">
                                      11:33 / 10.01.2022                            </div>
                            <div class="hl_title">
  
                                <a href="/akhali-ambebi/article/39952-ramdenith-gaizarda-eleqtroenergiis-tarifi">
    რამდენით გაიზარდა ელექტროენერგიის  ტარიფი                                </a>
                            </div>
<!--                            <div class="hl_intro">
                                                            </div>-->
                                           </div>
                    </div>
                    <div class="cls"></div>
                </div>
                    <div id="slide7" class="def_slide">
                                            <span class="hl_img">
                            <img src="/pictures/5/930b6d744da034957afd761d380ba902.jpg" alt=" კახეთში კორონავირუსით ინფიცირების 101  ახალი  შემთხვევა დაფიქსირდა" />
                        </span>
                            <div class="hl_info_block">
                        <div class="hl_info_block_in">
                            <div class="hl_date">
                                      11:24 / 08.01.2022                            </div>
                            <div class="hl_title">
  
                                <a href="/akhali-ambebi/article/39945-kakhethshi-koronavirusith-inficirebis-101-akhali-shemthkhveva-dafiqsirda">
     კახეთში კორონავირუსით ინფიცირების 101  ახალი  შემთხვევა დაფიქსირდა                                </a>
                            </div>
<!--                            <div class="hl_intro">
                                                            </div>-->
                                           </div>
                    </div>
                    <div class="cls"></div>
                </div>
                    <div id="slide8" class="def_slide">
                                            <span class="hl_img">
                            <img src="/pictures/5/8799645dad8ae199f15b050593f68c09.jpg" alt="საგარეჯოში უკანონოდ მოპოვებული საშეშე მერქანი აღმოაჩინეს" />
                        </span>
                            <div class="hl_info_block">
                        <div class="hl_info_block_in">
                            <div class="hl_date">
                                      11:06 / 08.01.2022                            </div>
                            <div class="hl_title">
  
                                <a href="/akhali-ambebi/article/39944-sagarejoshi-ukanonod-mopovebuli-sasheshe-merqani-aghmoachines">
    საგარეჯოში უკანონოდ მოპოვებული საშეშე მერქანი აღმოაჩინეს                                </a>
                            </div>
<!--                            <div class="hl_intro">
                                                            </div>-->
                                           </div>
                    </div>
                    <div class="cls"></div>
                </div>
                    <div id="slide9" class="def_slide">
                                            <span class="hl_img">
                            <img src="/pictures/5/f3fbf09391c944e003ff9274afdbad78.jpg" alt="ჩრდილოეთ კორეამ ჰიპერბგერითი რაკეტა გამოიყენა " />
                        </span>
                            <div class="hl_info_block">
                        <div class="hl_info_block_in">
                            <div class="hl_date">
                                      15:51 / 06.01.2022                            </div>
                            <div class="hl_title">
  
                                <a href="/akhali-ambebi/article/39942-chrdiloeth-koream-hiperbgerithi-raketebi-gamoiyena">
    ჩრდილოეთ კორეამ ჰიპერბგერითი რაკეტა გამოიყენა                                 </a>
                            </div>
<!--                            <div class="hl_intro">
                                                            </div>-->
                                           </div>
                    </div>
                    <div class="cls"></div>
                </div>
            </div>
        <div id="hl_nav">
            <div class="hl_nav_in">
                <div class="hl_nav_in1">
            <span class="navnumber_prev" id="navprev"><a href="#" title="P"></a></span><div class="navs"><div class="navs_in"><span class="navnumber" id="nav1"><a href="#" title="1"></a></span><span class="navnumber" id="nav2"><a href="#" title="2"></a></span><span class="navnumber" id="nav3"><a href="#" title="3"></a></span><span class="navnumber" id="nav4"><a href="#" title="4"></a></span><span class="navnumber" id="nav5"><a href="#" title="5"></a></span><span class="navnumber" id="nav6"><a href="#" title="6"></a></span><span class="navnumber" id="nav7"><a href="#" title="7"></a></span><span class="navnumber" id="nav8"><a href="#" title="8"></a></span><span class="navnumber" id="nav9"><a href="#" title="9"></a></span></div></div><span class="navnumber_next" id="navnext"><a href="#" title="N"></a></span>                    <div class="cls"></div>
                </div>
            </div>
        </div>
    </div>
</div>
            </div>
                        <div class="slider_right"> <div id="catnewsItems" class="module_block">
    	

        <div class="modl_body">		
            <div class="catnews_catsrow">  
                <div class="catnewsItem">
                    <div class="catnewsItem_in">
                                                                                        <div class="catnews_images">
                                        <a  href="/multimedia/video/article/39822-akhalgazrda-romelic-cdilobs-rom-sofelshi-ckhovreba-metad-saintereso-gakhados-video"><img  src="/buffer/pictures/11/6d809bd5a5c71e16cded1f597686b802.jpg" alt="ახალგაზრდა, რომელიც ცდილობს, რომ სოფელში ცხოვრება მეტად საინტერესო გახადოს  [Video]" title="ახალგაზრდა, რომელიც ცდილობს, რომ სოფელში ცხოვრება მეტად საინტერესო გახადოს  [Video]" />
                                        </a>                                        
                                                                                <div class="rss_img_shadow"></div>
                                    </div>
                                                                            <div class="catnews_linkff">


                                <a href="/multimedia/video/article/39822-akhalgazrda-romelic-cdilobs-rom-sofelshi-ckhovreba-metad-saintereso-gakhados-video">
            ახალგაზრდა, რომელიც ცდილობს, რომ სოფელში ცხოვრება მეტად საინტერესო გახადოს  [Video]                                </a>
                            </div>
                                    <div class="catnews_date_more">
                                                    <div class="cls"></div>
                        </div>
                        <div class="cls"></div>
                    </div> 
                </div>
          
                <div class="catnewsItem">
                    <div class="catnewsItem_in">
                                                                                        <div class="catnews_images">
                                        <a  href="/multimedia/video/article/39776-reorganizacia-mtcirdeba-imisthvis-rom-kadrebis-efeqturad-gadanatsileba-mokhdes-video"><img  src="/buffer/pictures/11/53baa55ad495fd9ae0a6f94408d979bc.jpg" alt="რეორგანიზაცია მჭირდება იმისთვის, რომ კადრების ეფექტურად გადანაწილება მოხდეს  [Video]" title="რეორგანიზაცია მჭირდება იმისთვის, რომ კადრების ეფექტურად გადანაწილება მოხდეს  [Video]" />
                                        </a>                                        
                                                                                <div class="rss_img_shadow"></div>
                                    </div>
                                                                            <div class="catnews_linkff">


                                <a href="/multimedia/video/article/39776-reorganizacia-mtcirdeba-imisthvis-rom-kadrebis-efeqturad-gadanatsileba-mokhdes-video">
            რეორგანიზაცია მჭირდება იმისთვის, რომ კადრების ეფექტურად გადანაწილება მოხდეს  [Video]                                </a>
                            </div>
                                    <div class="catnews_date_more">
                                                    <div class="cls"></div>
                        </div>
                        <div class="cls"></div>
                    </div> 
                </div>
        <div class="cls"></div></div>        </div>

            </div>
<div id="catnewsItems" class="module_block">
    	

        <div class="modl_body">		
            <div class="catnews_catsrow">  
                <div class="catnewsItem magali">
                    <div class="catnewsItem_in magali">
                                                                                        <div class="catnews_images magali">
                                        <a  href="/sazogadoeba/jandacva/article/39941-saqarthveloshi-omikronis-11-akhali-shemthkhveva-dadasturda"><img  src="/buffer/pictures/20/87b7cbc025ca539f2730ba70652483cf.jpg" alt="საქართველოში “ომიკრონის”  11 ახალი შემთხვევა დადასტურდა" title="საქართველოში “ომიკრონის”  11 ახალი შემთხვევა დადასტურდა" />
                                        </a>                                        
                                                                                <div class="rss_img_shadow"></div>
                                    </div>
                                                                            <div class="catnews_linkff magali">


                                <a href="/sazogadoeba/jandacva/article/39941-saqarthveloshi-omikronis-11-akhali-shemthkhveva-dadasturda">
            საქართველოში “ომიკრონის”  11 ახალი შემთხვევა დადასტურდა                                </a>
                            </div>
                                        <div class="catnews_time magali">
                            16:08 / 05.01.2022                            </div>
                                                        <div class="catnews_date_more">
                                                    <div class="cls"></div>
                        </div>
                        <div class="cls"></div>
                    </div> 
                </div>
        <div class="cls"></div></div>        </div>

            </div>
</div>
                        <div class="clr"></div>
                    </div>
                </div>
  <div class="center"> 
                
				</div>
                <div id="breakingnews"><div class="breakingnews">
                        	<div id="bn">
				 		  <div class="latestnews_label">
                      <span>ბოლო სიახლეები</span>
		  </div>
		   		<div id="bn_items">
			<ul id="marquee" class="marquee">
									<li id="bn_item1" class="bn_item">
                                                    
                                                    <a href="/ganckhadeba/article/37286">
                                                                                                    
                                                მსურველებს შეუძლიათ დაესწრონ ფუტკრის რძის აღებას, ან თავად მიიღონ
ამ პროცესში...                                                    
                                                                                                    </a>   
                                                                                        </li>
										<li id="bn_item2" class="bn_item">
                                                    
                                                    <a href="/ganckhadeba/article/33459">
                                                                                                    
                                                იყიდება ფუტკრის რძე                                                    
                                                                                                    </a>   
                                                                                        </li>
										<li id="bn_item3" class="bn_item">
                                                    
                                                    <a href="/ganckhadeba/article/39105">
                                                                                                    
                                                კომპანია "აგროსფერო" გარე გაყიდვების მენეჯერის პოზიციაზე აცხადებს
ვაკანსიას.                                                    
                                                                                                    </a>   
                                                                                        </li>
								</ul>
		</div>
	</div>
	
                    </div> </div>
					<div class="center"> 
                
				</div>
                <div class="center">
                    <div id="body_center">
                        <noscript>
                            <div align="center" class="js_error">
                                To See This Web Page You  Need Java Script!!!
                            </div>
                        </noscript>
                        


                        <div id="center_side">
                            <div class="center_side">
                                		<div class="module_block">
                                <div class="module_bodyblakl">	
                    <div class="htmlblakl">
	<!-- Revive Adserver Javascript Tag - Generated with Revive Adserver v4.1.4 -->
<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://www.speqtri.ge/a/www/delivery/ajs.php':'http://www.speqtri.ge/a/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=54");
   document.write ('&cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&exclude=" + document.MAX_used);
   document.write (document.charset ? '&charset='+document.charset : (document.characterSet ? '&charset='+document.characterSet : ''));
   document.write ("&loc=" + escape(window.location));
   if (document.referrer) document.write ("&referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://www.speqtri.ge/a/www/delivery/ck.php?n=ade2d7ff&cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://www.speqtri.ge/a/www/delivery/avw.php?zoneid=54&cb=INSERT_RANDOM_NUMBER_HERE&n=ade2d7ff' border='0' alt='' /></a></noscript>
</div>                </div>
            </div>
	
                                <div class="page_body">
	
			<div class="article">
			

		
						<a href="/buffer/pictures/1/1caa0badea2300f9fb69795fa0bb5c6f.jpg" title="" rel="lightbox">
					<img src="/buffer/pictures/9/98fce84e0703cf093d8f7879bbe5c6f4.jpg"  alt="" align="left"/>
				</a>
					
					<div class="article_title" >
									საგარეჯოში პოლიციელების ცემის ფაქტზე ორი პირია დაკავებული							</div>
		
						<div class="article_body">
			<div class="article_date_fontsize">
				<div id="fontsize">
					<a href="javascript:void();" id="large">
					</a>
					<a href="javascript:void();" id="small">
					</a>
				</div>

				<div class="autho_date">
					<!--                -->

											<span class="article_date">
							11:12 / 11.01.2022						</span>
									</div>
			</div>
			
			<div class="atricle_text">
				
				სიღნაღის რაიონულმა სასამართლომ, კახეთის პოლიციის დეპარტამენტის
საგარეჯოს რაიონული სამმართველოს თანამშრომლების ცემის ფაქტზე
დაკავებულ ორ პირს პატიმრობა შეუფარდა.<br>
დაპირისპირება შობის ღამეს, 7 იანვარს მოხდა. ახალგაზრდებმა&nbsp;
გააპროტესტეს, რომ ავღანეთში გარდაცვლილი ჯარისკაცის დაკრძალვის მეორე
დღეს საგარეჯოში კონცერტი არ უნდა გამართულიყო. სამართალდამცველებთან
დაპირისპირების მიზეზიც სწორედ ეს გახდა.&nbsp;<br>
<br>
გუშინ გამართულ წინასასამართლო სხდომაზე ერთ-ერთმა ბრალდებულმა
დანაშაული აღიარა და განაცხადა, რომ პოლიციელს ბოთლი ჩაარტყა.<br>
<br>
როგორც speqtri.ge-ს შსს-ს პრესსამსახურში განუცხადეს, გამოძიება
სსკ-ის 353-ე მუხლით მიმდინარეობს, რაც პოლიციელის კანონიერი
მოთხოვნის დაუმორჩილებლობას და საზოგადოებრივი წესრიგის დარღვევას
გულისხმობს. თუკი 17 და 19 წლის ახალგაზრდებს ბრალი დაუმტკიცდებათ,
მათ 3-დან 5 წლამდე პატიმრობა ემუქრებათ.<br>
<br>
სიღნაღის სასამართლოში საქმის არსებითი განხილვა 15 თებერვალს
დაიწყება.			</div>
			<div class="cls"></div>
								</div>
					<div class="article_socials">
				<div class="article_icons">
											<!--                           -->

													<span>
								<a href="/akhali-ambebi/article/39968-sagarejoshi-policielebis-cemis-faqtze-ori-piria-dakavebuli?tmpl=component&amp;print=1&amp;layout=default&amp;page=" title="Print" onclick="window.open(this.href,'win2','status=no,toolbar=no,scrollbars=yes,titlebar=no,menubar=no,resizable=yes,width=640,height=480,directories=no,location=no'); return false;" rel="nofollow">|&nbsp;Print&nbsp;|</a>							</span>
						
													<span>
								<a href="/component/mailto/?tmpl=component&amp;link=40d9c50eb01e18aa36427bcb50b753d04751ca4e" title="E-mail" onclick="window.open(this.href,'win2','width=400,height=350,menubar=yes,resizable=yes'); return false;">&nbsp;E-mail</a>							</span>
																					</div>
								
				<!--  TODO-->
				<span class="art_socials">
					<span>
						<a  target="_blank" rel="nofollow" href="http://www.facebook.com/sharer.php?u=https://www.speqtri.ge/k_artuu8&amp;title=საგარეჯოში პოლიციელების ცემის ფაქტზე ორი პირია დაკავებული" title="FaceBook" onclick="window.open(this.href, 'FaceBook', 'status=no,toolbar=no,scrollbars=yes,titlebar=no,menubar=no,resizable=yes,width=700,height=480,directories=no,location=no');
	              return false;"><img src="https://www.speqtri.ge/images/stories/Socials/article_facebook.png" alt="FaceBook" />
						</a>
					</span>
					<span>
						<a  target="_blank" rel="nofollow" href="http://twitter.com/home?status=https://www.speqtri.ge/k_artuu8&amp;title=საგარეჯოში პოლიციელების ცემის ფაქტზე ორი პირია დაკავებული" title="Twitter"  onclick="window.open(this.href, 'Twitter', 'status=no,toolbar=no,scrollbars=yes,titlebar=no,menubar=no,resizable=yes,width=700,height=480,directories=no,location=no');
	              return false;">
							<img src="https://www.speqtri.ge/images/stories/Socials/article_twitter.png" alt="Twitter"/>
						</a>
					</span>

					<span>
						<a  target="_blank" rel="nofollow" href="http://www.google.com/bookmarks/mark?op=edit&amp;bkmk=https://www.speqtri.ge/k_artuu8&amp;title=საგარეჯოში პოლიციელების ცემის ფაქტზე ორი პირია დაკავებული" title="Google" onclick="window.open(this.href, 'Google', 'status=no,toolbar=no,scrollbars=yes,titlebar=no,menubar=no,resizable=yes,width=700,height=480,directories=no,location=no');
	              return false;">
							<img class="soc_img" src="https://www.speqtri.ge/images/stories/Socials/article_google.png" alt="Google" />
						</a>
					</span>

				</span>
								<div class="cls"></div>
				<div class = "article_author">
											<div class="sameart"> 
							<div class="article_author_name">
								<div class="by_author"> ავტორი:</div>
								<div class="author_name"> 
									<a href="/component/authorart/?view=articles&amp;authorid=81&amp;now_id=39968">
										თამარ კაპანაძე									</a>
								</div>
								<div class="cls"></div>
							</div>
							<div class="other_articles">
								<a href="/component/authorart/?view=articles&amp;authorid=81&amp;now_id=39968">
									ავტორის სხვა სტატიები								</a>
							</div>

						</div>            
										</div>
				<!--TODO++-->
				
					<span class="recomend">
						<div class="jos_module_recomend0"><div class="fb-like" 
        data-href="https://www.speqtri.ge/akhali-ambebi/article/39968-sagarejoshi-policielebis-cemis-faqtze-ori-piria-dakavebuli"
        data-width="180"
        data-layout="button_count"
        data-action="recommend"
        data-show-faces="false">
</div>
<div id="fb-root"></div></div>					</span>
									<div class="jos_module_comments0"><p><a href="/k_arthop" target="_blank"><br />მასალის გამოყენების პირობები</a></p>
<div class="fb-comments"
     data-href="https://www.speqtri.ge/akhali-ambebi/article/39968-sagarejoshi-policielebis-cemis-faqtze-ori-piria-dakavebuli"
     data-width="710"
     data-numposts="20"
     data-colorscheme="light"
     data-order-by="time"
     
     
    
    >
         
</div>

<div id="fb-root"></div>
<br style="font-size: medium; color: #0000ff; font-weight: bold;" /><br /><a href="https://www.facebook.com/pirveliferiprint/" target="_blank"><img class="caption" src="/images/temp/2020/04/09/6fc0d6b81afa5012e14837b45075d49f.jpg" border="0" width="720" height="148" style="border: 0px;" /></a> 
<ul>
</ul></div>

				<div class="cls"></div>
			</div>
							</div>
</div>
                                		<div class="module_block">
                                    <div class="module_title">
                        <span>
                        ამავე კატეგორიაში</span>
                    </div>
                                <div class="module_body">	
                    	<div id="catnews_block">	
		<div class="catnewsblock">
			  
				<div class="blog_item_news">
					<div class="blog_item_in_news">
						<div class="daynews_image">
															<img src="/pictures/4/8ca05d26a28f15cfb488753fb8cd5137.png" alt="ინფექციური საავადმყოფოს ხელმძღვანელის, თენგიზ ცერცვაძის
განაცხადებით, ორ-სამ კვირაში „ომიკრონი“ გახდება დომინანტი და
მკვეთრად მოიმატებს შემთხვევების რაოდენობა."  title="ინფექციური საავადმყოფოს ხელმძღვანელის, თენგიზ ცერცვაძის
განაცხადებით, ორ-სამ კვირაში „ომიკრონი“ გახდება დომინანტი და
მკვეთრად მოიმატებს შემთხვევების რაოდენობა." align="left" />
								</div>


						<div class="categorynews_title">
							<a href="/akhali-ambebi/article/39971-or-sam-kvirashi-omikroni-gakhdeba-dominanti-thengiz-cercvadze">
								ორ-სამ კვირაში „ომიკრონი“ გახდება დომინანტი - თენგიზ ცერცვაძე							</a>
						</div>

						<div class="categorynews_text">
							ინფექციური საავადმყოფოს ხელმძღვანელის, თენგიზ ცერცვაძის
განაცხადებით, ორ-სამ კვირაში „ომიკრონი“ გახდება დომინანტი და
მკვეთრად მოიმატებს შემთხვევების რაოდენობა.						</div>

						<div class="categorynews_date_more">

							<div class="categorynews_date">
								11:57 / 11.01.2022							</div>

							<div class="categorynews_more">
								<a class="readon_a" href="/akhali-ambebi/article/39971-or-sam-kvirashi-omikroni-gakhdeba-dominanti-thengiz-cercvadze" title="სრულად">
									სრულად								</a>
							</div> 
							<div class="cls"></div>
						</div>
						<div class="cls"></div>

					</div> 
				</div> 
				  
				<div class="blog_item_news">
					<div class="blog_item_in_news">
						<div class="daynews_image">
															<img src="/pictures/4/5ca6bbbf304e5ed2f3574b00a46f9ec6.jpg" alt="შეფასებისა და გამოცდების ეროვნული ცენტრის ინფორმაციით, უცხო
ქვეყნების უმაღლესი საგანმანათლებლო დაწესებულებებიდან საქართველოში
სწავლის გაგრძელების მსურველი სტუდენტები გამოცდას 10 თებერვალს
ჩააბარებენ."  title="შეფასებისა და გამოცდების ეროვნული ცენტრის ინფორმაციით, უცხო
ქვეყნების უმაღლესი საგანმანათლებლო დაწესებულებებიდან საქართველოში
სწავლის გაგრძელების მსურველი სტუდენტები გამოცდას 10 თებერვალს
ჩააბარებენ." align="left" />
								</div>


						<div class="categorynews_title">
							<a href="/akhali-ambebi/article/39970-saqarthveloshi-stsavlis-gagrdzelebis-msurveli-studentebisathvis-gamocda-10-thebervals-chatardeba">
								საქართველოში სწავლის გაგრძელების მსურველი სტუდენტებისათვის გამოცდა 10 თებერვალს ჩატარდება							</a>
						</div>

						<div class="categorynews_text">
							შეფასებისა და გამოცდების ეროვნული ცენტრის ინფორმაციით, უცხო
ქვეყნების უმაღლესი საგანმანათლებლო დაწესებულებებიდან საქართველოში
სწავლის გაგრძელების მსურველი სტუდენტები გამოცდას 10 თებერვალს
ჩააბარებენ.						</div>

						<div class="categorynews_date_more">

							<div class="categorynews_date">
								11:54 / 11.01.2022							</div>

							<div class="categorynews_more">
								<a class="readon_a" href="/akhali-ambebi/article/39970-saqarthveloshi-stsavlis-gagrdzelebis-msurveli-studentebisathvis-gamocda-10-thebervals-chatardeba" title="სრულად">
									სრულად								</a>
							</div> 
							<div class="cls"></div>
						</div>
						<div class="cls"></div>

					</div> 
				</div> 
				  
				<div class="blog_item_news">
					<div class="blog_item_in_news">
						<div class="daynews_image">
															<img src="/pictures/4/474d95e107313344c9dbfd43eef77759.jpg" alt="Stopcov.ge-ზე გამოქვეყნებული ინფორმაციის თანახმად, ბოლო 24 საათში
გამოვლინდა ვირუსით ინფიცირების 5 486 ახალი დადასტურებული შემთხვევა."  title="Stopcov.ge-ზე გამოქვეყნებული ინფორმაციის თანახმად, ბოლო 24 საათში
გამოვლინდა ვირუსით ინფიცირების 5 486 ახალი დადასტურებული შემთხვევა." align="left" />
								</div>


						<div class="categorynews_title">
							<a href="/akhali-ambebi/article/39969-saqarthveloshi-koronavirusith-kidev-46-adamiani-gardaicvala">
								საქართველოში კორონავირუსით კიდევ 46 ადამიანი გარდაიცვალა							</a>
						</div>

						<div class="categorynews_text">
							Stopcov.ge-ზე გამოქვეყნებული ინფორმაციის თანახმად, ბოლო 24 საათში
გამოვლინდა ვირუსით ინფიცირების 5 486 ახალი დადასტურებული შემთხვევა.						</div>

						<div class="categorynews_date_more">

							<div class="categorynews_date">
								11:23 / 11.01.2022							</div>

							<div class="categorynews_more">
								<a class="readon_a" href="/akhali-ambebi/article/39969-saqarthveloshi-koronavirusith-kidev-46-adamiani-gardaicvala" title="სრულად">
									სრულად								</a>
							</div> 
							<div class="cls"></div>
						</div>
						<div class="cls"></div>

					</div> 
				</div> 
				  
				<div class="blog_item_news">
					<div class="blog_item_in_news">
						<div class="daynews_image">
															<img src="/pictures/4/a3c6975385b43a33fb56485c715aac8e.jpg" alt="„ნაციონალური მოძრაობის“ პოლიტსაბჭოს თავმჯდომარე კობა ნაყოფია გახდა,
ნიკა მელიამ კი პარტიის თავმჯდომარეობის გარდა, თბილისის ორგანიზაციის
თავმჯდომარეობაც შეითავსა."  title="„ნაციონალური მოძრაობის“ პოლიტსაბჭოს თავმჯდომარე კობა ნაყოფია გახდა,
ნიკა მელიამ კი პარტიის თავმჯდომარეობის გარდა, თბილისის ორგანიზაციის
თავმჯდომარეობაც შეითავსა." align="left" />
								</div>


						<div class="categorynews_title">
							<a href="/akhali-ambebi/article/39967-nacionalur-modzraobashi-struqturuli-cvlilebebi-gankhorcielda">
								„ნაციონალურ მოძრაობაში“ სტრუქტურული ცვლილებები განხორციელდა							</a>
						</div>

						<div class="categorynews_text">
							„ნაციონალური მოძრაობის“ პოლიტსაბჭოს თავმჯდომარე კობა ნაყოფია გახდა,
ნიკა მელიამ კი პარტიის თავმჯდომარეობის გარდა, თბილისის ორგანიზაციის
თავმჯდომარეობაც შეითავსა.						</div>

						<div class="categorynews_date_more">

							<div class="categorynews_date">
								11:12 / 11.01.2022							</div>

							<div class="categorynews_more">
								<a class="readon_a" href="/akhali-ambebi/article/39967-nacionalur-modzraobashi-struqturuli-cvlilebebi-gankhorcielda" title="სრულად">
									სრულად								</a>
							</div> 
							<div class="cls"></div>
						</div>
						<div class="cls"></div>

					</div> 
				</div> 
							<div class="cls"></div> 
		</div> 
	</div>		
	                </div>
            </div>
			<div class="module_block">
                                <div class="module_body">	
                    <div class="html">
	<!-- Revive Adserver Javascript Tag - Generated with Revive Adserver v4.1.4 -->
<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://www.speqtri.ge/a/www/delivery/ajs.php':'http://www.speqtri.ge/a/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=28");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://www.speqtri.ge/a/www/delivery/ck.php?n=aeef05d2&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://www.speqtri.ge/a/www/delivery/avw.php?zoneid=28&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=aeef05d2' border='0' alt='' /></a></noscript>
</div>                </div>
            </div>
			<div class="module_block">
                                    <div class="module_title">
                        <span>
                        საზოგადოება</span>
                    </div>
                                <div class="module_body">	
                    <div id="catnewsItems" class="module_block">
    	

        <div class="modl_body">		
            <div class="catnews_catsrow">  
                <div class="catnewsItem">
                    <div class="catnewsItem_in">
                                                                                        <div class="catnews_images">
                                        <a  href="/sazogadoeba/article/39940-rusethis-saokupacio-dzalebma-kidev-erthi-saqarthvelos-moqalaqe-ukanonod-daakaves"><img  src="/buffer/pictures/21/b2e76c73c727c33bab070db1b0f3a15b.jpg" alt="რუსეთის საოკუპაციო ძალებმა კიდევ ერთი საქართველოს მოქალაქე უკანონოდ დააკავეს" title="რუსეთის საოკუპაციო ძალებმა კიდევ ერთი საქართველოს მოქალაქე უკანონოდ დააკავეს" />
                                        </a>                                        
                                                                                <div class="rss_img_shadow"></div>
                                    </div>
                                                                            <div class="catnews_linkff">


                                <a href="/sazogadoeba/article/39940-rusethis-saokupacio-dzalebma-kidev-erthi-saqarthvelos-moqalaqe-ukanonod-daakaves">
            რუსეთის საოკუპაციო ძალებმა კიდევ ერთი საქართველოს მოქალაქე უკანონოდ დააკავეს                                </a>
                            </div>
                                        <div class="catnews_time">
                            15:54 / 05.01.2022                            </div>
                                                        <div class="catnews_date_more">
                                                    <div class="cls"></div>
                        </div>
                        <div class="cls"></div>
                    </div> 
                </div>
          
                <div class="catnewsItem">
                    <div class="catnewsItem_in">
                                                                                        <div class="catnews_images">
                                        <a  href="/sazogadoeba/article/39939-safrangethis-prezidents-surs-aravaqcnirebul-mosakhleobas-diskomforti-sheuqmnas"><img  src="/buffer/pictures/21/9a5c720e08a941810f2fba7ac229a4cd.jpg" alt="საფრანგეთის პრეზიდენტს სურს არავაქცნირებულ მოსახლეობას დისკომფორტი შეუქმნას " title="საფრანგეთის პრეზიდენტს სურს არავაქცნირებულ მოსახლეობას დისკომფორტი შეუქმნას " />
                                        </a>                                        
                                                                                <div class="rss_img_shadow"></div>
                                    </div>
                                                                            <div class="catnews_linkff">


                                <a href="/sazogadoeba/article/39939-safrangethis-prezidents-surs-aravaqcnirebul-mosakhleobas-diskomforti-sheuqmnas">
            საფრანგეთის პრეზიდენტს სურს არავაქცნირებულ მოსახლეობას დისკომფორტი შეუქმნას                                 </a>
                            </div>
                                        <div class="catnews_time">
                            14:08 / 05.01.2022                            </div>
                                                        <div class="catnews_date_more">
                                                    <div class="cls"></div>
                        </div>
                        <div class="cls"></div>
                    </div> 
                </div>
        <div class="cls"></div></div><div class="catnews_catsrow">  
                <div class="catnewsItem">
                    <div class="catnewsItem_in">
                                                                                        <div class="catnews_images">
                                        <a  href="/sazogadoeba/article/39932-rusethis-saokupacio-dzalebis-mier-ukanonod-dakavebuli-saqarthvelos-moqalaqeebi-gaathavisufles"><img  src="/buffer/pictures/21/fe0223c194fc8623d41cdfdbd5602766.jpg" alt="რუსეთის საოკუპაციო ძალების მიერ უკანონოდ დაკავებული საქართველოს მოქალაქეები გაათავისუფლეს " title="რუსეთის საოკუპაციო ძალების მიერ უკანონოდ დაკავებული საქართველოს მოქალაქეები გაათავისუფლეს " />
                                        </a>                                        
                                                                                <div class="rss_img_shadow"></div>
                                    </div>
                                                                            <div class="catnews_linkff">


                                <a href="/sazogadoeba/article/39932-rusethis-saokupacio-dzalebis-mier-ukanonod-dakavebuli-saqarthvelos-moqalaqeebi-gaathavisufles">
            რუსეთის საოკუპაციო ძალების მიერ უკანონოდ დაკავებული საქართველოს მოქალაქეები გაათავისუფლეს                                 </a>
                            </div>
                                        <div class="catnews_time">
                            15:01 / 04.01.2022                            </div>
                                                        <div class="catnews_date_more">
                                                    <div class="cls"></div>
                        </div>
                        <div class="cls"></div>
                    </div> 
                </div>
          
                <div class="catnewsItem">
                    <div class="catnewsItem_in">
                                                                                        <div class="catnews_images">
                                        <a  href="/sazogadoeba/article/39928-tsyaltuboshi-mglebi-adgilobrivebs-thavs-eskhmian"><img  src="/buffer/pictures/21/ebc3056cce73bb72ad19b0e7a3d72743.jpg" alt="წყალტუბოში მგლები ადგილობრივებს თავს ესხმიან " title="წყალტუბოში მგლები ადგილობრივებს თავს ესხმიან " />
                                        </a>                                        
                                                                                <div class="rss_img_shadow"></div>
                                    </div>
                                                                            <div class="catnews_linkff">


                                <a href="/sazogadoeba/article/39928-tsyaltuboshi-mglebi-adgilobrivebs-thavs-eskhmian">
            წყალტუბოში მგლები ადგილობრივებს თავს ესხმიან                                 </a>
                            </div>
                                        <div class="catnews_time">
                            12:37 / 30.12.2021                            </div>
                                                        <div class="catnews_date_more">
                                                    <div class="cls"></div>
                        </div>
                        <div class="cls"></div>
                    </div> 
                </div>
        <div class="cls"></div></div>        </div>

            </div>
                </div>
            </div>
			<div class="module_block">
                                    <div class="module_title">
                        <span>
                        სამართალი</span>
                    </div>
                                <div class="module_body">	
                    <div class="latestnews">
            <div class="latestnewsi">
            <div class="latestnewsin">  
                
                
                    <div class="mosaic-block_main">

                        <div class="Slide_bar">

                                                            <div class="daynews_image">
                                    <a href="/samarthali/article/39925-ad-aikrdzaleba-thambaqos-mokhmareba">
                                        <img src="/pictures/6/c5deb975f3e305231b3530bfa7e5310a.jpg" align="left"/>
                                    </a>
                                        
                                </div>

                                                            <div class="daynews_title_intro">
                                <div class="daynews_title">
                                    <div class="daynews_title_in">
                                       
                                        <a href="/samarthali/article/39925-ad-aikrdzaleba-thambaqos-mokhmareba">
                                            Სად აიკრძალება თამბაქოს მოხმარება                                         </a>
                                    </div>
                                </div>
                                                                <div class="daynews_intro" >
                                    <div class="daynews_intro_in" >
                                        ჯანმრთელობის დაცვისა და სოციალურ საკითხთა კომიტეტმა დღევანდელ
სხდომაზე „თამბაქოს კონტროლის შესახებ“ კანონპროექტები მეორე
მოსმენით, მუხლობრივად განიხილა და დაეთანხმა კანონპროექტების პირველი
მოსმენით განხილვისას გამოთქმულ წინადადებას, რომლის მიხედვით
თამბაქოს მოწევა საბაგირო ტრანსპორტშიც აიკრძალება. ინფორმაცია
აღნიშნულთან დაკავშირებით საქართველოს პარლამენტის ოფიციალურ
ვებგვერდზე ვრცელდება.                                    </div>
                                </div>
                            </div>
                                                            <div class="daynews_date_more">
                                  
                                                                    <div class="daynews_date" >
                                        11:41 / 30-12-2021                                    </div>
                                                                    <div class="daynews_readmore">
                                    <a href="/samarthali/article/39925-ad-aikrdzaleba-thambaqos-mokhmareba"  title="სრულად">სრულად</a>
                                </div>
                                                               <div class="cls"></div>
                            </div>
                            <div class="cls"></div>
                        </div>
                    </div>
            </div>
        </div>
                <div class="latestnewsi">
            <div class="latestnewsin">  
                
                
                    <div class="mosaic-block_main">

                        <div class="Slide_bar">

                                                            <div class="daynews_image">
                                    <a href="/samarthali/article/39908-dedoflistsyaroshi-qgirchisq-tsarmomadgeneli-ackhadebs-rom-thavs-daeskhnen">
                                        <img src="/pictures/6/15ead71a0954eaebd57237158f750480.jpg" align="left"/>
                                    </a>
                                        
                                </div>

                                                            <div class="daynews_title_intro">
                                <div class="daynews_title">
                                    <div class="daynews_title_in">
                                       
                                        <a href="/samarthali/article/39908-dedoflistsyaroshi-qgirchisq-tsarmomadgeneli-ackhadebs-rom-thavs-daeskhnen">
                                            დედოფლისწყაროში &quot;გირჩის&quot; წარმომადგენელი აცხადებს რომ თავს დაესხნენ                                        </a>
                                    </div>
                                </div>
                                                                <div class="daynews_intro" >
                                    <div class="daynews_intro_in" >
                                        დედოფლისწყაროში "გირჩის" წარმომადგენელი აცხადებს, რომ ფიზიკურად
გაუსწორდნენ. გოგიტა რობიტაშვილი speqtri.ge-სთან ამბობს, რომ
შემთხვევა 25 დეკემბერს, 21:45 საათზე მოხდა.                                    </div>
                                </div>
                            </div>
                                                            <div class="daynews_date_more">
                                  
                                                                    <div class="daynews_date" >
                                        12:24 / 29-12-2021                                    </div>
                                                                    <div class="daynews_readmore">
                                    <a href="/samarthali/article/39908-dedoflistsyaroshi-qgirchisq-tsarmomadgeneli-ackhadebs-rom-thavs-daeskhnen"  title="სრულად">სრულად</a>
                                </div>
                                                               <div class="cls"></div>
                            </div>
                            <div class="cls"></div>
                        </div>
                    </div>
            </div>
        </div>
                <div class="latestnewsi">
            <div class="latestnewsin">  
                
                
                    <div class="mosaic-block_main">

                        <div class="Slide_bar">

                                                            <div class="daynews_image">
                                    <a href="/samarthali/article/39886-gorshi-ganzrakh-mkvlelobis-braldebith-erthi-piria-dakavebuli">
                                        <img src="/pictures/6/d9b97ede199ffcac9df5a57a2432cbb2.jpg" align="left"/>
                                    </a>
                                        
                                </div>

                                                            <div class="daynews_title_intro">
                                <div class="daynews_title">
                                    <div class="daynews_title_in">
                                       
                                        <a href="/samarthali/article/39886-gorshi-ganzrakh-mkvlelobis-braldebith-erthi-piria-dakavebuli">
                                            გორში განზრახ მკვლელობის ბრალდებით ერთი პირია დაკავებული                                        </a>
                                    </div>
                                </div>
                                                                <div class="daynews_intro" >
                                    <div class="daynews_intro_in" >
                                        შინაგან საქმეთა სამინისტროს შიდა ქართლის პოლიციის დეპარტამენტის
თანამშრომლებმა, ცხელ კვალზე ჩატარებული ოპერატიულ-სამძებრო და
საგამოძიებო მოქმედებების შედეგად, 1956 წელს დაბადებული გ.ძ. განზრახ
მკვლელობის ბრალდებით დააკავეს. განცხადება საქართველოს შინაგან
საქმეთა სამინისტროს ოფიციალურ ვებგვერდზე ვრცელდება.                                    </div>
                                </div>
                            </div>
                                                            <div class="daynews_date_more">
                                  
                                                                    <div class="daynews_date" >
                                        13:38 / 27-12-2021                                    </div>
                                                                    <div class="daynews_readmore">
                                    <a href="/samarthali/article/39886-gorshi-ganzrakh-mkvlelobis-braldebith-erthi-piria-dakavebuli"  title="სრულად">სრულად</a>
                                </div>
                                                               <div class="cls"></div>
                            </div>
                            <div class="cls"></div>
                        </div>
                    </div>
            </div>
        </div>
         
</div>
<div class="clr"></div>
<!--<div class="dayAllNews">
        <a href="/dghis-yvela-siakhle">ყველა სიახლე</a><div class="cls"></div>
</div>
<div class="clr"></div>-->                </div>
            </div>
			<div class="module_block">
                                <div class="module_bodyREC">	
                    <div class="htmlREC">
	<!--/*
  *
  * Revive Adserver Javascript Tag
  * - Generated with Revive Adserver v3.2.2
  *
  */-->

<!--/*
  * The backup image section of this tag has been generated for use on a
  * non-SSL page. If this tag is to be placed on an SSL page, change the
  *   'http://www.speqtri.ge/a/www/delivery/...'
  * to
  *   'https://www.speqtri.ge/a/www/delivery/...'
  *
  * This noscript section of this tag only shows image banners. There
  * is no width or height in these banners, so if you want these tags to
  * allocate space for the ad before it shows, you will need to add this
  * information to the <img> tag.
  *
  * If you do not want to deal with the intricities of the noscript
  * section, delete the tag (from <noscript>... to </noscript>). On
  * average, the noscript tag is called from less than 1% of internet
  * users.
  */-->

<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://www.speqtri.ge/a/www/delivery/ajs.php':'http://www.speqtri.ge/a/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=5");
   document.write ('&cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&exclude=" + document.MAX_used);
   document.write (document.charset ? '&charset='+document.charset : (document.characterSet ? '&charset='+document.characterSet : ''));
   document.write ("&loc=" + escape(window.location));
   if (document.referrer) document.write ("&referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://www.speqtri.ge/a/www/delivery/ck.php?n=ac5594be&cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://www.speqtri.ge/a/www/delivery/avw.php?zoneid=5&cb=INSERT_RANDOM_NUMBER_HERE&n=ac5594be' border='0' alt='' /></a></noscript>
</div>                </div>
            </div>
			<div class="module_block">
                                    <div class="module_title">
                        <span>
                        სოფლის მეურნეობა</span>
                    </div>
                                <div class="module_body">	
                    <div id="catnewsItems" class="module_block">
    	

        <div class="modl_body">		
            <div class="catnews_catsrow">  
                <div class="catnewsItem">
                    <div class="catnewsItem_in">
                                                                                        <div class="catnews_images">
                                        <a  href="/ekonomika/soflis-meurneoba/article/39720-ghvinothonis-gamarjvebuli-gundi-cnobiliaphoto"><img  src="/buffer/pictures/21/275ccea8e221a8cada1c20ec901fb502.jpg" alt=" „ღVINOთონის“ გამარჯვებული გუნდი ცნობილია[photo]" title=" „ღVINOთონის“ გამარჯვებული გუნდი ცნობილია[photo]" />
                                        </a>                                        
                                                                                <div class="rss_img_shadow"></div>
                                    </div>
                                                                            <div class="catnews_linkff">


                                <a href="/ekonomika/soflis-meurneoba/article/39720-ghvinothonis-gamarjvebuli-gundi-cnobiliaphoto">
             „ღVINOთონის“ გამარჯვებული გუნდი ცნობილია[photo]                                </a>
                            </div>
                                        <div class="catnews_time">
                            17:08 / 13.12.2021                            </div>
                                                        <div class="catnews_date_more">
                                                    <div class="cls"></div>
                        </div>
                        <div class="cls"></div>
                    </div> 
                </div>
          
                <div class="catnewsItem">
                    <div class="catnewsItem_in">
                                                                                        <div class="catnews_images">
                                        <a  href="/ekonomika/soflis-meurneoba/article/39646-saqarthvelom-eqsportze-21-mln-dolari-ghirebulebis-vashli-gaitana"><img  src="/buffer/pictures/21/33e59eea1c01c78048d1703f0911f261.jpg" alt="საქართველომ ექსპორტზე 2.1 მლნ დოლარი ღირებულების ვაშლი გაიტანა " title="საქართველომ ექსპორტზე 2.1 მლნ დოლარი ღირებულების ვაშლი გაიტანა " />
                                        </a>                                        
                                                                                <div class="rss_img_shadow"></div>
                                    </div>
                                                                            <div class="catnews_linkff">


                                <a href="/ekonomika/soflis-meurneoba/article/39646-saqarthvelom-eqsportze-21-mln-dolari-ghirebulebis-vashli-gaitana">
            საქართველომ ექსპორტზე 2.1 მლნ დოლარი ღირებულების ვაშლი გაიტანა                                 </a>
                            </div>
                                        <div class="catnews_time">
                            13:28 / 07.12.2021                            </div>
                                                        <div class="catnews_date_more">
                                                    <div class="cls"></div>
                        </div>
                        <div class="cls"></div>
                    </div> 
                </div>
        <div class="cls"></div></div>        </div>

            </div>
                </div>
            </div>
			<div class="module_block">
                                    <div class="module_title">
                        <span>
                        ეკონომიკა</span>
                    </div>
                                <div class="module_body">	
                    <div class="latestnews">
            <div class="latestnewsi">
            <div class="latestnewsin">  
                
                
                    <div class="mosaic-block_main">

                        <div class="Slide_bar">

                                                            <div class="daynews_image">
                                    <a href="/ekonomika/article/39937-romeli-banknotebis-mimoqcevis-vada-amoitsura-pirveli-ianvridan">
                                        <img src="/pictures/6/d7f51d5568f67865bbfb81d9e778da96.jpg" align="left"/>
                                    </a>
                                        
                                </div>

                                                            <div class="daynews_title_intro">
                                <div class="daynews_title">
                                    <div class="daynews_title_in">
                                       
                                        <a href="/ekonomika/article/39937-romeli-banknotebis-mimoqcevis-vada-amoitsura-pirveli-ianvridan">
                                            რომელი ბანკნოტების მიმოქცევის ვადა ამოიწურა პირველი იანვრიდან                                         </a>
                                    </div>
                                </div>
                                                                <div class="daynews_intro" >
                                    <div class="daynews_intro_in" >
                                        საქართველოს ეროვნული ბანკის ოფიციალურ ვებ-გვერდზე ვრცელდება
განცხადება იმ ბანკნოტების შესახებ, რომელთა მიმოქცევის ვადაც პირველ
იანვარს ამოიწურა.                                    </div>
                                </div>
                            </div>
                                                            <div class="daynews_date_more">
                                  
                                                                    <div class="daynews_date" >
                                        13:28 / 05-01-2022                                    </div>
                                                                    <div class="daynews_readmore">
                                    <a href="/ekonomika/article/39937-romeli-banknotebis-mimoqcevis-vada-amoitsura-pirveli-ianvridan"  title="სრულად">სრულად</a>
                                </div>
                                                               <div class="cls"></div>
                            </div>
                            <div class="cls"></div>
                        </div>
                    </div>
            </div>
        </div>
                <div class="latestnewsi">
            <div class="latestnewsin">  
                
                
                    <div class="mosaic-block_main">

                        <div class="Slide_bar">

                                                            <div class="daynews_image">
                                    <a href="/ekonomika/infrastruqtura/article/39931-yvarelshi-tsyalmomaragebis-akhali-qseli-moetsyoba">
                                        <img src="/pictures/6/74749ce970df7b2ab1c1e47296715842.jpg" align="left"/>
                                    </a>
                                        
                                </div>

                                                            <div class="daynews_title_intro">
                                <div class="daynews_title">
                                    <div class="daynews_title_in">
                                       
                                        <a href="/ekonomika/infrastruqtura/article/39931-yvarelshi-tsyalmomaragebis-akhali-qseli-moetsyoba">
                                            ყვარელში წყალმომარაგების ახალი ქსელი მოეწყობა                                        </a>
                                    </div>
                                </div>
                                                                <div class="daynews_intro" >
                                    <div class="daynews_intro_in" >
                                        ქალაქ ყვარელში 24-საათიანი წყალმომარაგებისა და წყალარინების
თანამედროვე სტანდარტების ინფრასტრუქტურის მოსაწყობად
სამშენებლო-სარეაბილიტაციო სამუშაოები დაიწყება.                                    </div>
                                </div>
                            </div>
                                                            <div class="daynews_date_more">
                                  
                                                                    <div class="daynews_date" >
                                        11:24 / 04-01-2022                                    </div>
                                                                    <div class="daynews_readmore">
                                    <a href="/ekonomika/infrastruqtura/article/39931-yvarelshi-tsyalmomaragebis-akhali-qseli-moetsyoba"  title="სრულად">სრულად</a>
                                </div>
                                                               <div class="cls"></div>
                            </div>
                            <div class="cls"></div>
                        </div>
                    </div>
            </div>
        </div>
         
</div>
<div class="clr"></div>
<!--<div class="dayAllNews">
        <a href="/dghis-yvela-siakhle">ყველა სიახლე</a><div class="cls"></div>
</div>
<div class="clr"></div>-->                </div>
            </div>
			<div class="module_block">
                                    <div class="module_title">
                        <span>
                        კულტურა</span>
                    </div>
                                <div class="module_body">	
                    <div id="catnewsItems" class="module_block">
    	

        <div class="modl_body">		
            <div class="catnews_catsrow">  
                <div class="catnewsItem">
                    <div class="catnewsItem_in">
                                                                                        <div class="catnews_images">
                                        <a  href="/sazogadoeba/kultura/article/39917-ra-gelith-31-dekembers-gurjaanis-saakhaltslo-ghonisdziebaze"><img  src="/buffer/pictures/21/2957ed9426e2a9f4c8a8b8a1ddae38ed.jpeg" alt="რა გელით 31 დეკემბერს გურჯაანის საახალწლო ღონისძიებაზე " title="რა გელით 31 დეკემბერს გურჯაანის საახალწლო ღონისძიებაზე " />
                                        </a>                                        
                                                                                <div class="rss_img_shadow"></div>
                                    </div>
                                                                            <div class="catnews_linkff">


                                <a href="/sazogadoeba/kultura/article/39917-ra-gelith-31-dekembers-gurjaanis-saakhaltslo-ghonisdziebaze">
            რა გელით 31 დეკემბერს გურჯაანის საახალწლო ღონისძიებაზე                                 </a>
                            </div>
                                        <div class="catnews_time">
                            13:47 / 29.12.2021                            </div>
                                                        <div class="catnews_date_more">
                                                    <div class="cls"></div>
                        </div>
                        <div class="cls"></div>
                    </div> 
                </div>
          
                <div class="catnewsItem">
                    <div class="catnewsItem_in">
                                                                                        <div class="catnews_images">
                                        <a  href="/sazogadoeba/kultura/article/39875-qkoncerti-didi-bathqa-buthqith-dasruldebaq-kulturis-samsakhuris-ufrosi"><img  src="/buffer/pictures/21/130ad210c083e30cfae35d45c8d3dff3.jpg" alt="&quot;კონცერტი დიდი ბათქა-ბუთქით დასრულდება&quot; - კულტურის სამსახურის უფროსი" title="&quot;კონცერტი დიდი ბათქა-ბუთქით დასრულდება&quot; - კულტურის სამსახურის უფროსი" />
                                        </a>                                        
                                                                                <div class="rss_img_shadow"></div>
                                    </div>
                                                                            <div class="catnews_linkff">


                                <a href="/sazogadoeba/kultura/article/39875-qkoncerti-didi-bathqa-buthqith-dasruldebaq-kulturis-samsakhuris-ufrosi">
            "კონცერტი დიდი ბათქა-ბუთქით დასრულდება" - კულტურის სამსახურის უფროსი                                </a>
                            </div>
                                        <div class="catnews_time">
                            11:16 / 27.12.2021                            </div>
                                                        <div class="catnews_date_more">
                                                    <div class="cls"></div>
                        </div>
                        <div class="cls"></div>
                    </div> 
                </div>
        <div class="cls"></div></div>        </div>

            </div>
                </div>
            </div>
			<div class="module_block">
                                    <div class="module_title">
                        <span>
                        სხვა ამბები</span>
                    </div>
                                <div class="module_body">	
                    <div class="latestnews">
            <div class="latestnewsi">
            <div class="latestnewsin">  
                
                
                    <div class="mosaic-block_main">

                        <div class="Slide_bar">

                                                            <div class="daynews_image">
                                    <a href="/politika/article/39935-khuthi-sakhelmtsifos-erthoblivi-ganckhadeba-birthvuli-omis-thavidan-acilebasthan-dakavshirebith">
                                        <img src="/pictures/6/dbb360a74d06a25716655b595152b346.jpg" align="left"/>
                                    </a>
                                        
                                </div>

                                                            <div class="daynews_title_intro">
                                <div class="daynews_title">
                                    <div class="daynews_title_in">
                                       
                                        <a href="/politika/article/39935-khuthi-sakhelmtsifos-erthoblivi-ganckhadeba-birthvuli-omis-thavidan-acilebasthan-dakavshirebith">
                                            ხუთი სახელმწიფოს ერთობლივი განცხადება ბირთვული ომის თავიდან აცილებასთან დაკავშირებით                                         </a>
                                    </div>
                                </div>
                                                                <div class="daynews_intro" >
                                    <div class="daynews_intro_in" >
                                        გაეროს უშიშროების საბჭოს ხუთმა წევრმა ქვეყანამ-ამერიკის შეერთებულმა
შტატებმა, რუსეთის ფედერაციამ, ჩინეთის სახალხო რესპუბლიკამ,
საფრანგეთმა და დიდმა ბრიტანეთმა- ერთობლივი განცხადება გააკეთა
ბირთვული ომის თავიდან აცილებასა და გამალებული შეიარაღების
დაუშვებლობაზე.                                    </div>
                                </div>
                            </div>
                                                            <div class="daynews_date_more">
                                  
                                                                    <div class="daynews_date" >
                                        16:00 / 04-01-2022                                    </div>
                                                                    <div class="daynews_readmore">
                                    <a href="/politika/article/39935-khuthi-sakhelmtsifos-erthoblivi-ganckhadeba-birthvuli-omis-thavidan-acilebasthan-dakavshirebith"  title="სრულად">სრულად</a>
                                </div>
                                                               <div class="cls"></div>
                            </div>
                            <div class="cls"></div>
                        </div>
                    </div>
            </div>
        </div>
                <div class="latestnewsi">
            <div class="latestnewsin">  
                
                
                    <div class="mosaic-block_main">

                        <div class="Slide_bar">

                                                            <div class="daynews_image">
                                    <a href="/politika/article/39927-rusethisa-da-amerikis-sheerthebuli-shtatebis-liderebs-shoris-satelefono-saubari-gaimartheba">
                                        <img src="/pictures/6/04c983a0e10ef40db95e97b1f0fdaafa.jpg" align="left"/>
                                    </a>
                                        
                                </div>

                                                            <div class="daynews_title_intro">
                                <div class="daynews_title">
                                    <div class="daynews_title_in">
                                       
                                        <a href="/politika/article/39927-rusethisa-da-amerikis-sheerthebuli-shtatebis-liderebs-shoris-satelefono-saubari-gaimartheba">
                                            რუსეთისა და ამერიკის შეერთებული შტატების ლიდერებს შორის სატელეფონო საუბარი გაიმართება                                         </a>
                                    </div>
                                </div>
                                                                <div class="daynews_intro" >
                                    <div class="daynews_intro_in" >
                                        ამერიკის შეერთებული შტატების პრეზიდენტ ჯო ბაიდენსა და ვლადიმირ
პუტინს შორის სატელეფონო საუბარი, ხუთშაბათს(6 იანვარს) გაიმართება.
ინფორმაციას აღნიშნულთან დაკავშირებით CNN ავრცელებს.                                    </div>
                                </div>
                            </div>
                                                            <div class="daynews_date_more">
                                  
                                                                    <div class="daynews_date" >
                                        12:09 / 30-12-2021                                    </div>
                                                                    <div class="daynews_readmore">
                                    <a href="/politika/article/39927-rusethisa-da-amerikis-sheerthebuli-shtatebis-liderebs-shoris-satelefono-saubari-gaimartheba"  title="სრულად">სრულად</a>
                                </div>
                                                               <div class="cls"></div>
                            </div>
                            <div class="cls"></div>
                        </div>
                    </div>
            </div>
        </div>
                <div class="latestnewsi">
            <div class="latestnewsin">  
                
                
                    <div class="mosaic-block_main">

                        <div class="Slide_bar">

                                                            <div class="daynews_image">
                                    <a href="/politika/article/39883-irakli-gharibashvilma-jandacvis-akhali-ministri-tsaradgina">
                                        <img src="/pictures/6/6df08c027d1a550ca5acfed26849e69b.jpg" align="left"/>
                                    </a>
                                        
                                </div>

                                                            <div class="daynews_title_intro">
                                <div class="daynews_title">
                                    <div class="daynews_title_in">
                                       
                                        <a href="/politika/article/39883-irakli-gharibashvilma-jandacvis-akhali-ministri-tsaradgina">
                                            ირაკლი ღარიბაშვილმა ჯანდაცვის ახალი მინისტრი წარადგინა                                         </a>
                                    </div>
                                </div>
                                                                <div class="daynews_intro" >
                                    <div class="daynews_intro_in" >
                                        დღეს გამართულ ბრიფინგზე საქართველოს პრემიერ-მინისტრმა ოკუპირებული
ტერიტორიებიდან დევნილთა, შრომის, ჯანმრთელობისა და სოციალური დაცვის
მინისტრი წარადგინა.                                    </div>
                                </div>
                            </div>
                                                            <div class="daynews_date_more">
                                  
                                                                    <div class="daynews_date" >
                                        12:45 / 27-12-2021                                    </div>
                                                                    <div class="daynews_readmore">
                                    <a href="/politika/article/39883-irakli-gharibashvilma-jandacvis-akhali-ministri-tsaradgina"  title="სრულად">სრულად</a>
                                </div>
                                                               <div class="cls"></div>
                            </div>
                            <div class="cls"></div>
                        </div>
                    </div>
            </div>
        </div>
                <div class="latestnewsi">
            <div class="latestnewsin">  
                
                
                    <div class="mosaic-block_main">

                        <div class="Slide_bar">

                                                            <div class="daynews_image">
                                    <a href="/politika/article/39851-rusethis-saokupacio-dzalebma-saqarthvelos-moqalaqeebi-ukanonod-daakaves">
                                        <img src="/pictures/6/afdc746c62a1eab8d6ed56ba8b09ca93.jpg" align="left"/>
                                    </a>
                                        
                                </div>

                                                            <div class="daynews_title_intro">
                                <div class="daynews_title">
                                    <div class="daynews_title_in">
                                       
                                        <a href="/politika/article/39851-rusethis-saokupacio-dzalebma-saqarthvelos-moqalaqeebi-ukanonod-daakaves">
                                            რუსეთის საოკუპაციო ძალებმა საქართველოს მოქალაქეები უკანონოდ დააკავეს                                         </a>
                                    </div>
                                </div>
                                                                <div class="daynews_intro" >
                                    <div class="daynews_intro_in" >
                                        რუსეთის საოკუპაციო ძალებმა გორის მუნიციპალიტეტის სოფელ აძვის
მიმდებარედ საქართველოს ოთხი მოქალაქე უკანონოდ დააკავეს. ინფორმაციას
აღნიშნულთან დაკავშირებით საქართველოს უსაფრთხოების სამსახური (სუს)
ავრცელებს.                                    </div>
                                </div>
                            </div>
                                                            <div class="daynews_date_more">
                                  
                                                                    <div class="daynews_date" >
                                        15:19 / 23-12-2021                                    </div>
                                                                    <div class="daynews_readmore">
                                    <a href="/politika/article/39851-rusethis-saokupacio-dzalebma-saqarthvelos-moqalaqeebi-ukanonod-daakaves"  title="სრულად">სრულად</a>
                                </div>
                                                               <div class="cls"></div>
                            </div>
                            <div class="cls"></div>
                        </div>
                    </div>
            </div>
        </div>
                <div class="latestnewsi">
            <div class="latestnewsin">  
                
                
                    <div class="mosaic-block_main">

                        <div class="Slide_bar">

                                                            <div class="daynews_image">
                                    <a href="/sazogadoeba/sporti/article/39735-giorgi-guchmazovi-kikboqsingshi-saqarthvelos-thasis-mflobeli-gakhda">
                                        <img src="/pictures/6/ff1aab94f6fc5396726ad876de060775.jpg" align="left"/>
                                    </a>
                                        
                                </div>

                                                            <div class="daynews_title_intro">
                                <div class="daynews_title">
                                    <div class="daynews_title_in">
                                       
                                        <a href="/sazogadoeba/sporti/article/39735-giorgi-guchmazovi-kikboqsingshi-saqarthvelos-thasis-mflobeli-gakhda">
                                            გიორგი გუჩმაზოვი კიკბოქსინგში საქართველოს თასის მფლობელი გახდა                                        </a>
                                    </div>
                                </div>
                                                                <div class="daynews_intro" >
                                    <div class="daynews_intro_in" >
                                        10, 11 და 12 დეკემბერს ქალაქ თბილისში კიკბოქსინგში საქართველოს
თასის ჩემპიონატი ჩატარდა, სადაც გურჯაანელი, კლუბ „მგლების“
სპორტსმენებიც იღებდნენ მონაწილეობას.                                    </div>
                                </div>
                            </div>
                                                            <div class="daynews_date_more">
                                  
                                                                    <div class="daynews_date" >
                                        13:33 / 14-12-2021                                    </div>
                                                                    <div class="daynews_readmore">
                                    <a href="/sazogadoeba/sporti/article/39735-giorgi-guchmazovi-kikboqsingshi-saqarthvelos-thasis-mflobeli-gakhda"  title="სრულად">სრულად</a>
                                </div>
                                                               <div class="cls"></div>
                            </div>
                            <div class="cls"></div>
                        </div>
                    </div>
            </div>
        </div>
         
</div>
<div class="clr"></div>
<!--<div class="dayAllNews">
        <a href="/dghis-yvela-siakhle">ყველა სიახლე</a><div class="cls"></div>
</div>
<div class="clr"></div>-->                </div>
            </div>
	
                            </div>
                        </div>

                        <div class="right_side">
                            		<div class="module_block">
                                <div class="module_bodyasi">	
                    <div class="htmlasi">
	<!-- Revive Adserver Javascript Tag - Generated with Revive Adserver v4.1.4 -->
<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://www.speqtri.ge/a/www/delivery/ajs.php':'http://www.speqtri.ge/a/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=21");
   document.write ('&cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&exclude=" + document.MAX_used);
   document.write (document.charset ? '&charset='+document.charset : (document.characterSet ? '&charset='+document.characterSet : ''));
   document.write ("&loc=" + escape(window.location));
   if (document.referrer) document.write ("&referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://www.speqtri.ge/a/www/delivery/ck.php?n=a10787cb&cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://www.speqtri.ge/a/www/delivery/avw.php?zoneid=21&cb=INSERT_RANDOM_NUMBER_HERE&n=a10787cb' border='0' alt='' /></a></noscript>
</div>                </div>
            </div>
			<div class="module_block">
                                <div class="module_body">	
                    <div class="latestnews">
            <div class="latestnewsi">
            <div class="latestnewsin">  
                
                
                    <div class="mosaic-block_main">

                        <div class="Slide_bar">

                                                            <div class="daynews_image">
                                    <a href="/sazogadoeba/sporti/article/39735-giorgi-guchmazovi-kikboqsingshi-saqarthvelos-thasis-mflobeli-gakhda">
                                        <img src="/pictures/6/ff1aab94f6fc5396726ad876de060775.jpg" align="left"/>
                                    </a>
                                        
                                </div>

                                                            <div class="daynews_title_intro">
                                <div class="daynews_title">
                                    <div class="daynews_title_in">
                                       
                                        <a href="/sazogadoeba/sporti/article/39735-giorgi-guchmazovi-kikboqsingshi-saqarthvelos-thasis-mflobeli-gakhda">
                                            გიორგი გუჩმაზოვი კიკბოქსინგში საქართველოს თასის მფლობელი გახდა                                        </a>
                                    </div>
                                </div>
                                                                <div class="daynews_intro" >
                                    <div class="daynews_intro_in" >
                                        10, 11 და 12 დეკემბერს ქალაქ თბილისში კიკბოქსინგში საქართველოს
თასის ჩემპიონატი ჩატარდა, სადაც გურჯაანელი, კლუბ „მგლების“
სპორტსმენებიც იღებდნენ მონაწილეობას.                                    </div>
                                </div>
                            </div>
                                                            <div class="daynews_date_more">
                                  
                                                                    <div class="daynews_date" >
                                        13:33 / 14-12-2021                                    </div>
                                                                    <div class="daynews_readmore">
                                    <a href="/sazogadoeba/sporti/article/39735-giorgi-guchmazovi-kikboqsingshi-saqarthvelos-thasis-mflobeli-gakhda"  title="სრულად">სრულად</a>
                                </div>
                                                               <div class="cls"></div>
                            </div>
                            <div class="cls"></div>
                        </div>
                    </div>
            </div>
        </div>
         
</div>
<div class="clr"></div>
<!--<div class="dayAllNews">
        <a href="/dghis-yvela-siakhle">ყველა სიახლე</a><div class="cls"></div>
</div>
<div class="clr"></div>-->                </div>
            </div>
			<div class="module_block">
                                    <div class="module_title btpop">
                        <span>
                        პოპულარული</span>
                    </div>
                                <div class="module_body btpop">	
                    <div class="news_items">
            <div class="news_item btpop">
                        <div class="daynews_img btpop">
                    <a href="/multimedia/video/article/39776-reorganizacia-mtcirdeba-imisthvis-rom-kadrebis-efeqturad-gadanatsileba-mokhdes-video">
                        <img src="/pictures/21/83557c1c00b0ba122df5931d3e5d766b.jpg" align="left"/>
                    </a>
                </div>

                    <span class="news_title btpop">
                <a href="/multimedia/video/article/39776-reorganizacia-mtcirdeba-imisthvis-rom-kadrebis-efeqturad-gadanatsileba-mokhdes-video" >
            რეორგანიზაცია მჭირდება იმისთვის, რომ კადრების ეფექტურად გადანაწილება მოხდეს  [Video]                </a>
            </span>
                        <div class="news_date_more">
                       

                <div class="news_readmore btpop">
                    <a href="/multimedia/video/article/39776-reorganizacia-mtcirdeba-imisthvis-rom-kadrebis-efeqturad-gadanatsileba-mokhdes-video" title="სრულად" >
                   სრულად                    </a>
                </div>
                <div class="cls"></div>
            </div>
            <div class="cls"></div>
        </div>
            <div class="news_item btpop">
                        <div class="daynews_img btpop">
                    <a href="/multimedia/video/article/39822-akhalgazrda-romelic-cdilobs-rom-sofelshi-ckhovreba-metad-saintereso-gakhados-video">
                        <img src="/pictures/21/f92a87a33fb0699390b12060e640804c.jpg" align="left"/>
                    </a>
                </div>

                    <span class="news_title btpop">
                <a href="/multimedia/video/article/39822-akhalgazrda-romelic-cdilobs-rom-sofelshi-ckhovreba-metad-saintereso-gakhados-video" >
            ახალგაზრდა, რომელიც ცდილობს, რომ სოფელში ცხოვრება მეტად საინტერესო გახადოს  [Video]                </a>
            </span>
                        <div class="news_date_more">
                       

                <div class="news_readmore btpop">
                    <a href="/multimedia/video/article/39822-akhalgazrda-romelic-cdilobs-rom-sofelshi-ckhovreba-metad-saintereso-gakhados-video" title="სრულად" >
                   სრულად                    </a>
                </div>
                <div class="cls"></div>
            </div>
            <div class="cls"></div>
        </div>
            <div class="news_item btpop">
                        <div class="daynews_img btpop">
                    <a href="/sazogadoeba/kultura/article/39780-rogor-khvdeba-gurjaani-akhal-tsels">
                        <img src="/pictures/21/1c408ebeb09e3bf7cde37699de659348.jpg" align="left"/>
                    </a>
                </div>

                    <span class="news_title btpop">
                <a href="/sazogadoeba/kultura/article/39780-rogor-khvdeba-gurjaani-akhal-tsels" >
            როგორ ხვდება გურჯაანი ახალ წელს                </a>
            </span>
                        <div class="news_date_more">
                       

                <div class="news_readmore btpop">
                    <a href="/sazogadoeba/kultura/article/39780-rogor-khvdeba-gurjaani-akhal-tsels" title="სრულად" >
                   სრულად                    </a>
                </div>
                <div class="cls"></div>
            </div>
            <div class="cls"></div>
        </div>
    </div>                </div>
            </div>
			<div class="module_block">
                                <div class="module_body">	
                    <div class="html">
	<!--/*
  *
  * Revive Adserver Javascript Tag
  * - Generated with Revive Adserver v4.0.2
  *
  */-->

<!--/*
  * The backup image section of this tag has been generated for use on a
  * non-SSL page. If this tag is to be placed on an SSL page, change the
  *   'http://www.speqtri.ge/a/www/delivery/...'
  * to
  *   'https://www.speqtri.ge/a/www/delivery/...'
  *
  * This noscript section of this tag only shows image banners. There
  * is no width or height in these banners, so if you want these tags to
  * allocate space for the ad before it shows, you will need to add this
  * information to the <img> tag.
  *
  * If you do not want to deal with the intricities of the noscript
  * section, delete the tag (from <noscript>... to </noscript>). On
  * average, the noscript tag is called from less than 1% of internet
  * users.
  */-->

<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://www.speqtri.ge/a/www/delivery/ajs.php':'http://www.speqtri.ge/a/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=56");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://www.speqtri.ge/a/www/delivery/ck.php?n=a948e609&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://www.speqtri.ge/a/www/delivery/avw.php?zoneid=56&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a948e609' border='0' alt='' /></a></noscript>
</div>                </div>
            </div>
			<div class="module_block">
                                <div class="module_body_ban">	
                    <div class="html_ban">
	<!--/*
  *
  * Revive Adserver Asynchronous JS Tag
  * - Generated with Revive Adserver v3.2.2
  *
  */-->

<ins data-revive-zoneid="11" data-revive-id="2c279901336286f6033ac48827a63793"></ins>
<script async src="//www.speqtri.ge/a/www/delivery/asyncjs.php"></script></div>                </div>
            </div>
			<div class="module_block">
                                    <div class="module_title btarticle">
                        <span>
                        რედაქტორი გირჩევთ</span>
                    </div>
                                <div class="module_body btarticle">	
                    		<div class="art_block">
						<div class="art_item">
							
						<div class="art_img">
							<a href="/sazogadoeba/article/39515-rogor-unda-mogvardes-davith-garejis-sakithkhi">				
								<img src="/pictures/19/d7320004e785c578aef1d3c9b8c1895d.jpg" alt="როგორ უნდა მოგვარდეს დავით გარეჯის საკითხი?" title="როგორ უნდა მოგვარდეს დავით გარეჯის საკითხი?"/>
							</a>
						</div>
								
						<div class="art_title">
						
                                           
                                       	<a href="/sazogadoeba/article/39515-rogor-unda-mogvardes-davith-garejis-sakithkhi">				
								როგორ უნდა მოგვარდეს დავით გარეჯის საკითხი?							</a>
						</div>
						                                      <div class="mod_more_date">
                                                                                                                        <div class="cls"></div>
                                        </div>
                                   
				</div>
								<div class="art_item">
							
						<div class="art_img">
							<a href="/politika/article/39514-mthiani-yarabaghis-konfliqtis-arsi-ra-mokhda-da-ratom-mokhda">				
								<img src="/pictures/19/75531857ec2025c2a27c6a80ad0d9a1e.jpg" alt="მთიანი ყარაბაღის კონფლიქტის არსი - რა მოხდა და რატომ მოხდა?" title="მთიანი ყარაბაღის კონფლიქტის არსი - რა მოხდა და რატომ მოხდა?"/>
							</a>
						</div>
								
						<div class="art_title">
						
                                           
                                       	<a href="/politika/article/39514-mthiani-yarabaghis-konfliqtis-arsi-ra-mokhda-da-ratom-mokhda">				
								მთიანი ყარაბაღის კონფლიქტის არსი - რა მოხდა და რატომ მოხდა?							</a>
						</div>
						                                      <div class="mod_more_date">
                                                                                                                        <div class="cls"></div>
                                        </div>
                                   
				</div>
								<div class="art_item">
							
						<div class="art_img">
							<a href="/multimedia/video/article/39549-iormughanlos-sathemo-centri-qarthuli-enis-stsavlebis-alternatiuli-sivrce-akhalgazrdebisthvis-video">				
								<img src="/pictures/19/3a42726e6a60540e4fdee969055c0c80.jpg" alt="იორმუღანლოს სათემო ცენტრი -ქართული ენის სწავლების ალტერნატიული სივრცე ახალგაზრდებისთვის  [Video]" title="იორმუღანლოს სათემო ცენტრი -ქართული ენის სწავლების ალტერნატიული სივრცე ახალგაზრდებისთვის  [Video]"/>
							</a>
						</div>
								
						<div class="art_title">
						
                                           
                                       	<a href="/multimedia/video/article/39549-iormughanlos-sathemo-centri-qarthuli-enis-stsavlebis-alternatiuli-sivrce-akhalgazrdebisthvis-video">				
								იორმუღანლოს სათემო ცენტრი -ქართული ენის სწავლების ალტერნატიული სივრცე ახალგაზრდებისთვის  [Video]							</a>
						</div>
						                                      <div class="mod_more_date">
                                                                                                                        <div class="cls"></div>
                                        </div>
                                   
				</div>
					</div>

                </div>
            </div>
			<div class="module_block">
                                <div class="module_body">	
                    <div class="fb-page"
     data-href="https://www.facebook.com/speqtri"
     data-width="340"
     data-height="100"
     data-hide-cover="false"
     data-show-facepile="true"
     data-show-posts="true">
</div>
<div id="fb-root"></div>                </div>
            </div>
			<div class="module_block">
                                    <div class="module_title btcurrency">
                        <span>
                        ვალუტა</span>
                    </div>
                                <div class="module_body btcurrency">	
                    <div class="currency_module">
		
	<div class="currency_table"><div class="currency_table_in"><div class="currency_table_ini">
		<div class="curow">				
					<div class="currency_img btcurrency">
						<img title="EUR" alt="EUR" src="https://www.speqtri.ge/modules/mod_currency/assets/images/eur.png"/>
					</div>
				
								
					<div class="currency_code btcurrency">
						EUR					</div>
				
								
					<div class="currency_count btcurrency">
						1					</div>
				
							
				<div class="currency_rate btcurrency">
					3.5000				</div>
			
			</div><div class="curow">				
					<div class="currency_img btcurrency">
						<img title="USD" alt="USD" src="https://www.speqtri.ge/modules/mod_currency/assets/images/usd.png"/>
					</div>
				
								
					<div class="currency_code btcurrency">
						USD					</div>
				
								
					<div class="currency_count btcurrency">
						1					</div>
				
							
				<div class="currency_rate btcurrency">
					3.0900				</div>
			
			</div><div class="curow">				
					<div class="currency_img btcurrency">
						<img title="GBP" alt="GBP" src="https://www.speqtri.ge/modules/mod_currency/assets/images/gbp.png"/>
					</div>
				
								
					<div class="currency_code btcurrency">
						GBP					</div>
				
								
					<div class="currency_count btcurrency">
						1					</div>
				
							
				<div class="currency_rate btcurrency">
					4.1984				</div>
			
			</div><div class="curow">				
					<div class="currency_img btcurrency">
						<img title="TRY" alt="TRY" src="https://www.speqtri.ge/modules/mod_currency/assets/images/try.png"/>
					</div>
				
								
					<div class="currency_code btcurrency">
						TRY					</div>
				
								
					<div class="currency_count btcurrency">
						1					</div>
				
							
				<div class="currency_rate btcurrency">
					0.2243				</div>
			
			</div><div class="curow">				
					<div class="currency_img btcurrency">
						<img title="RUB" alt="RUB" src="https://www.speqtri.ge/modules/mod_currency/assets/images/rub.png"/>
					</div>
				
								
					<div class="currency_code btcurrency">
						RUB					</div>
				
								
					<div class="currency_count btcurrency">
						100					</div>
				
							
				<div class="currency_rate btcurrency">
					4.1180				</div>
			
			</div>	</div></div></div>
	</div>                </div>
            </div>
			<div class="module_block">
                                    <div class="module_title btauthor">
                        <span>
                        ავტორები</span>
                    </div>
                                <div class="module_body btauthor">	
                        <div class="authors_body btauthor">
          <div class="author_item btauthor">
        <a href="/component/authorart/?view=articles&amp;authorid=79">
          ნატალია ბარბაქაძე        </a>
      </div>
            <div class="author_item btauthor">
        <a href="/component/authorart/?view=articles&amp;authorid=82">
          მარინა პეტრიაშვილი        </a>
      </div>
            <div class="author_item btauthor">
        <a href="/component/authorart/?view=articles&amp;authorid=69">
          speqtri.ge        </a>
      </div>
            <div class="author_item btauthor">
        <a href="/component/authorart/?view=articles&amp;authorid=89">
          ანანო ბლიაძე        </a>
      </div>
            <div class="author_item btauthor">
        <a href="/component/authorart/?view=articles&amp;authorid=86">
          ლევან ჯაჯანაშვილი        </a>
      </div>
            <div class="author_item btauthor">
        <a href="/component/authorart/?view=articles&amp;authorid=88">
          თამარ მენაბდიშვილი        </a>
      </div>
            <div class="author_item btauthor">
        <a href="/component/authorart/?view=articles&amp;authorid=83">
          ლანა გულოშვილი        </a>
      </div>
            <div class="author_item btauthor">
        <a href="/component/authorart/?view=articles&amp;authorid=85">
          ჯაბა ბარბაქაძე        </a>
      </div>
        </div>
  <div class="all_authors">
        <a href="/component/authorart/?view=authors">ყველა ავტორი</a>
  </div>
                  </div>
            </div>
			<div class="module_block">
                                    <div class="module_title btweather">
                        <span>
                        ამინდი</span>
                    </div>
                                <div class="module_body btweather">	
                    		<div class="aw_item " id="ite0">
			<div class="aw_item_in">
				<div class="aw_itemtext">
					<span class="aw_name">
						გურჯაანი					</span>
					<span class="aw_min">
						3					</span>
					<span class="aw_sep">
						/
					</span>
					<span class="aw_max">
						14					</span>
					<span class="aw_cel">
						°C
					</span>
				</div>
				<div class="aw_img">					
					<img src="https://www.speqtri.ge/modules/mod_weather/assets/images/06.png" alt="img" />
				</div>
				<div class="cls"></div>
			</div>
		</div>
				<div class="aw_item " id="ite1">
			<div class="aw_item_in">
				<div class="aw_itemtext">
					<span class="aw_name">
						საგარეჯო					</span>
					<span class="aw_min">
						1					</span>
					<span class="aw_sep">
						/
					</span>
					<span class="aw_max">
						12					</span>
					<span class="aw_cel">
						°C
					</span>
				</div>
				<div class="aw_img">					
					<img src="https://www.speqtri.ge/modules/mod_weather/assets/images/06.png" alt="img" />
				</div>
				<div class="cls"></div>
			</div>
		</div>
				<div class="aw_item " id="ite2">
			<div class="aw_item_in">
				<div class="aw_itemtext">
					<span class="aw_name">
						დ.წყარო					</span>
					<span class="aw_min">
						1					</span>
					<span class="aw_sep">
						/
					</span>
					<span class="aw_max">
						11					</span>
					<span class="aw_cel">
						°C
					</span>
				</div>
				<div class="aw_img">					
					<img src="https://www.speqtri.ge/modules/mod_weather/assets/images/06.png" alt="img" />
				</div>
				<div class="cls"></div>
			</div>
		</div>
				<div class="aw_item " id="ite3">
			<div class="aw_item_in">
				<div class="aw_itemtext">
					<span class="aw_name">
						სიღნაღი					</span>
					<span class="aw_min">
						2					</span>
					<span class="aw_sep">
						/
					</span>
					<span class="aw_max">
						16					</span>
					<span class="aw_cel">
						°C
					</span>
				</div>
				<div class="aw_img">					
					<img src="https://www.speqtri.ge/modules/mod_weather/assets/images/06.png" alt="img" />
				</div>
				<div class="cls"></div>
			</div>
		</div>
				<div class="aw_item " id="ite4">
			<div class="aw_item_in">
				<div class="aw_itemtext">
					<span class="aw_name">
						ლაგოდეხი					</span>
					<span class="aw_min">
						3					</span>
					<span class="aw_sep">
						/
					</span>
					<span class="aw_max">
						12					</span>
					<span class="aw_cel">
						°C
					</span>
				</div>
				<div class="aw_img">					
					<img src="https://www.speqtri.ge/modules/mod_weather/assets/images/04.png" alt="img" />
				</div>
				<div class="cls"></div>
			</div>
		</div>
				<div class="aw_item " id="ite5">
			<div class="aw_item_in">
				<div class="aw_itemtext">
					<span class="aw_name">
						ყვარელი					</span>
					<span class="aw_min">
						3					</span>
					<span class="aw_sep">
						/
					</span>
					<span class="aw_max">
						14					</span>
					<span class="aw_cel">
						°C
					</span>
				</div>
				<div class="aw_img">					
					<img src="https://www.speqtri.ge/modules/mod_weather/assets/images/06.png" alt="img" />
				</div>
				<div class="cls"></div>
			</div>
		</div>
				<div class="aw_item " id="ite6">
			<div class="aw_item_in">
				<div class="aw_itemtext">
					<span class="aw_name">
						თელავი					</span>
					<span class="aw_min">
						3					</span>
					<span class="aw_sep">
						/
					</span>
					<span class="aw_max">
						13					</span>
					<span class="aw_cel">
						°C
					</span>
				</div>
				<div class="aw_img">					
					<img src="https://www.speqtri.ge/modules/mod_weather/assets/images/06.png" alt="img" />
				</div>
				<div class="cls"></div>
			</div>
		</div>
				<div class="aw_item " id="ite7">
			<div class="aw_item_in">
				<div class="aw_itemtext">
					<span class="aw_name">
						ახმეტა					</span>
					<span class="aw_min">
						3					</span>
					<span class="aw_sep">
						/
					</span>
					<span class="aw_max">
						14					</span>
					<span class="aw_cel">
						°C
					</span>
				</div>
				<div class="aw_img">					
					<img src="https://www.speqtri.ge/modules/mod_weather/assets/images/06.png" alt="img" />
				</div>
				<div class="cls"></div>
			</div>
		</div>
		                </div>
            </div>
			<div class="module_block">
                                    <div class="module_title">
                        <span>
                        კალენდარი</span>
                    </div>
                                <div class="module_body">	
                    <div id="calendar_block" align="center">
    <table border="0" cellspacing="0" cellpadding="0">
        <tr>
            <td>
                <div  class="cal_cont">
                    <table border="0" cellspacing="0" cellpadding="0" class="top_nav" align="center">
                        <tr>
                            <td><span class="arrows"><a class="arrows_prev" href="/arqivi/2021/12">&laquo;&laquo;</a></span></td>
                            <td><span class="month"><a href="/arqivi/2022/01">იანვარი&nbsp;2022</a></span></td>
                            <td><span class="arrows"><a class="arrows_next" href="/arqivi/2022/2">&raquo;&raquo;</a></span></td>
                        </tr>
                    </table>
                    <div class="cal_tab_m">
                        <table cellspacing='0' cellpadding='0' align="center"  border='0' class="cal_tab" >
                            <thead>
                                <tr>
                                    <th><span>ო</span></th>
                                    <th><span>ს</span></th>
                                    <th><span>ო</span></th>
                                    <th><span>ხ</span></th>
                                    <th><span>პ</span></th>
                                    <th><span>შ</span></th>
                                    <th><span>კ</span></th>
                                </tr>
                            </thead>
                            <tbody>
                                <tr>
                                    <td><span class="inactive">27</span></td><td><span class="inactive">28</span></td><td><span class="inactive">29</span></td><td><span class="inactive">30</span></td><td><span class="inactive">31</span></td><td>                                                    <span >1</span>
                                    </td><td>                                                    <span >2</span>
                                    </td></tr><tr><td>                                                    <span >3</span>
                                    </td><td>                                                    <span  >
                                                        <a href="/arqivi/2022/01?day=4">
                                                            4                                                        </a> 
                                                    </span>
                                    </td><td>                                                    <span  >
                                                        <a href="/arqivi/2022/01?day=5">
                                                            5                                                        </a> 
                                                    </span>
                                    </td><td>                                                    <span  >
                                                        <a href="/arqivi/2022/01?day=6">
                                                            6                                                        </a> 
                                                    </span>
                                    </td><td>                                                    <span >7</span>
                                    </td><td>                                                    <span  >
                                                        <a href="/arqivi/2022/01?day=8">
                                                            8                                                        </a> 
                                                    </span>
                                    </td><td>                                                    <span >9</span>
                                    </td></tr><tr><td>                                                    <span  >
                                                        <a href="/arqivi/2022/01?day=10">
                                                            10                                                        </a> 
                                                    </span>
                                    </td><td>                                                    <span  class="today" >
                                                        <a href="/arqivi/2022/01?day=11">
                                                            11                                                        </a> 
                                                    </span>
                                    </td><td>                                                    <span >12</span>
                                    </td><td>                                                    <span >13</span>
                                    </td><td>                                                    <span >14</span>
                                    </td><td>                                                    <span >15</span>
                                    </td><td>                                                    <span >16</span>
                                    </td></tr><tr><td>                                                    <span >17</span>
                                    </td><td>                                                    <span >18</span>
                                    </td><td>                                                    <span >19</span>
                                    </td><td>                                                    <span >20</span>
                                    </td><td>                                                    <span >21</span>
                                    </td><td>                                                    <span >22</span>
                                    </td><td>                                                    <span >23</span>
                                    </td></tr><tr><td>                                                    <span >24</span>
                                    </td><td>                                                    <span >25</span>
                                    </td><td>                                                    <span >26</span>
                                    </td><td>                                                    <span >27</span>
                                    </td><td>                                                    <span >28</span>
                                    </td><td>                                                    <span >29</span>
                                    </td><td>                                                    <span >30</span>
                                    </td></tr><tr><td>                                                    <span >31</span>
                                    </td><td><span class="inactive">1</span></td><td><span class="inactive">2</span></td><td><span class="inactive">3</span></td><td><span class="inactive">4</span></td><td><span class="inactive">5</span></td><td><span class="inactive">6</span></td>                                </tr>
                            </tbody>
                        </table>
                    </div>	
                </div>
                <form action="/arqivi" method="get">
                    
                    <div align="left" class="cal_footer">
                        <table border="0" cellspacing="0" cellpadding="0" class="bott_nav">
                            <tr>
                                <td valign="top">
                                    <select class="inputbox" size="1" id="month" name="month">
                            <option value="1" selected="selected">იან</option><option value="2">თებ</option><option value="3">მარ</option><option value="4">აპრ</option><option value="5">მაი</option><option value="6">ივნ</option><option value="7">ივლ</option><option value="8">აგვ</option><option value="9">სექ</option><option value="10">ოქტ</option><option value="11">ნოე</option><option value="12">დეკ</option>                                    </select>
                                </td>
                                <td valign="top">
                                    <select class="inputbox" size="1" id="year" name="year">
<option value="2022" selected="selected">2022</option><option value="2021">2021</option><option value="2020">2020</option><option value="2019">2019</option><option value="2018">2018</option><option value="2017">2017</option><option value="2016">2016</option><option value="2015">2015</option>                                    </select>
                                </td>
                                <td valign="top">
                                    <input type="submit" value="არქივი" class="cal_go"/>
                                </td>
                            </tr>
                        </table>
                    </div>

                </form>

            </td>
        </tr>
    </table>
</div>                </div>
            </div>
			<div class="module_block">
                                    <div class="module_title onews">
                        <span>
                        ტეგები</span>
                    </div>
                                <div class="module_body onews">	
                    <div class="tags_items">
            <div class="tags_item onews">
            <span class="news_items onews">
                <a href="/thegi?tags=10825-%E1%83%99%E1%83%9D%E1%83%A0%E1%83%9D%E1%83%9C%E1%83%90%E1%83%95%E1%83%98%E1%83%A0%E1%83%A3%E1%83%A1%E1%83%98" >
                    კორონავირუსი                </a>
            </span>
        </div>
            <div class="tags_item onews">
            <span class="news_items onews">
                <a href="/thegi?tags=190-%E1%83%99%E1%83%90%E1%83%AE%E1%83%94%E1%83%97%E1%83%98" >
                    კახეთი                </a>
            </span>
        </div>
            <div class="tags_item onews">
            <span class="news_items onews">
                <a href="/thegi?tags=11-%E1%83%A1%E1%83%90%E1%83%A5%E1%83%90%E1%83%A0%E1%83%97%E1%83%95%E1%83%94%E1%83%9A%E1%83%9D" >
                    საქართველო                </a>
            </span>
        </div>
            <div class="tags_item onews">
            <span class="news_items onews">
                <a href="/thegi?tags=119-%E1%83%92%E1%83%A3%E1%83%A0%E1%83%AF%E1%83%90%E1%83%90%E1%83%9C%E1%83%98" >
                    გურჯაანი                </a>
            </span>
        </div>
            <div class="tags_item onews">
            <span class="news_items onews">
                <a href="/thegi?tags=196-%E1%83%94%E1%83%9A%E1%83%94%E1%83%A5%E1%83%A2%E1%83%A0%E1%83%9D%E1%83%94%E1%83%9C%E1%83%94%E1%83%A0%E1%83%92%E1%83%98%E1%83%90" >
                    ელექტროენერგია                </a>
            </span>
        </div>
            <div class="tags_item onews">
            <span class="news_items onews">
                <a href="/thegi?tags=55-%E1%83%A8%E1%83%A1%E1%83%A1" >
                    შსს                </a>
            </span>
        </div>
            <div class="tags_item onews">
            <span class="news_items onews">
                <a href="/thegi?tags=78-%E1%83%90%E1%83%9B%E1%83%98%E1%83%9C%E1%83%93%E1%83%98" >
                    ამინდი                </a>
            </span>
        </div>
            <div class="tags_item onews">
            <span class="news_items onews">
                <a href="/thegi?tags=180-%E1%83%90%E1%83%A0%E1%83%A9%E1%83%94%E1%83%95%E1%83%9C%E1%83%94%E1%83%91%E1%83%98" >
                    არჩევნები                </a>
            </span>
        </div>
            <div class="tags_item onews">
            <span class="news_items onews">
                <a href="/thegi?tags=37-%E1%83%97%E1%83%94%E1%83%9A%E1%83%90%E1%83%95%E1%83%98" >
                    თელავი                </a>
            </span>
        </div>
            <div class="tags_item onews">
            <span class="news_items onews">
                <a href="/thegi?tags=432-%E1%83%A5%E1%83%90%E1%83%A0%E1%83%97%E1%83%A3%E1%83%9A%E1%83%98+%E1%83%9D%E1%83%AA%E1%83%9C%E1%83%94%E1%83%91%E1%83%90" >
                    ქართული ოცნება                </a>
            </span>
        </div>
    </div>                </div>
            </div>
			<div class="module_block">
                                <div class="module_body">	
                    <p>speqtri.ge შენი ვებგვერდი</p>                </div>
            </div>
	
                        </div>
                        <div class="cls"></div>
		<div class="module_block">
                                <div class="module_body">	
                    <br /> 
<table style="font-family: Arial; font-size: 10px; width: 100%; height: 75px; border-top-width: 0px; border-top-style: solid; background-color: #ffffff;" border="0" cellpadding="5">
<tbody>
<tr>
<td><img class="caption" src="/images/temp/2016/03/21/017601e5849acadb6a074b410f28fc12.png" border="0" height="130" style="border: 0px none;" /></td>
<td>მოცემული ვებ გვერდი „ჯუმლას" ძრავზე შექმნილი უნივერსალური კონტენტის მენეჯმენის სისტემის (CMS) ნაწილია. ის USAID-ის მიერ დაფინანსებული პროგრამის  "მედია გამჭვირვალე და ანგარიშვალდებული მმართველობისთვის" (M-TAG) მეშვეობით შეიქმნა, რომელსაც „კვლევისა და გაცვლების საერთაშორისო საბჭო" (IREX) ახორციელებს. ამ ვებ საიტზე გამოქვეყნებული კონტენტი მთლიანად ავტორების პასუხისმგებლობაა და ის არ გამოხატავს USAID-ისა და IREX-ის პოზიციას. <br /></td>
<td>This web page is part of Joomla based universal CMS system, which was developed through the USAID funded Media for Transparent and Accountable Governance (MTAG) program, implemented by IREX. The content provided through this web-site is the sole responsibility of the authors and does not reflect the position of USAID or IREX.<br /></td>
<td><img class="caption" src="/images/temp/2016/06/30/62621f48165eb112cadb1a8a2bfe9b97.jpg" border="0" height="130" style="border: 0px none;" /></td>
</tr>
</tbody>
</table>
<br />                </div>
            </div>
	
<div class="footer_banner">
            <div class="html_gare_right">
	<!--/*
  *
  * Revive Adserver Javascript Tag
  * - Generated with Revive Adserver v4.0.2
  *
  */-->

<!--/*
  * The backup image section of this tag has been generated for use on a
  * non-SSL page. If this tag is to be placed on an SSL page, change the
  *   'http://www.speqtri.ge/a/www/delivery/...'
  * to
  *   'https://www.speqtri.ge/a/www/delivery/...'
  *
  * This noscript section of this tag only shows image banners. There
  * is no width or height in these banners, so if you want these tags to
  * allocate space for the ad before it shows, you will need to add this
  * information to the <img> tag.
  *
  * If you do not want to deal with the intricities of the noscript
  * section, delete the tag (from <noscript>... to </noscript>). On
  * average, the noscript tag is called from less than 1% of internet
  * users.
  */-->

<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://www.speqtri.ge/a/www/delivery/ajs.php':'http://www.speqtri.ge/a/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=35");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://www.speqtri.ge/a/www/delivery/ck.php?n=a46c6f4f&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://www.speqtri.ge/a/www/delivery/avw.php?zoneid=35&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a46c6f4f' border='0' alt='' /></a></noscript>
</div>
        </div>



                    </div>
                </div>  
                <a href="#top" id="top-link"></a>
                <script src="/buffer/js/b214eb641e8a47d64b9e32a22ba268ee_tmpl07.js" type="text/javascript"></script>
                <div id="footer"> 
                    <div class="footer">
                        <div class="footer_empty"></div>
                        <div class="center">
                            <div class="footer_top">
                                <div class="footer_socials">
                                    <p><a href="/twitter.com" target="_blank"><img src="/images/stories/Socials/head_twitter.png" border="0" /></a><a href="http://facebook.com" target="_blank"><img src="/images/stories/Socials/head_facebook.png" border="0" /></a><a href="/component/rsssyndicator/?feed_id=3&amp;format=raw" target="_blank"><img src="/images/stories/Socials/head_rss.png" border="0" /> </a></p>  
                                </div>
                                 <div class="footer_menu">
                                    <ul class="menu"><li class="item13"><a href="/masalis-gamoqveynebis-pirobebi"><span>მასალის გამოყენების პირობები</span></a></li></ul>  
                                </div>
                                <div class="cls"></div>
                            </div>
                            <div class="footer_bot">
                                <div id="topge">
                                    <a href="https://drive.google.com/file/d/1ifQku13UG2J449xWSbMF6c1d6sjr1YWA/view?usp=sharing" target="_blank">მედიაკიტი</a>
                                </div>
                                <div id="copy_dev">
                                    <div id="developed">
                                        <p>Developed By <a href="http://Goodweb.ge" target="_blank">GOODWEB</a></p>
                                    </div>
                                    <div id="copyright">
                                        <p>© Copyright 2015</p>
<p>speqtri.ge, 2010-2020</p> 
                                    </div>
                                </div>
                                 <div class="devices">
                                <span><a class="icon-desktop" href="/?device=1"></a></span><span><a class="icon-tablet" href="/?device=2"></a></span><span><a class="icon-mobile" href="/?device=3"></a></span>
                            </div>
                                <div class="cls"></div>
                            </div>
                        </div>
                    </div>
                </div> 
            </div>
        </div>              
        	<div class="html">
		<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-71606487-1', 'auto');
  ga('send', 'pageview');

</script>	</div>	<div class="html">
		<script type="text/javascript">

$(window).scroll(function () {
    if ($(window).scrollTop() >= 618 && $('#hl_slides').is(':visible'))
    {
        $('.html_gare_left,.html_gare_right').css({
            top: 5+'px',
            position: 'fixed'
        });
    }
   else if( document.getElementById("hl_slides") == null && $(window).scrollTop() >= 278 )
    {
        $('.html_gare_left,.html_gare_right').css({
            top: 5+'px',
            position: 'fixed'
        });
    }

else
    {
        $('.html_gare_left,.html_gare_right').css({
            top: 20 + 'px',
            position: 'absolute'
        });
    }

});
</script>	</div>
      <script type="text/javascript"><!--
 var hllimit = 9;
                var hlcitem = 1;
                var loadingTime = 500; 
                var speed =6000; 
                $(document).ready(function(){
                    if( hllimit !==0 && hlcitem !==0 && loadingTime !==0 && speed !==0 ){
                        $("#hl_nav a").click(function(){hlSlide(this.title);return false;});
                        slidezero = setInterval( "setSlideshow()", loadingTime );
                    }
                });
                var start = 0;
                var end = 0;
                var elem = document.getElementById("hl_slides");
                elem.addEventListener("touchstart",function(e){
                        start =  e.touches[0].clientX
                    }
                );
                elem.addEventListener("touchend",function(e){
                        end = e.changedTouches[0].clientX
                        slide_change(start,end);
                    }
                );
                function   slide_change(start,end){
                    if(end + 10 < start ){
                        hlSlide("N");
                    }
                    if(end -10 > start){
                        hlSlide("P");
                    }
                }
        
  --></script>
</body>
</html>
