<?xml version="1.0" encoding="utf-8"?><!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="en-gb" lang="en-gb" >
    <head>
          <base href="https://www.speqtri.ge/" />
  <meta http-equiv="content-type" content="text/html; charset=utf-8" />
  <meta name="robots" content="index, follow" />
  <meta name="keywords" content="შსს, პნევმატური იარაღი, რეგულაცია" />
  <meta name="title" content="პნევმატური იარაღის რეგისტრაციის გარეშე ტარება აიკრძალა" />
  <meta name="author" content="ნატალია ბარბაქაძე" />
  <meta name="description" content="კახეთის ინეტრენტ-გამოცემა, გაზეთი სპექტრი. #გურჯაანი" />
  <meta name="generator" content="Joomla! 1.5 - Open Source Content Management" />
  <title> Speqtri.Ge | პნევმატური იარაღის რეგისტრაციის გარეშე ტარება აიკრძალა</title>
  <link href="/templates/tmpl07/favicon.ico" rel="shortcut icon" type="image/x-icon" />
  <link href="https://www.speqtri.ge//images/temp/2022/02/19/d8d21d62b8a5442d5ad730f03a1c8b1b.jpg" rel="image_src"  />
  <meta property="og:title" content="პნევმატური იარაღის რეგისტრაციის გარეშე ტარება აიკრძალა" />
  <meta property="og:type" content="website" />
  <meta property="og:image" content="https://www.speqtri.ge//images/temp/2022/02/19/d8d21d62b8a5442d5ad730f03a1c8b1b.jpg" />
  <meta property="og:url" content="https://www.speqtri.ge/akhali-ambebi/article/40377-pnevmaturi-iaraghis-registraciis-gareshe-tareba-aikrdzala" />
  <meta property="og:site_name" content="სპექტრი" />
  <meta property="fb:app_id" content="1174164952692517" />
  <meta property="og:description" content="საქართველოს მთავრობამ დაამტკიცა პნევმატური იარაღის ბრუნვასთან
დაკავშირებული რეგულაციები. ინიციატივა შინაგან საქმეთა სამინისტროს
ეკუთვნის."/>

        <link rel="stylesheet" href="/buffer/css/6eb8317af5b025da3f698145b42b1d56_tmpl07_.css" type="text/css" />
<!-- Hotjar Tracking Code for https://www.speqtri.ge/ -->
<script>
    (function(h,o,t,j,a,r){
        h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};
        h._hjSettings={hjid:1448956,hjsv:6};
        a=o.getElementsByTagName('head')[0];
        r=o.createElement('script');r.async=1;
        r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;
        a.appendChild(r);
    })(window,document,'https://static.hotjar.com/c/hotjar-','.js?sv='); 

</script> 
    <script type="text/javascript"><!--
langPrefix = "";
langID = "";
option = "com_content";
view = "article";
layout = "";
--></script>
</head>
    <body>
        <div id="all">
            <div class="all">
                <div id="header">
				<div class="center">
					 		<div class="module_block">
                                <div class="module_bodynnn">	
                    <div class="htmlnnn">
	<!-- Revive Adserver Javascript Tag - Generated with Revive Adserver v4.1.4 -->
<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://www.speqtri.ge/a/www/delivery/ajs.php':'http://www.speqtri.ge/a/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=58");
   document.write ('&cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&exclude=" + document.MAX_used);
   document.write (document.charset ? '&charset='+document.charset : (document.characterSet ? '&charset='+document.characterSet : ''));
   document.write ("&loc=" + escape(window.location));
   if (document.referrer) document.write ("&referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://www.speqtri.ge/a/www/delivery/ck.php?n=af8523c7&cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://www.speqtri.ge/a/www/delivery/avw.php?zoneid=58&cb=INSERT_RANDOM_NUMBER_HERE&n=af8523c7' border='0' alt='' /></a></noscript>
</div>                </div>
            </div>
	
					 </div>
                    <div class="header">
					
                        <div class="header_empty"></div>
                        <div class="center">
                            <div class="header_top">
                                <div id="logo"> 
                                    <div class="logo">
                                        <p><a href="/?ref=logo"><img class="caption" src="/images/temp/2022/02/16/7e40d6de310496fe9528ef335998b9b6.png" border="0" /></a></p>
                                    </div>
                                </div>
                                <div id="live"> 
                                    <div class="live">
                                        <!--<a href='' class="LiveStream"> 
	<img src='https://www.speqtri.ge/media/live.gif' alt="Test" />
</a>-->

<a href="/live/?v=1" target="_blank" onclick="window.open('/live/?v=1', 'RadioSpeqtri', 'width=350,height=230');return false;">
	<img src='https://www.speqtri.ge/live/liveicon.gif' alt="Radio Live Stream" />
</a>



                                    </div>
                                </div>
                                <div class="time">
                                    <div id="time_block">
19.02.2022 / 15:17</div>

                                </div>
                                <div class="head_socials">
                                    <p><a href="https://www.facebook.com/speqtri?_rdr=p"><img class="caption" src="/images/stories/Socials/head_facebook.png" border="0" /></a><a href="https://twitter.com/speqtri"><img class="caption" src="/images/stories/Socials/head_twitter.png" border="0" /></a><a href="/component/rsssyndicator/?feed_id=3&amp;format=raw" target="_blank"><img class="caption" src="/images/stories/Socials/head_rss.png" border="0" /></a></p>                                    
                                </div>
                                <div id="top_menu">
                                    <ul class="menu"><li class="item89"><a href="/"><img src="/images/stories/topmenu_home.png" align="left" alt="mthavari" /></a></li><li class="item19"><a href="/chven-shesakheb"><img src="/images/stories/topmenu_about.png" align="left" alt="chven-shesakheb" /></a></li><li class="item20"><a href="/kontaqti"><img src="/images/stories/topmenu_contact.png" align="left" alt="kontaqti" /></a></li></ul>
                                </div>
                                
<div class="search">
    <form action="index.php" method="post">
        <input name="searchword" id="mod_search_searchword" maxlength="20" alt="ძიება" class="inputbox" type="text" size="20" value="ძიება"  onblur="if(this.value=='') this.value='ძიება';" onfocus="if(this.value=='ძიება') this.value='';" /><input type="submit" value="ძიება" class="search_button" onclick="this.form.searchword.focus();"/>            <input type="hidden" name="task"   value="search" />
            <input type="hidden" name="option" value="com_search" />
            <input type="hidden" name="Itemid" value="90" />
        </form>
</div>

                                <div class="clr"></div>
                            </div>
							
                            <div class="header_bot">

                                
                                <div class="mainmenu">
                                    <ul class="menu"><li id="current" class="active item90"><a href="https://www.speqtri.ge/"><img src="/images/temp/2015/12/10/ed688c03b70fa24bf6aaa62cda8b30f3.png" alt="akhali-ambebi" /></a></li><li class="parent item68"><a href="/sazogadoeba"><span>საზოგადოება</span></a><ul><li class="item76"><a href="/sazogadoeba/jandacva"><span>ჯანდაცვა</span></a></li><li class="item70"><a href="/sazogadoeba/ganathleba"><span>განათლება</span></a></li><li class="item72"><a href="/sazogadoeba/kultura"><span>კულტურა</span></a></li><li class="item71"><a href="/sazogadoeba/sporti"><span>სპორტი</span></a></li><li class="item108"><a href="/sazogadoeba/khma-soflidan"><span>ხმა სოფლიდან</span></a></li><li class="item107"><a href="/sazogadoeba/reklama"><span>რეკლამა</span></a></li><li class="item116"><a href="/sazogadoeba/ganckhadeba"><span>განცხადება</span></a></li><li class="item125"><a href="/sazogadoeba/anonsi"><span>ანონსი</span></a></li><li class="item92"><a href="/sazogadoeba/blogi"><span>ბლოგი</span></a></li></ul></li><li class="parent item62"><a href="/politika"><span>პოლიტიკა</span></a><ul><li class="item77"><a href="/politika/thvithmmarthveloba" target="_blank"><span>თვითმმართველობა</span></a></li></ul></li><li class="parent item64"><a href="/ekonomika"><span>ეკონომიკა</span></a><ul><li class="item73"><a href="/ekonomika/infrastruqtura"><span>ინფრასტრუქტურა</span></a></li><li class="item74"><a href="/ekonomika/soflis-meurneoba"><span>სოფლის მეურნეობა</span></a></li><li class="item80"><a href="/ekonomika/turizmi"><span>ტურიზმი</span></a></li></ul></li><li class="parent item69"><a href="/samarthali"><span>სამართალი</span></a><ul><li class="item75"><a href="/samarthali/shemthkhveva"><span>შემთხვევა</span></a></li></ul></li><li class="parent item88"><a><span>მულტიმედია</span></a><ul><li class="item31"><a href="/multimedia/video"><span>ვიდეო</span></a></li><li class="item86"><a href="/multimedia/foto"><span>ფოტო</span></a></li></ul></li><li class="parent item85"><a href="/speqtri"><span>სპექტრი+</span></a><ul><li class="item95"><a href="/speqtri/mediaklubi"><span>მედიაკლუბი</span></a></li><li class="item104"><a href="/speqtri/chemi-archevani"><span>ჩემი არჩევანი</span></a></li><li class="item110"><a href="/speqtri/matiane"><span>მატიანე</span></a></li><li class="item117"><a href="/speqtri/testi"><span>ტესტი</span></a></li><li class="item84"><a href="/speqtri/speqtri-ethnikuri-umciresobebisthvis"><span>სპექტრი ეთნიკური უმცირესობებისთვის</span></a></li></ul></li><li class="parent item118"><a href="/archevnebi"><span>არჩევნები</span></a><ul><li class="item120"><a href="/archevnebi/archevnebi-2018"><span>არჩევნები 2018</span></a></li><li class="item121"><a href="/archevnebi/archevnebi-2017"><span>არჩევნები 2017</span></a></li><li class="item122"><a href="/archevnebi/archevnebi-2016"><span>არჩევნები 2016</span></a></li><li class="item123"><a href="/archevnebi/archevnebi-2015"><span>არჩევნები 2015</span></a></li></ul></li><li class="parent item130"><a href="/gurjaanis-gidi"><span>გურჯაანის გიდი</span></a><ul><li class="item131"><a href="/gurjaanis-gidi/maghaziebi"><span>მაღაზიები</span></a></li><li class="item132"><a href="/gurjaanis-gidi/salonebi"><span>სალონები</span></a></li><li class="item133"><a href="/gurjaanis-gidi/momsakhureba"><span>მომსახურება</span></a></li><li class="item134"><a href="/gurjaanis-gidi/aaip-ebi"><span>ა(ა)იპ-ები</span></a></li><li class="item135"><a href="/gurjaanis-gidi/qarkhnebi"><span>ქარხნები</span></a></li><li class="item136"><a href="/gurjaanis-gidi/samedicino-da-saafthiaqo-datsesebulebebi"><span>სამედიცინო და სააფთიაქო დაწესებულებები</span></a></li><li class="item137"><a href="/gurjaanis-gidi/sastumroebi-da-restornebi"><span>სასტუმროები და რესტორნები</span></a></li><li class="item138"><a href="/gurjaanis-gidi/sajaro-datsesebulebebi"><span>საჯარო დაწესებულებები</span></a></li></ul></li></ul>
                                </div>

                                <div class="clr"></div>
                            </div>
							
                        </div>
                    </div>
                    <div class="logobgcolor"></div>
                </div>
                                <div id="slider">
                    <div class="center"> 
                        <div class="slider_left"> <div id="headline">
    <div class="headline">
        <div id="hl_slides">
            <div id="slide0">
                <div class="start_slide">
                </div>
            </div>
                            <div id="slide1" class="def_slide">
                                            <span class="hl_img">
                            <img src="/pictures/5/e7bf8cdbdcd99fdca25df55783921451.jpg" alt="რუსეთმა ცეცხლის შეწყვეტის რეჟიმი 47-ჯერ დაარღვია-ოლექსი დანილოვი" />
                        </span>
                            <div class="hl_info_block">
                        <div class="hl_info_block_in">
                            <div class="hl_date">
                                      13:22 / 18.02.2022                            </div>
                            <div class="hl_title">
  
                                <a href="/akhali-ambebi/article/40368-rusethma-ceckhlis-shetsyvetis-rezhimi-47-jer-daarghvia-oleqsi-danilovi">
    რუსეთმა ცეცხლის შეწყვეტის რეჟიმი 47-ჯერ დაარღვია-ოლექსი დანილოვი                                </a>
                            </div>
<!--                            <div class="hl_intro">
                                                            </div>-->
                                           </div>
                    </div>
                    <div class="cls"></div>
                </div>
                    <div id="slide2" class="def_slide">
                                            <span class="hl_img">
                            <img src="/pictures/5/7904df34ff13cf764e25c9bd4a4a43fb.jpg" alt="გურჯაანში ხუთი საბავშვო ბაღია დაკეტილი" />
                        </span>
                            <div class="hl_info_block">
                        <div class="hl_info_block_in">
                            <div class="hl_date">
                                      12:22 / 18.02.2022                            </div>
                            <div class="hl_title">
  
                                <a href="/akhali-ambebi/article/40366-gurjaanshi-othkhi-sabavshvo-baghia-">
    გურჯაანში ხუთი საბავშვო ბაღია დაკეტილი                                </a>
                            </div>
<!--                            <div class="hl_intro">
                                                            </div>-->
                                           </div>
                    </div>
                    <div class="cls"></div>
                </div>
                    <div id="slide3" class="def_slide">
                                            <span class="hl_img">
                            <img src="/pictures/5/a0e2cf46120d5e5214b740e0248366e9.jpg" alt="უკრაინამ, პოლონეთმა და დიდმა ბრიტანეთმა ალიანსი შეკრეს" />
                        </span>
                            <div class="hl_info_block">
                        <div class="hl_info_block_in">
                            <div class="hl_date">
                                      11:26 / 18.02.2022                            </div>
                            <div class="hl_title">
  
                                <a href="/akhali-ambebi/article/40364-ukrainam-polonethma-da-didma-britanethma-aliansi-shekres">
    უკრაინამ, პოლონეთმა და დიდმა ბრიტანეთმა ალიანსი შეკრეს                                </a>
                            </div>
<!--                            <div class="hl_intro">
                                                            </div>-->
                                           </div>
                    </div>
                    <div class="cls"></div>
                </div>
                    <div id="slide4" class="def_slide">
                                            <span class="hl_img">
                            <img src="/pictures/5/c02f15c719d50e4ef5ccb88ea1f97b1f.jpg" alt="დონბასში &quot;ბოევიკებმა&quot; ცეცხლი კვლავ გახსნეს" />
                        </span>
                            <div class="hl_info_block">
                        <div class="hl_info_block_in">
                            <div class="hl_date">
                                      10:59 / 18.02.2022                            </div>
                            <div class="hl_title">
  
                                <a href="/akhali-ambebi/article/40362-donbasshi-qboevikebmaq-ceckhli-kvlav-gakhsnes">
    დონბასში &quot;ბოევიკებმა&quot; ცეცხლი კვლავ გახსნეს                                </a>
                            </div>
<!--                            <div class="hl_intro">
                                                            </div>-->
                                           </div>
                    </div>
                    <div class="cls"></div>
                </div>
                    <div id="slide5" class="def_slide">
                                            <span class="hl_img">
                            <img src="/pictures/5/d8d887597962822e5b5571e1ff97b1d2.jpg" alt="ლაურა ხარიტონაშვილი გარდაიცვალა" />
                        </span>
                            <div class="hl_info_block">
                        <div class="hl_info_block_in">
                            <div class="hl_date">
                                      15:07 / 17.02.2022                            </div>
                            <div class="hl_title">
  
                                <a href="/akhali-ambebi/article/40360-laura-kharitonashvili-gardaicvala">
    ლაურა ხარიტონაშვილი გარდაიცვალა                                </a>
                            </div>
<!--                            <div class="hl_intro">
                                                            </div>-->
                                           </div>
                    </div>
                    <div class="cls"></div>
                </div>
                    <div id="slide6" class="def_slide">
                                            <span class="hl_img">
                            <img src="/pictures/5/e93bd63a293ce24deeaba7faf34ccf8b.jpg" alt="ინფიცირების 95% ომიკრონია-რა უნდა ვიცოდეთ ამ შტამის შესახებ" />
                        </span>
                            <div class="hl_info_block">
                        <div class="hl_info_block_in">
                            <div class="hl_date">
                                      16:52 / 16.02.2022                            </div>
                            <div class="hl_title">
  
                                <a href="/akhali-ambebi/article/40350-inficirebis-95-omikronia-ra-unda-vicodeth-am-shtamis-shesakheb">
    ინფიცირების 95% ომიკრონია-რა უნდა ვიცოდეთ ამ შტამის შესახებ                                </a>
                            </div>
<!--                            <div class="hl_intro">
                                                            </div>-->
                                           </div>
                    </div>
                    <div class="cls"></div>
                </div>
                    <div id="slide7" class="def_slide">
                                            <span class="hl_img">
                            <img src="/pictures/5/776b3f6c1e2645aaa56719e6b8a7be70.jpg" alt="კოვიდინფიცირებულთათვის სამსახურში  ცნობის წარდგენის წესი შეიცვალა" />
                        </span>
                            <div class="hl_info_block">
                        <div class="hl_info_block_in">
                            <div class="hl_date">
                                      16:42 / 16.02.2022                            </div>
                            <div class="hl_title">
  
                                <a href="/akhali-ambebi/article/40349-kovidinficirebulthathvis-samsakhurshi-cnobis-tsardgenis-tsesi-sheicvala">
    კოვიდინფიცირებულთათვის სამსახურში  ცნობის წარდგენის წესი შეიცვალა                                </a>
                            </div>
<!--                            <div class="hl_intro">
                                                            </div>-->
                                           </div>
                    </div>
                    <div class="cls"></div>
                </div>
                    <div id="slide8" class="def_slide">
                                            <span class="hl_img">
                            <img src="/pictures/5/12ae0846b916a06b39796ce392416b20.jpg" alt="დღეიდან საქართველოს მოქალაქეებს აზერბაიჯანში საჰაერო გზით ჩასვლა შეუძლიათ" />
                        </span>
                            <div class="hl_info_block">
                        <div class="hl_info_block_in">
                            <div class="hl_date">
                                      16:26 / 16.02.2022                            </div>
                            <div class="hl_title">
  
                                <a href="/akhali-ambebi/article/40348-dgheidan-saqarthvelos-moqalaqeebs-azerbaijansshi-sahaero-gzith-chasvla-sheudzliath">
    დღეიდან საქართველოს მოქალაქეებს აზერბაიჯანში საჰაერო გზით ჩასვლა შეუძლიათ                                </a>
                            </div>
<!--                            <div class="hl_intro">
                                                            </div>-->
                                           </div>
                    </div>
                    <div class="cls"></div>
                </div>
                    <div id="slide9" class="def_slide">
                                            <span class="hl_img">
                            <img src="/pictures/5/38384f15b09d556c4f3da7390cd2fa44.jpg" alt="სკოლებსა და ბაღებში დროშების აღმართვა სავალდებულო ხდება" />
                        </span>
                            <div class="hl_info_block">
                        <div class="hl_info_block_in">
                            <div class="hl_date">
                                      15:22 / 16.02.2022                            </div>
                            <div class="hl_title">
  
                                <a href="/akhali-ambebi/article/40346-skolebsa-da-baghebshi-droshebis-aghmarthva-savaldebulo-khdeba">
    სკოლებსა და ბაღებში დროშების აღმართვა სავალდებულო ხდება                                </a>
                            </div>
<!--                            <div class="hl_intro">
                                                            </div>-->
                                           </div>
                    </div>
                    <div class="cls"></div>
                </div>
                    <div id="slide10" class="def_slide">
                                            <span class="hl_img">
                            <img src="/pictures/5/a125acff3c8921c5d0dcfc3633873b21.jpg" alt="თელავის მერი ქონების გარეშე" />
                        </span>
                            <div class="hl_info_block">
                        <div class="hl_info_block_in">
                            <div class="hl_date">
                                      16:42 / 15.02.2022                            </div>
                            <div class="hl_title">
  
                                <a href="/akhali-ambebi/article/40333-telavis-meri-qonebis-gareshe">
    თელავის მერი ქონების გარეშე                                </a>
                            </div>
<!--                            <div class="hl_intro">
                                                            </div>-->
                                           </div>
                    </div>
                    <div class="cls"></div>
                </div>
            </div>
        <div id="hl_nav">
            <div class="hl_nav_in">
                <div class="hl_nav_in1">
            <span class="navnumber_prev" id="navprev"><a href="#" title="P"></a></span><div class="navs"><div class="navs_in"><span class="navnumber" id="nav1"><a href="#" title="1"></a></span><span class="navnumber" id="nav2"><a href="#" title="2"></a></span><span class="navnumber" id="nav3"><a href="#" title="3"></a></span><span class="navnumber" id="nav4"><a href="#" title="4"></a></span><span class="navnumber" id="nav5"><a href="#" title="5"></a></span><span class="navnumber" id="nav6"><a href="#" title="6"></a></span><span class="navnumber" id="nav7"><a href="#" title="7"></a></span><span class="navnumber" id="nav8"><a href="#" title="8"></a></span><span class="navnumber" id="nav9"><a href="#" title="9"></a></span><span class="navnumber" id="nav10"><a href="#" title="10"></a></span></div></div><span class="navnumber_next" id="navnext"><a href="#" title="N"></a></span>                    <div class="cls"></div>
                </div>
            </div>
        </div>
    </div>
</div>
            </div>
                        <div class="slider_right"> <div id="catnewsItems" class="module_block">
    	

        <div class="modl_body">		
            <div class="catnews_catsrow">  
                <div class="catnewsItem">
                    <div class="catnewsItem_in">
                                                                                        <div class="catnews_images">
                                        <a  href="/multimedia/video/article/40320-kakhelebi-platforma-21-eshivideo"><img  src="/buffer/pictures/11/1b03ff988b5553365dbe44e8bb925c92.png" alt="კახელები პლატფორმა 21-ეში[video]" title="კახელები პლატფორმა 21-ეში[video]" />
                                        </a>                                        
                                                                                <div class="rss_img_shadow"></div>
                                    </div>
                                                                            <div class="catnews_linkff">


                                <a href="/multimedia/video/article/40320-kakhelebi-platforma-21-eshivideo">
            კახელები პლატფორმა 21-ეში[video]                                </a>
                            </div>
                                    <div class="catnews_date_more">
                                                    <div class="cls"></div>
                        </div>
                        <div class="cls"></div>
                    </div> 
                </div>
          
                <div class="catnewsItem">
                    <div class="catnewsItem_in">
                                                                                        <div class="catnews_images">
                                        <a  href="/multimedia/video/article/40291-motcadrake-dzmebi-giorgi-da-aleqsandre-tsanatsyenishvilebivideo"><img  src="/buffer/pictures/11/30361236ba9659bac30d3a64c09c0037.jpg" alt="მოჭადრაკე ძმები-გიორგი და ალექსანდრე წანაწყენიშვილები[video]" title="მოჭადრაკე ძმები-გიორგი და ალექსანდრე წანაწყენიშვილები[video]" />
                                        </a>                                        
                                                                                <div class="rss_img_shadow"></div>
                                    </div>
                                                                            <div class="catnews_linkff">


                                <a href="/multimedia/video/article/40291-motcadrake-dzmebi-giorgi-da-aleqsandre-tsanatsyenishvilebivideo">
            მოჭადრაკე ძმები-გიორგი და ალექსანდრე წანაწყენიშვილები[video]                                </a>
                            </div>
                                    <div class="catnews_date_more">
                                                    <div class="cls"></div>
                        </div>
                        <div class="cls"></div>
                    </div> 
                </div>
        <div class="cls"></div></div>        </div>

            </div>
<div id="catnewsItems" class="module_block">
    	

        <div class="modl_body">		
            <div class="catnews_catsrow">  
                <div class="catnewsItem magali">
                    <div class="catnewsItem_in magali">
                                                                                        <div class="catnews_images magali">
                                        <a  href="/sazogadoeba/jandacva/article/40317-gurjaanis-municipalitetis-soflebshi-kovidsatsinaaghmdego-vaqcinaciis-kampania-aqtiurad-mimdinareobs"><img  src="/buffer/pictures/20/91073173efc737cd1117d26397f30a99.jpg" alt="გურჯაანის მუნიციპალიტეტის სოფლებში კოვიდსაწინააღმდეგო ვაქცინაციის კამპანია აქტიურად მიმდინარეობს" title="გურჯაანის მუნიციპალიტეტის სოფლებში კოვიდსაწინააღმდეგო ვაქცინაციის კამპანია აქტიურად მიმდინარეობს" />
                                        </a>                                        
                                                                                <div class="rss_img_shadow"></div>
                                    </div>
                                                                            <div class="catnews_linkff magali">


                                <a href="/sazogadoeba/jandacva/article/40317-gurjaanis-municipalitetis-soflebshi-kovidsatsinaaghmdego-vaqcinaciis-kampania-aqtiurad-mimdinareobs">
            გურჯაანის მუნიციპალიტეტის სოფლებში კოვიდსაწინააღმდეგო ვაქცინაციის კამპანია აქტიურად მიმდინარეობს                                </a>
                            </div>
                                        <div class="catnews_time magali">
                            14:40 / 12.02.2022                            </div>
                                                        <div class="catnews_date_more">
                                                    <div class="cls"></div>
                        </div>
                        <div class="cls"></div>
                    </div> 
                </div>
        <div class="cls"></div></div>        </div>

            </div>
</div>
                        <div class="clr"></div>
                    </div>
                </div>
  <div class="center"> 
                
				</div>
                <div id="breakingnews"><div class="breakingnews">
                        	<div id="bn">
				 		  <div class="latestnews_label">
                      <span>ბოლო სიახლეები</span>
		  </div>
		   		<div id="bn_items">
			<ul id="marquee" class="marquee">
									<li id="bn_item1" class="bn_item">
                                                    
                                                    <a href="/ganckhadeba/article/40297">
                                                                                                    
                                                ვიმუშავებ სადღეღამისო მომვლელად.                                                    
                                                                                                    </a>   
                                                                                        </li>
										<li id="bn_item2" class="bn_item">
                                                    
                                                    <a href="/ganckhadeba/article/37286">
                                                                                                    
                                                მსურველებს შეუძლიათ დაესწრონ ფუტკრის რძის აღებას, ან თავად მიიღონ
ამ პროცესში...                                                    
                                                                                                    </a>   
                                                                                        </li>
										<li id="bn_item3" class="bn_item">
                                                    
                                                    <a href="/ganckhadeba/article/33459">
                                                                                                    
                                                იყიდება ფუტკრის რძე                                                    
                                                                                                    </a>   
                                                                                        </li>
										<li id="bn_item4" class="bn_item">
                                                    
                                                    <a href="/ganckhadeba/article/39105">
                                                                                                    
                                                კომპანია "აგროსფერო" გარე გაყიდვების მენეჯერის პოზიციაზე აცხადებს
ვაკანსიას.                                                    
                                                                                                    </a>   
                                                                                        </li>
								</ul>
		</div>
	</div>
	
                    </div> </div>
					<div class="center"> 
                
				</div>
                <div class="center">
                    <div id="body_center">
                        <noscript>
                            <div align="center" class="js_error">
                                To See This Web Page You  Need Java Script!!!
                            </div>
                        </noscript>
                        


                        <div id="center_side">
                            <div class="center_side">
                                		<div class="module_block">
                                <div class="module_bodyblakl">	
                    <div class="htmlblakl">
	<!-- Revive Adserver Javascript Tag - Generated with Revive Adserver v4.1.4 -->
<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://www.speqtri.ge/a/www/delivery/ajs.php':'http://www.speqtri.ge/a/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=54");
   document.write ('&cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&exclude=" + document.MAX_used);
   document.write (document.charset ? '&charset='+document.charset : (document.characterSet ? '&charset='+document.characterSet : ''));
   document.write ("&loc=" + escape(window.location));
   if (document.referrer) document.write ("&referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://www.speqtri.ge/a/www/delivery/ck.php?n=ade2d7ff&cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://www.speqtri.ge/a/www/delivery/avw.php?zoneid=54&cb=INSERT_RANDOM_NUMBER_HERE&n=ade2d7ff' border='0' alt='' /></a></noscript>
</div>                </div>
            </div>
	
                                <div class="page_body">
	
			<div class="article">
			

		
						<a href="/buffer/pictures/1/18f2f9f8520fe329dcf44039ba13fa14.jpg" title="" rel="lightbox">
					<img src="/buffer/pictures/9/3a56031b61029102ae41479c7a3c9594.jpg"  alt="" align="left"/>
				</a>
					
					<div class="article_title" >
									პნევმატური იარაღის რეგისტრაციის გარეშე ტარება აიკრძალა							</div>
		
						<div class="article_body">
			<div class="article_date_fontsize">
				<div id="fontsize">
					<a href="javascript:void();" id="large">
					</a>
					<a href="javascript:void();" id="small">
					</a>
				</div>

				<div class="autho_date">
					<!--                -->

											<span class="article_date">
							13:21 / 19.02.2022						</span>
									</div>
			</div>
			
			<div class="atricle_text">
				
				საქართველოს მთავრობამ დაამტკიცა პნევმატური იარაღის ბრუნვასთან
დაკავშირებული რეგულაციები. ინიციატივა შინაგან საქმეთა სამინისტროს
ეკუთვნის.<br>
<br>
მთავრობის შესაბამისი დადგენილების თანახმად, აიკრძალა პნევმატური
იარაღის რეგისტრაციის გარეშე ტარება. - ინფორმაციას <a href=
"https://police.ge/" target="_blank">შინაგან საქმეთა სამინისტრო</a>
ავრცელებს.<br>
<br>
<br>
ახალი რეგულაციების საფუძველზე, საქართველოს შინაგან საქმეთა
სამინისტროს მომსახურების სააგენტოში ტარების უფლებით რეგისტრაციას
ექვემდებარება ის სანადირო ან სპორტული პნევმატური იარაღი, რომლის
ლულის სიგრძე 30 სმ-ზე მეტია ან იარაღის საერთო სიგრძე აღემატება 60
სმ-ს. ასევე, დაუშვებელია პნევმატური იარაღისთვის განკუთვნილი იმ
ჭურვის გამოყენება, რომლის ტექნიკური მახასიათებლები აღემატება 4.5 მმ
კალიბრს.<br>
<br>
<br>
ამასთანავე, საქართველოს შინაგან საქმეთა მინისტრის ბრძანებით,
დეტალურად გაიწერა პნევმატური იარაღის შენახვისა და ტარების წესი.<br>
კერძოდ:<br>
<br>
• რეგისტრირებული პნევმატური იარაღის ტარების უფლების მქონე პირი
ვალდებულია იარაღის ტარებისას პირადობის დამადასტურებელ საბუთთან
ერთად თან იქონიოს პნევმატური იარაღის სარეგისტრაციო მოწმობა;<br>
<br>
• მოქალაქე ვალდებულია, პნევმატური იარაღი შეინახოს ისე, რომ
უზრუნველყოფილი იყოს უსაფრთხოება და გამოირიცხოს მასთან გარეშე პირთა
დაშვება;<br>
• პნევმატური იარაღის შენახვა უნდა მოხდეს დაკეტილ სათავსოში ან/და
აღნიშნულ იარაღს დამაგრებული უნდა ჰქონდეს უსაფრთხოების საკეტი;<br>
<br>
• პნევმატური იარაღის ტარება დასაშვებია მხოლოდ სპეციალური შალითით,
განმუხტულ, ჭურვებისგან განცალკევებულ მდგომარეობაში;<br>
<br>
• ტარების ზემოაღნიშნული წესი არ ვრცელდება სპეციალურად
განსაზღვრულ<br>
ადგილებზე (ტირი, სასროლეთი, ნადირობისთვის დაშვებული ადგილები,
დასახლებული<br>
პუნქტიდან 500 მეტრის რადიუსის მიღმა არსებული ტერიტორია).<br>
საქართველოს ადმინისტრაციულ სამართალდარღვევათა კოდექსით
განსაზღვრულია პასუხისმგებლობა პნევმატურ იარაღთან დაკავშირებული
სამართალდარღვევებისთვის.<br>
კერძოდ:<br>
<br>
• პნევმატური იარაღის რეგისტრაციის გარეშე ტარება იწვევს პირის
დაჯარიმებას 200 ლარის ოდენობით;<br>
• პნევმატური იარაღის ტარების წესების დარღვევა იწვევს პირის
დაჯარიმებას 300 ლარის ოდენობით;<br>
<br>
• დასახლებულ ადგილას პნევმატური იარაღიდან სროლა იწვევს პირის
დაჯარიმებას 500 ლარით ოდენობით;<br>
<br>
• ისეთი პნევმატური იარაღის შეძენა, შენახვა, ტარება, საქართველოში
შემოტანა ან საქართველოდან გატანა, რომელიც არ დაიშვება სამოქალაქო
ბრუნვაში იწვევს პირის დაჯარიმებას 500 ლარით ოდენობით.<br>
<br>
ზემოაღნიშნული ყველა სამართალდარღვევის ჩადენისას მოხდება პნევმატური
იარაღის კონფისკაცია.<br>
<br>
ცნობისთვის, საქართველოს მთავრობის დადგენილების თანახმად,
რეგისტრაციას არ ექვემდებარება ელექტროპნევმატური იარაღი (air soft)
და საღებავების სასროლი ბურთულების პნევმატური იარაღი (paint
ball).<br>
<br>
<br>			</div>
			<div class="cls"></div>
								</div>
					<div class="article_socials">
				<div class="article_icons">
											<!--                           -->

													<span>
								<a href="/akhali-ambebi/article/40377-pnevmaturi-iaraghis-registraciis-gareshe-tareba-aikrdzala?tmpl=component&amp;print=1&amp;layout=default&amp;page=" title="Print" onclick="window.open(this.href,'win2','status=no,toolbar=no,scrollbars=yes,titlebar=no,menubar=no,resizable=yes,width=640,height=480,directories=no,location=no'); return false;" rel="nofollow">|&nbsp;Print&nbsp;|</a>							</span>
						
													<span>
								<a href="/component/mailto/?tmpl=component&amp;link=53db6f168b6d5fdc44adfe69db516dd6e0886ada" title="E-mail" onclick="window.open(this.href,'win2','width=400,height=350,menubar=yes,resizable=yes'); return false;">&nbsp;E-mail</a>							</span>
																					</div>
								
				<!--  TODO-->
				<span class="art_socials">
					<span>
						<a  target="_blank" rel="nofollow" href="http://www.facebook.com/sharer.php?u=https://www.speqtri.ge/k_artv5l&amp;title=პნევმატური იარაღის რეგისტრაციის გარეშე ტარება აიკრძალა" title="FaceBook" onclick="window.open(this.href, 'FaceBook', 'status=no,toolbar=no,scrollbars=yes,titlebar=no,menubar=no,resizable=yes,width=700,height=480,directories=no,location=no');
	              return false;"><img src="https://www.speqtri.ge/images/stories/Socials/article_facebook.png" alt="FaceBook" />
						</a>
					</span>
					<span>
						<a  target="_blank" rel="nofollow" href="http://twitter.com/home?status=https://www.speqtri.ge/k_artv5l&amp;title=პნევმატური იარაღის რეგისტრაციის გარეშე ტარება აიკრძალა" title="Twitter"  onclick="window.open(this.href, 'Twitter', 'status=no,toolbar=no,scrollbars=yes,titlebar=no,menubar=no,resizable=yes,width=700,height=480,directories=no,location=no');
	              return false;">
							<img src="https://www.speqtri.ge/images/stories/Socials/article_twitter.png" alt="Twitter"/>
						</a>
					</span>

					<span>
						<a  target="_blank" rel="nofollow" href="http://www.google.com/bookmarks/mark?op=edit&amp;bkmk=https://www.speqtri.ge/k_artv5l&amp;title=პნევმატური იარაღის რეგისტრაციის გარეშე ტარება აიკრძალა" title="Google" onclick="window.open(this.href, 'Google', 'status=no,toolbar=no,scrollbars=yes,titlebar=no,menubar=no,resizable=yes,width=700,height=480,directories=no,location=no');
	              return false;">
							<img class="soc_img" src="https://www.speqtri.ge/images/stories/Socials/article_google.png" alt="Google" />
						</a>
					</span>

				</span>
									<div class="articl_tags">
						<span class="tags_title">
							თეგები						</span>
						<span>
															<a href="/thegi?tags=22032-%E1%83%9E%E1%83%9C%E1%83%94%E1%83%95%E1%83%9B%E1%83%90%E1%83%A2%E1%83%A3%E1%83%A0%E1%83%98+%E1%83%98%E1%83%90%E1%83%A0%E1%83%90%E1%83%A6%E1%83%98">პნევმატური იარაღი</a> /
																<a href="/thegi?tags=3872-%E1%83%A0%E1%83%94%E1%83%92%E1%83%A3%E1%83%9A%E1%83%90%E1%83%AA%E1%83%98%E1%83%90">რეგულაცია</a> /
																<a href="/thegi?tags=55-%E1%83%A8%E1%83%A1%E1%83%A1">შსს</a> /
														</span>
					</div>
									<div class="cls"></div>
				<div class = "article_author">
											<div class="sameart"> 
							<div class="article_author_name">
								<div class="by_author"> ავტორი:</div>
								<div class="author_name"> 
									<a href="/component/authorart/?view=articles&amp;authorid=79&amp;now_id=40377">
										ნატალია ბარბაქაძე									</a>
								</div>
								<div class="cls"></div>
							</div>
							<div class="other_articles">
								<a href="/component/authorart/?view=articles&amp;authorid=79&amp;now_id=40377">
									ავტორის სხვა სტატიები								</a>
							</div>

						</div>            
										</div>
				<!--TODO++-->
				
					<span class="recomend">
						<div class="jos_module_recomend0"><div class="fb-like" 
        data-href="https://www.speqtri.ge/akhali-ambebi/article/40377-pnevmaturi-iaraghis-registraciis-gareshe-tareba-aikrdzala"
        data-width="180"
        data-layout="button_count"
        data-action="recommend"
        data-show-faces="false">
</div>
<div id="fb-root"></div></div>					</span>
									<div class="jos_module_comments0"><p><a href="/k_arthop" target="_blank"><br />მასალის გამოყენების პირობები</a></p>
<div class="fb-comments"
     data-href="https://www.speqtri.ge/akhali-ambebi/article/40377-pnevmaturi-iaraghis-registraciis-gareshe-tareba-aikrdzala"
     data-width="710"
     data-numposts="20"
     data-colorscheme="light"
     data-order-by="time"
     
     
    
    >
         
</div>

<div id="fb-root"></div>
<br style="font-size: medium; color: #0000ff; font-weight: bold;" /><br /><a href="https://www.facebook.com/pirveliferiprint/" target="_blank"><img class="caption" src="/images/temp/2020/04/09/6fc0d6b81afa5012e14837b45075d49f.jpg" border="0" width="720" height="148" style="border: 0px;" /></a> 
<ul>
</ul></div>

				<div class="cls"></div>
			</div>
							</div>
</div>
                                		<div class="module_block">
                                    <div class="module_title">
                        <span>
                        ამავე კატეგორიაში</span>
                    </div>
                                <div class="module_body">	
                    	<div id="catnews_block">	
		<div class="catnewsblock">
			  
				<div class="blog_item_news">
					<div class="blog_item_in_news">
						<div class="daynews_image">
															<img src="/pictures/4/995fa3ad5f421efcd47950e4e9ea0407.png" alt="დღეს ქვეყანაში გამოვლენილი ინფიცირების 13 288 ახალი შემთხვევიდან
ყველაზე მეტი 6242 კვლავ თბილისში გამოვლინდა."  title="დღეს ქვეყანაში გამოვლენილი ინფიცირების 13 288 ახალი შემთხვევიდან
ყველაზე მეტი 6242 კვლავ თბილისში გამოვლინდა." align="left" />
								</div>


						<div class="categorynews_title">
							<a href="/akhali-ambebi/article/40376-kakhethshi-koronavirusith-kidev-803-adamiani-dainficirda">
								კახეთში კორონავირუსით კიდევ 803 ადამიანი დაინფიცირდა							</a>
						</div>

						<div class="categorynews_text">
							დღეს ქვეყანაში გამოვლენილი ინფიცირების 13 288 ახალი შემთხვევიდან
ყველაზე მეტი 6242 კვლავ თბილისში გამოვლინდა.						</div>

						<div class="categorynews_date_more">

							<div class="categorynews_date">
								11:58 / 19.02.2022							</div>

							<div class="categorynews_more">
								<a class="readon_a" href="/akhali-ambebi/article/40376-kakhethshi-koronavirusith-kidev-803-adamiani-dainficirda" title="სრულად">
									სრულად								</a>
							</div> 
							<div class="cls"></div>
						</div>
						<div class="cls"></div>

					</div> 
				</div> 
				  
				<div class="blog_item_news">
					<div class="blog_item_in_news">
						<div class="daynews_image">
															<img src="/pictures/4/7d7f0b16253dbb4d9458c13187426615.jpg" alt="ღვინის ეროვნული სააგენტოს ინფორმაციით, იანვარში ღვინის ექსპორტი
გაიზარდა. წლის დასაწყისში საზღვარგარეთ 21 მილიონ ლარზე მეტი ღვინო,
ჭაჭა, საბრენდე სპირტი და ჩამოსასხმელი ბრენდი გავიდა."  title="ღვინის ეროვნული სააგენტოს ინფორმაციით, იანვარში ღვინის ექსპორტი
გაიზარდა. წლის დასაწყისში საზღვარგარეთ 21 მილიონ ლარზე მეტი ღვინო,
ჭაჭა, საბრენდე სპირტი და ჩამოსასხმელი ბრენდი გავიდა." align="left" />
								</div>


						<div class="categorynews_title">
							<a href="/akhali-ambebi/article/40375-ghvinis-eqsporti-ianvarshi-gaizarda">
								ღვინის ექსპორტი იანვარში გაიზარდა							</a>
						</div>

						<div class="categorynews_text">
							ღვინის ეროვნული სააგენტოს ინფორმაციით, იანვარში ღვინის ექსპორტი
გაიზარდა. წლის დასაწყისში საზღვარგარეთ 21 მილიონ ლარზე მეტი ღვინო,
ჭაჭა, საბრენდე სპირტი და ჩამოსასხმელი ბრენდი გავიდა.						</div>

						<div class="categorynews_date_more">

							<div class="categorynews_date">
								11:51 / 19.02.2022							</div>

							<div class="categorynews_more">
								<a class="readon_a" href="/akhali-ambebi/article/40375-ghvinis-eqsporti-ianvarshi-gaizarda" title="სრულად">
									სრულად								</a>
							</div> 
							<div class="cls"></div>
						</div>
						<div class="cls"></div>

					</div> 
				</div> 
				  
				<div class="blog_item_news">
					<div class="blog_item_in_news">
						<div class="daynews_image">
															<img src="/pictures/4/76213051adaee4edd86866213839acec.jpg" alt="განათლების სამინისტროს ინფორმაციით, საქართველოს საჯარო და კერძო
სკოლებში ბოლო კვირის განმავლობაში კორონავირუსით დაინფიცირების
მაჩვენებელმა საგრძნობლად იკლო. კერძოდ, ვირუსი მასწავლებელთა 4,3%-ს,
ხოლო მოსწავლეების 1,5%-ს დაუდასტურდა."  title="განათლების სამინისტროს ინფორმაციით, საქართველოს საჯარო და კერძო
სკოლებში ბოლო კვირის განმავლობაში კორონავირუსით დაინფიცირების
მაჩვენებელმა საგრძნობლად იკლო. კერძოდ, ვირუსი მასწავლებელთა 4,3%-ს,
ხოლო მოსწავლეების 1,5%-ს დაუდასტურდა." align="left" />
								</div>


						<div class="categorynews_title">
							<a href="/akhali-ambebi/article/40374-skolebshi-koronavirusith-dainficirebis-machvenebeli-sagrdznoblad-shemcirebulia">
								სკოლებში კორონავირუსით დაინფიცირების მაჩვენებელი საგრძნობლად შემცირებულია							</a>
						</div>

						<div class="categorynews_text">
							განათლების სამინისტროს ინფორმაციით, საქართველოს საჯარო და კერძო
სკოლებში ბოლო კვირის განმავლობაში კორონავირუსით დაინფიცირების
მაჩვენებელმა საგრძნობლად იკლო. კერძოდ, ვირუსი მასწავლებელთა 4,3%-ს,
ხოლო მოსწავლეების 1,5%-ს დაუდასტურდა.						</div>

						<div class="categorynews_date_more">

							<div class="categorynews_date">
								11:48 / 19.02.2022							</div>

							<div class="categorynews_more">
								<a class="readon_a" href="/akhali-ambebi/article/40374-skolebshi-koronavirusith-dainficirebis-machvenebeli-sagrdznoblad-shemcirebulia" title="სრულად">
									სრულად								</a>
							</div> 
							<div class="cls"></div>
						</div>
						<div class="cls"></div>

					</div> 
				</div> 
				  
				<div class="blog_item_news">
					<div class="blog_item_in_news">
						<div class="daynews_image">
															<img src="/pictures/4/83229aa78d15d532007eb8bffe961917.jpg" alt="Stopcov.ge-ზე გამოქვეყნებული ინფორმაციის თანახმად, ბოლო 24 საათში
გამოვლინდა ვირუსით ინფიცირების 13 288 ახალი დადასტურებული
შემთხვევა. ქვეყანაში კოვიდ-19-ის პანდემიის გავრცელებიდან დღემდე
გამოვლენილი დადასტურებული შემთხვევების საერთო რაოდენობა შეადგენს 1
539 493."  title="Stopcov.ge-ზე გამოქვეყნებული ინფორმაციის თანახმად, ბოლო 24 საათში
გამოვლინდა ვირუსით ინფიცირების 13 288 ახალი დადასტურებული
შემთხვევა. ქვეყანაში კოვიდ-19-ის პანდემიის გავრცელებიდან დღემდე
გამოვლენილი დადასტურებული შემთხვევების საერთო რაოდენობა შეადგენს 1
539 493." align="left" />
								</div>


						<div class="categorynews_title">
							<a href="/akhali-ambebi/article/40373-saqarthveloshi-koronavirusith-kidev-51-pacienti-gardaicvala">
								საქართველოში კორონავირუსით კიდევ 51 პაციენტი გარდაიცვალა							</a>
						</div>

						<div class="categorynews_text">
							Stopcov.ge-ზე გამოქვეყნებული ინფორმაციის თანახმად, ბოლო 24 საათში
გამოვლინდა ვირუსით ინფიცირების 13 288 ახალი დადასტურებული
შემთხვევა. ქვეყანაში კოვიდ-19-ის პანდემიის გავრცელებიდან დღემდე
გამოვლენილი დადასტურებული შემთხვევების საერთო რაოდენობა შეადგენს 1
539 493.						</div>

						<div class="categorynews_date_more">

							<div class="categorynews_date">
								11:40 / 19.02.2022							</div>

							<div class="categorynews_more">
								<a class="readon_a" href="/akhali-ambebi/article/40373-saqarthveloshi-koronavirusith-kidev-51-pacienti-gardaicvala" title="სრულად">
									სრულად								</a>
							</div> 
							<div class="cls"></div>
						</div>
						<div class="cls"></div>

					</div> 
				</div> 
							<div class="cls"></div> 
		</div> 
	</div>		
	                </div>
            </div>
			<div class="module_block">
                                <div class="module_body">	
                    <div class="html">
	<!-- Revive Adserver Javascript Tag - Generated with Revive Adserver v4.1.4 -->
<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://www.speqtri.ge/a/www/delivery/ajs.php':'http://www.speqtri.ge/a/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=28");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://www.speqtri.ge/a/www/delivery/ck.php?n=aeef05d2&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://www.speqtri.ge/a/www/delivery/avw.php?zoneid=28&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=aeef05d2' border='0' alt='' /></a></noscript>
</div>                </div>
            </div>
			<div class="module_block">
                                    <div class="module_title">
                        <span>
                        საზოგადოება</span>
                    </div>
                                <div class="module_body">	
                    <div id="catnewsItems" class="module_block">
    	

        <div class="modl_body">		
            <div class="catnews_catsrow">  
                <div class="catnewsItem">
                    <div class="catnewsItem_in">
                                                                                        <div class="catnews_images">
                                        <a  href="/sazogadoeba/article/40323-mtsvane-pasportma-azri-dakarga-irakli-gharibashvili"><img  src="/buffer/pictures/21/233c82f1489528ae5f9b4e790751b315.jpg" alt="მწვანე პასპორტმა აზრი დაკარგა-ირაკლი ღარიბაშვილი" title="მწვანე პასპორტმა აზრი დაკარგა-ირაკლი ღარიბაშვილი" />
                                        </a>                                        
                                                                                <div class="rss_img_shadow"></div>
                                    </div>
                                                                            <div class="catnews_linkff">


                                <a href="/sazogadoeba/article/40323-mtsvane-pasportma-azri-dakarga-irakli-gharibashvili">
            მწვანე პასპორტმა აზრი დაკარგა-ირაკლი ღარიბაშვილი                                </a>
                            </div>
                                        <div class="catnews_time">
                            14:23 / 14.02.2022                            </div>
                                                        <div class="catnews_date_more">
                                                    <div class="cls"></div>
                        </div>
                        <div class="cls"></div>
                    </div> 
                </div>
          
                <div class="catnewsItem">
                    <div class="catnewsItem_in">
                                                                                        <div class="catnews_images">
                                        <a  href="/sazogadoeba/article/40322-socialurad-daucveli-shromisunariani-moqalaqeebi-dakhmarebas-dasaqmebis-shemdegac-miigheben"><img  src="/buffer/pictures/21/7aec7c007bad91f8ea036b12108e3822.jpg" alt="სოციალურად დაუცველი შრომისუნარიანი მოქალაქეები დახმარებას დასაქმების შემდეგაც მიიღებენ" title="სოციალურად დაუცველი შრომისუნარიანი მოქალაქეები დახმარებას დასაქმების შემდეგაც მიიღებენ" />
                                        </a>                                        
                                                                                <div class="rss_img_shadow"></div>
                                    </div>
                                                                            <div class="catnews_linkff">


                                <a href="/sazogadoeba/article/40322-socialurad-daucveli-shromisunariani-moqalaqeebi-dakhmarebas-dasaqmebis-shemdegac-miigheben">
            სოციალურად დაუცველი შრომისუნარიანი მოქალაქეები დახმარებას დასაქმების შემდეგაც მიიღებენ                                </a>
                            </div>
                                        <div class="catnews_time">
                            12:54 / 14.02.2022                            </div>
                                                        <div class="catnews_date_more">
                                                    <div class="cls"></div>
                        </div>
                        <div class="cls"></div>
                    </div> 
                </div>
        <div class="cls"></div></div><div class="catnews_catsrow">  
                <div class="catnewsItem">
                    <div class="catnewsItem_in">
                                                                                        <div class="catnews_images">
                                        <a  href="/sazogadoeba/article/40307-gomboris-gzaze-shezghudva-moikhsna"><img  src="/buffer/pictures/21/70f3f565a38119987204042444bdc5e7.jpg" alt="გომბორის გზაზე შეზღუდვა მოიხსნა" title="გომბორის გზაზე შეზღუდვა მოიხსნა" />
                                        </a>                                        
                                                                                <div class="rss_img_shadow"></div>
                                    </div>
                                                                            <div class="catnews_linkff">


                                <a href="/sazogadoeba/article/40307-gomboris-gzaze-shezghudva-moikhsna">
            გომბორის გზაზე შეზღუდვა მოიხსნა                                </a>
                            </div>
                                        <div class="catnews_time">
                            11:12 / 11.02.2022                            </div>
                                                        <div class="catnews_date_more">
                                                    <div class="cls"></div>
                        </div>
                        <div class="cls"></div>
                    </div> 
                </div>
          
                <div class="catnewsItem">
                    <div class="catnewsItem_in">
                                                                                        <div class="catnews_images">
                                        <a  href="/sazogadoeba/article/40302-izolaciis-vada-shemcirda"><img  src="/buffer/pictures/21/e53baaecd4856e37bfb425f91d8d946e.jpg" alt="ვადები მცირდება - რამდენი ხნით მოგიწევთ კარანტინსა და იზოლაციაში ყოფნა" title="ვადები მცირდება - რამდენი ხნით მოგიწევთ კარანტინსა და იზოლაციაში ყოფნა" />
                                        </a>                                        
                                                                                <div class="rss_img_shadow"></div>
                                    </div>
                                                                            <div class="catnews_linkff">


                                <a href="/sazogadoeba/article/40302-izolaciis-vada-shemcirda">
            ვადები მცირდება - რამდენი ხნით მოგიწევთ კარანტინსა და იზოლაციაში ყოფნა                                </a>
                            </div>
                                        <div class="catnews_time">
                            15:42 / 10.02.2022                            </div>
                                                        <div class="catnews_date_more">
                                                    <div class="cls"></div>
                        </div>
                        <div class="cls"></div>
                    </div> 
                </div>
        <div class="cls"></div></div>        </div>

            </div>
                </div>
            </div>
			<div class="module_block">
                                    <div class="module_title">
                        <span>
                        სამართალი</span>
                    </div>
                                <div class="module_body">	
                    <div class="latestnews">
            <div class="latestnewsi">
            <div class="latestnewsin">  
                
                
                    <div class="mosaic-block_main">

                        <div class="Slide_bar">

                                                            <div class="daynews_image">
                                    <a href="/samarthali/article/40324-kakhethshi-ukanono-nadirobis-sami-faqtia-gamovlenili">
                                        <img src="/pictures/6/ef476e0a4d16aef31bef069c45494bae.jpg" align="left"/>
                                    </a>
                                        
                                </div>

                                                            <div class="daynews_title_intro">
                                <div class="daynews_title">
                                    <div class="daynews_title_in">
                                       
                                        <a href="/samarthali/article/40324-kakhethshi-ukanono-nadirobis-sami-faqtia-gamovlenili">
                                            კახეთში უკანონო ნადირობის სამი ფაქტია გამოვლენილი                                        </a>
                                    </div>
                                </div>
                                                                <div class="daynews_intro" >
                                    <div class="daynews_intro_in" >
                                        გარემოსდაცვითი ზედამხედველობის დეპარტამენტის კახეთის რეგიონული
სამმართველოს თანამშრომლებმა უკანონო ნადირობის 3 ფაქტი გამოავლინეს.
ინფორმაციას აღნიშნულთან დაკავშირებით დეპარტამენტი ავრცელებს.                                    </div>
                                </div>
                            </div>
                                                            <div class="daynews_date_more">
                                  
                                                                    <div class="daynews_date" >
                                        15:50 / 14-02-2022                                    </div>
                                                                    <div class="daynews_readmore">
                                    <a href="/samarthali/article/40324-kakhethshi-ukanono-nadirobis-sami-faqtia-gamovlenili"  title="სრულად">სრულად</a>
                                </div>
                                                               <div class="cls"></div>
                            </div>
                            <div class="cls"></div>
                        </div>
                    </div>
            </div>
        </div>
                <div class="latestnewsi">
            <div class="latestnewsin">  
                
                
                    <div class="mosaic-block_main">

                        <div class="Slide_bar">

                                                            <div class="daynews_image">
                                    <a href="/samarthali/article/40305-sofel-kondolshi-col-qmari-mokles">
                                        <img src="/pictures/6/0587b5f4a17b920845b131f3aeed9657.jpeg" align="left"/>
                                    </a>
                                        
                                </div>

                                                            <div class="daynews_title_intro">
                                <div class="daynews_title">
                                    <div class="daynews_title_in">
                                       
                                        <a href="/samarthali/article/40305-sofel-kondolshi-col-qmari-mokles">
                                            სოფელ კონდოლში ცოლ-ქმარი მოკლეს                                        </a>
                                    </div>
                                </div>
                                                                <div class="daynews_intro" >
                                    <div class="daynews_intro_in" >
                                        თელავის მუნიციპალიტეტის სოფელ კონდოლში ცოლ-ქმარი მოკლეს.შემთხვევა
სოფლიდან მოშორებით, რამდენიმე კილომეტრში მდებარე საქონლის ფერმაში
სავარაუდოდ ურთიერთშელაპარაკების ნიადაგზე მოხდა.                                    </div>
                                </div>
                            </div>
                                                            <div class="daynews_date_more">
                                  
                                                                    <div class="daynews_date" >
                                        11:38 / 11-02-2022                                    </div>
                                                                    <div class="daynews_readmore">
                                    <a href="/samarthali/article/40305-sofel-kondolshi-col-qmari-mokles"  title="სრულად">სრულად</a>
                                </div>
                                                               <div class="cls"></div>
                            </div>
                            <div class="cls"></div>
                        </div>
                    </div>
            </div>
        </div>
                <div class="latestnewsi">
            <div class="latestnewsin">  
                
                
                    <div class="mosaic-block_main">

                        <div class="Slide_bar">

                                                            <div class="daynews_image">
                                    <a href="/samarthali/shemthkhveva/article/40304-lagodekhshi-sakhli-daitsva">
                                        <img src="/pictures/6/b781bdf321d3a0453c280f0653482b32.jpg" align="left"/>
                                    </a>
                                        
                                </div>

                                                            <div class="daynews_title_intro">
                                <div class="daynews_title">
                                    <div class="daynews_title_in">
                                       
                                        <a href="/samarthali/shemthkhveva/article/40304-lagodekhshi-sakhli-daitsva">
                                            ლაგოდეხში სახლი დაიწვა                                        </a>
                                    </div>
                                </div>
                                                                <div class="daynews_intro" >
                                    <div class="daynews_intro_in" >
                                        ხანძარი იყო ლაგოდეხის მუნიციპალიტეტის სოფელ განჯალაში. ცეცხლი
ნაბიევების საცხოვრებელ სახლს გაუჩნდა.                                    </div>
                                </div>
                            </div>
                                                            <div class="daynews_date_more">
                                  
                                                                    <div class="daynews_date" >
                                        22:29 / 10-02-2022                                    </div>
                                                                    <div class="daynews_readmore">
                                    <a href="/samarthali/shemthkhveva/article/40304-lagodekhshi-sakhli-daitsva"  title="სრულად">სრულად</a>
                                </div>
                                                               <div class="cls"></div>
                            </div>
                            <div class="cls"></div>
                        </div>
                    </div>
            </div>
        </div>
         
</div>
<div class="clr"></div>
<!--<div class="dayAllNews">
        <a href="/dghis-yvela-siakhle">ყველა სიახლე</a><div class="cls"></div>
</div>
<div class="clr"></div>-->                </div>
            </div>
			<div class="module_block">
                                <div class="module_bodyREC">	
                    <div class="htmlREC">
	<!--/*
  *
  * Revive Adserver Javascript Tag
  * - Generated with Revive Adserver v3.2.2
  *
  */-->

<!--/*
  * The backup image section of this tag has been generated for use on a
  * non-SSL page. If this tag is to be placed on an SSL page, change the
  *   'http://www.speqtri.ge/a/www/delivery/...'
  * to
  *   'https://www.speqtri.ge/a/www/delivery/...'
  *
  * This noscript section of this tag only shows image banners. There
  * is no width or height in these banners, so if you want these tags to
  * allocate space for the ad before it shows, you will need to add this
  * information to the <img> tag.
  *
  * If you do not want to deal with the intricities of the noscript
  * section, delete the tag (from <noscript>... to </noscript>). On
  * average, the noscript tag is called from less than 1% of internet
  * users.
  */-->

<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://www.speqtri.ge/a/www/delivery/ajs.php':'http://www.speqtri.ge/a/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=5");
   document.write ('&cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&exclude=" + document.MAX_used);
   document.write (document.charset ? '&charset='+document.charset : (document.characterSet ? '&charset='+document.characterSet : ''));
   document.write ("&loc=" + escape(window.location));
   if (document.referrer) document.write ("&referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://www.speqtri.ge/a/www/delivery/ck.php?n=ac5594be&cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://www.speqtri.ge/a/www/delivery/avw.php?zoneid=5&cb=INSERT_RANDOM_NUMBER_HERE&n=ac5594be' border='0' alt='' /></a></noscript>
</div>                </div>
            </div>
			<div class="module_block">
                                    <div class="module_title">
                        <span>
                        სოფლის მეურნეობა</span>
                    </div>
                                <div class="module_body">	
                    <div id="catnewsItems" class="module_block">
    	

        <div class="modl_body">		
            <div class="catnews_catsrow">  
                <div class="catnewsItem">
                    <div class="catnewsItem_in">
                                                                                        <div class="catnews_images">
                                        <a  href="/ekonomika/soflis-meurneoba/article/40319-soflis-meurneobis-sakhelmtsifo-laboratoria-saerthashorisod-akreditirebulia"><img  src="/buffer/pictures/21/4f3592b1256da2d9d19a3e7498cc7674.jpg" alt="სოფლის მეურნეობის სახელმწიფო ლაბორატორია საერთაშორისოდ აკრედიტირებულია" title="სოფლის მეურნეობის სახელმწიფო ლაბორატორია საერთაშორისოდ აკრედიტირებულია" />
                                        </a>                                        
                                                                                <div class="rss_img_shadow"></div>
                                    </div>
                                                                            <div class="catnews_linkff">


                                <a href="/ekonomika/soflis-meurneoba/article/40319-soflis-meurneobis-sakhelmtsifo-laboratoria-saerthashorisod-akreditirebulia">
            სოფლის მეურნეობის სახელმწიფო ლაბორატორია საერთაშორისოდ აკრედიტირებულია                                </a>
                            </div>
                                        <div class="catnews_time">
                            10:36 / 14.02.2022                            </div>
                                                        <div class="catnews_date_more">
                                                    <div class="cls"></div>
                        </div>
                        <div class="cls"></div>
                    </div> 
                </div>
          
                <div class="catnewsItem">
                    <div class="catnewsItem_in">
                                                                                        <div class="catnews_images">
                                        <a  href="/ekonomika/soflis-meurneoba/article/40289-saqarthvelodan-4-928-tona-vashlia-eqsportirebulii"><img  src="/buffer/pictures/21/6edf77c8cbe8ac4a9bfae75c5931946b.jpg" alt="საქართველოდან  4 928 ტონა ვაშლია ექსპორტირებული" title="საქართველოდან  4 928 ტონა ვაშლია ექსპორტირებული" />
                                        </a>                                        
                                                                                <div class="rss_img_shadow"></div>
                                    </div>
                                                                            <div class="catnews_linkff">


                                <a href="/ekonomika/soflis-meurneoba/article/40289-saqarthvelodan-4-928-tona-vashlia-eqsportirebulii">
            საქართველოდან  4 928 ტონა ვაშლია ექსპორტირებული                                </a>
                            </div>
                                        <div class="catnews_time">
                            13:10 / 07.02.2022                            </div>
                                                        <div class="catnews_date_more">
                                                    <div class="cls"></div>
                        </div>
                        <div class="cls"></div>
                    </div> 
                </div>
        <div class="cls"></div></div>        </div>

            </div>
                </div>
            </div>
			<div class="module_block">
                                    <div class="module_title">
                        <span>
                        ეკონომიკა</span>
                    </div>
                                <div class="module_body">	
                    <div class="latestnews">
            <div class="latestnewsi">
            <div class="latestnewsin">  
                
                
                    <div class="mosaic-block_main">

                        <div class="Slide_bar">

                                                            <div class="daynews_image">
                                    <a href="/ekonomika/infrastruqtura/article/40313-chalaubani-melaanis-damakavshirebel-gzas-reabilitacia-chautardeba">
                                        <img src="/pictures/6/d70eb7034ce9fa7d042ecdd51334a28c.jpg" align="left"/>
                                    </a>
                                        
                                </div>

                                                            <div class="daynews_title_intro">
                                <div class="daynews_title">
                                    <div class="daynews_title_in">
                                       
                                        <a href="/ekonomika/infrastruqtura/article/40313-chalaubani-melaanis-damakavshirebel-gzas-reabilitacia-chautardeba">
                                            ჩალაუბანი-მელაანის დამაკავშირებელ გზას რეაბილიტაცია ჩაუტარდება                                        </a>
                                    </div>
                                </div>
                                                                <div class="daynews_intro" >
                                    <div class="daynews_intro_in" >
                                        გურჯაანის მუნიციპალიტეტის სოფელ მელაანში, რკინიგზის უბანში გზის
(ჩალაუბანი-მელაანის დამაკავშირებელი გზა) რეაბილიტაცია
განხორციელდება.                                    </div>
                                </div>
                            </div>
                                                            <div class="daynews_date_more">
                                  
                                                                    <div class="daynews_date" >
                                        11:26 / 12-02-2022                                    </div>
                                                                    <div class="daynews_readmore">
                                    <a href="/ekonomika/infrastruqtura/article/40313-chalaubani-melaanis-damakavshirebel-gzas-reabilitacia-chautardeba"  title="სრულად">სრულად</a>
                                </div>
                                                               <div class="cls"></div>
                            </div>
                            <div class="cls"></div>
                        </div>
                    </div>
            </div>
        </div>
                <div class="latestnewsi">
            <div class="latestnewsin">  
                
                
                    <div class="mosaic-block_main">

                        <div class="Slide_bar">

                                                            <div class="daynews_image">
                                    <a href="/ekonomika/article/40310-sapensio-seskhebis-ganakvethi-26-mde-shemcirdeba">
                                        <img src="/pictures/6/20d3f7cfe276a4ff1c25aca81bb76104.jpg" align="left"/>
                                    </a>
                                        
                                </div>

                                                            <div class="daynews_title_intro">
                                <div class="daynews_title">
                                    <div class="daynews_title_in">
                                       
                                        <a href="/ekonomika/article/40310-sapensio-seskhebis-ganakvethi-26-mde-shemcirdeba">
                                            საპენსიო სესხების განაკვეთი 26%-მდე შემცირდება                                        </a>
                                    </div>
                                </div>
                                                                <div class="daynews_intro" >
                                    <div class="daynews_intro_in" >
                                        მთავრობის ადმინისტრაციაში გამართულ საბანკო მომსახურების პირობების
განსაზღვრის უწყებათაშორისი კომისიის სხდომაზე,&nbsp; მიიღეს
გადაწყვეტილება, რომ მომავალი ერთი თვის განმავლობაში შეირჩევა ბანკი,
რომელიც პენსიებს და სესხებს საპენსიო უზრუნველყოფით ახალი პირობებით
გასცემს.                                    </div>
                                </div>
                            </div>
                                                            <div class="daynews_date_more">
                                  
                                                                    <div class="daynews_date" >
                                        17:35 / 11-02-2022                                    </div>
                                                                    <div class="daynews_readmore">
                                    <a href="/ekonomika/article/40310-sapensio-seskhebis-ganakvethi-26-mde-shemcirdeba"  title="სრულად">სრულად</a>
                                </div>
                                                               <div class="cls"></div>
                            </div>
                            <div class="cls"></div>
                        </div>
                    </div>
            </div>
        </div>
         
</div>
<div class="clr"></div>
<!--<div class="dayAllNews">
        <a href="/dghis-yvela-siakhle">ყველა სიახლე</a><div class="cls"></div>
</div>
<div class="clr"></div>-->                </div>
            </div>
			<div class="module_block">
                                    <div class="module_title">
                        <span>
                        კულტურა</span>
                    </div>
                                <div class="module_body">	
                    <div id="catnewsItems" class="module_block">
    	

        <div class="modl_body">		
            <div class="catnews_catsrow">  
                <div class="catnewsItem">
                    <div class="catnewsItem_in">
                                                                                        <div class="catnews_images">
                                        <a  href="/sazogadoeba/kultura/article/40276-paata-guliashvili-thelavis-dramatuli-theatris-samkhatvro-khelmdzghvanelad-dainishna"><img  src="/buffer/pictures/21/58520a6e6a6e926529c1570d539f3a9f.jpg" alt="პაატა გულიაშვილი თელავის დრამატული თეატრის სამხატვრო ხელმძღვანელად დაინიშნა" title="პაატა გულიაშვილი თელავის დრამატული თეატრის სამხატვრო ხელმძღვანელად დაინიშნა" />
                                        </a>                                        
                                                                                <div class="rss_img_shadow"></div>
                                    </div>
                                                                            <div class="catnews_linkff">


                                <a href="/sazogadoeba/kultura/article/40276-paata-guliashvili-thelavis-dramatuli-theatris-samkhatvro-khelmdzghvanelad-dainishna">
            პაატა გულიაშვილი თელავის დრამატული თეატრის სამხატვრო ხელმძღვანელად დაინიშნა                                </a>
                            </div>
                                        <div class="catnews_time">
                            15:07 / 04.02.2022                            </div>
                                                        <div class="catnews_date_more">
                                                    <div class="cls"></div>
                        </div>
                        <div class="cls"></div>
                    </div> 
                </div>
          
                <div class="catnewsItem">
                    <div class="catnewsItem_in">
                                                                                        <div class="catnews_images">
                                        <a  href="/sazogadoeba/kultura/article/40262-vin-gakhda-2022-tslis-tsignis-qomagi"><img  src="/buffer/pictures/21/3f43c3ff289ed84d644722f7f0c7501a.jpg" alt="ვინ გახდა 2022 წლის „წიგნის ქომაგი“" title="ვინ გახდა 2022 წლის „წიგნის ქომაგი“" />
                                        </a>                                        
                                                                                <div class="rss_img_shadow"></div>
                                    </div>
                                                                            <div class="catnews_linkff">


                                <a href="/sazogadoeba/kultura/article/40262-vin-gakhda-2022-tslis-tsignis-qomagi">
            ვინ გახდა 2022 წლის „წიგნის ქომაგი“                                </a>
                            </div>
                                        <div class="catnews_time">
                            10:39 / 03.02.2022                            </div>
                                                        <div class="catnews_date_more">
                                                    <div class="cls"></div>
                        </div>
                        <div class="cls"></div>
                    </div> 
                </div>
        <div class="cls"></div></div>        </div>

            </div>
                </div>
            </div>
			<div class="module_block">
                                    <div class="module_title">
                        <span>
                        სხვა ამბები</span>
                    </div>
                                <div class="module_body">	
                    <div class="latestnews">
            <div class="latestnewsi">
            <div class="latestnewsin">  
                
                
                    <div class="mosaic-block_main">

                        <div class="Slide_bar">

                                                            <div class="daynews_image">
                                    <a href="/politika/article/40318-volodimir-zelenskim-ashsh-is-prezidenti-ukrainashi-miitsvia">
                                        <img src="/pictures/6/ee55322c1cfa969b20bf9d164f573875.jpg" align="left"/>
                                    </a>
                                        
                                </div>

                                                            <div class="daynews_title_intro">
                                <div class="daynews_title">
                                    <div class="daynews_title_in">
                                       
                                        <a href="/politika/article/40318-volodimir-zelenskim-ashsh-is-prezidenti-ukrainashi-miitsvia">
                                            ვოლოდიმირ ზელენსკიმ აშშ-ის პრეზიდენტი უკრაინაში მიიწვია                                        </a>
                                    </div>
                                </div>
                                                                <div class="daynews_intro" >
                                    <div class="daynews_intro_in" >
                                        უკრაინის პრეზიდენტის ადმინისტრაციის ინფორმაციით, ვოლოდიმირ
ზელენსკიმ სატელეფონო საუბრის დასასრულს, ამერიკის შეერთებული
შტატების პრეზიდენტი უკრაინაში მიიწვია.                                    </div>
                                </div>
                            </div>
                                                            <div class="daynews_date_more">
                                  
                                                                    <div class="daynews_date" >
                                        10:26 / 14-02-2022                                    </div>
                                                                    <div class="daynews_readmore">
                                    <a href="/politika/article/40318-volodimir-zelenskim-ashsh-is-prezidenti-ukrainashi-miitsvia"  title="სრულად">სრულად</a>
                                </div>
                                                               <div class="cls"></div>
                            </div>
                            <div class="cls"></div>
                        </div>
                    </div>
            </div>
        </div>
                <div class="latestnewsi">
            <div class="latestnewsin">  
                
                
                    <div class="mosaic-block_main">

                        <div class="Slide_bar">

                                                            <div class="daynews_image">
                                    <a href="/politika/article/40315-saqarthvelos-saelcho-ukrainashi-muschaobis-sagangebo-rezhimze-gadadis">
                                        <img src="/pictures/6/87ec56b5c355f7fc49795e706a7e6b88.jpg" align="left"/>
                                    </a>
                                        
                                </div>

                                                            <div class="daynews_title_intro">
                                <div class="daynews_title">
                                    <div class="daynews_title_in">
                                       
                                        <a href="/politika/article/40315-saqarthvelos-saelcho-ukrainashi-muschaobis-sagangebo-rezhimze-gadadis">
                                            საქართველოს საელჩო უკრაინაში მუშაობის საგანგებო რეჟიმზე გადადის                                        </a>
                                    </div>
                                </div>
                                                                <div class="daynews_intro" >
                                    <div class="daynews_intro_in" >
                                        საქართველოს საგარეო საქმეთა სამინისტრო უკრაინაში მყოფ საქართველოს
მოქალაქეებს განცხადებით მიმართავს.                                    </div>
                                </div>
                            </div>
                                                            <div class="daynews_date_more">
                                  
                                                                    <div class="daynews_date" >
                                        14:29 / 12-02-2022                                    </div>
                                                                    <div class="daynews_readmore">
                                    <a href="/politika/article/40315-saqarthvelos-saelcho-ukrainashi-muschaobis-sagangebo-rezhimze-gadadis"  title="სრულად">სრულად</a>
                                </div>
                                                               <div class="cls"></div>
                            </div>
                            <div class="cls"></div>
                        </div>
                    </div>
            </div>
        </div>
                <div class="latestnewsi">
            <div class="latestnewsin">  
                
                
                    <div class="mosaic-block_main">

                        <div class="Slide_bar">

                                                            <div class="daynews_image">
                                    <a href="/politika/article/40314-davith-songhulashvili-eu-s-mkhardatcera-shavi-zghvis-kavshiris-gegmis-gankhorcielebashi-sasiketho-cvlilebebs-moutans-chvens-qveyanas">
                                        <img src="/pictures/6/8b4e04a27d0bc19447a4cf4d32798c3a.jpg" align="left"/>
                                    </a>
                                        
                                </div>

                                                            <div class="daynews_title_intro">
                                <div class="daynews_title">
                                    <div class="daynews_title_in">
                                       
                                        <a href="/politika/article/40314-davith-songhulashvili-eu-s-mkhardatcera-shavi-zghvis-kavshiris-gegmis-gankhorcielebashi-sasiketho-cvlilebebs-moutans-chvens-qveyanas">
                                            დავით სონღულაშვილი: EU-ს მხარდაჭერა შავი ზღვის კავშირის გეგმის განხორციელებაში სასიკეთო ცვლილებებს მოუტანს ჩვენს ქვეყანას                                        </a>
                                    </div>
                                </div>
                                                                <div class="daynews_intro" >
                                    <div class="daynews_intro_in" >
                                        ევროკავშირი - საქართველოს საპარლამენტო ასოცირების კომიტეტის მეათე
სხდომა თანათავმჯდომარეების, მაკა ბოჭორიშვილისა და მარინა
კალიურანდის ხელმძღვანელობით ევროპარლამენტში, ბრიუსელში გაიმართა,
რომელშიც საქართველოს პარლამენტისა და ევროპარლამენტის მუდმივმოქმედი
დელეგაციები მონაწილეობდნენ.                                    </div>
                                </div>
                            </div>
                                                            <div class="daynews_date_more">
                                  
                                                                    <div class="daynews_date" >
                                        14:18 / 12-02-2022                                    </div>
                                                                    <div class="daynews_readmore">
                                    <a href="/politika/article/40314-davith-songhulashvili-eu-s-mkhardatcera-shavi-zghvis-kavshiris-gegmis-gankhorcielebashi-sasiketho-cvlilebebs-moutans-chvens-qveyanas"  title="სრულად">სრულად</a>
                                </div>
                                                               <div class="cls"></div>
                            </div>
                            <div class="cls"></div>
                        </div>
                    </div>
            </div>
        </div>
                <div class="latestnewsi">
            <div class="latestnewsin">  
                
                
                    <div class="mosaic-block_main">

                        <div class="Slide_bar">

                                                            <div class="daynews_image">
                                    <a href="/sazogadoeba/ganathleba/article/40312-saqarthveloshi-srul-distanciur-stsavlebaze-732-skola-imyofeba">
                                        <img src="/pictures/6/d792d8a5e3d4a49ee806dd38e009988c.jpg" align="left"/>
                                    </a>
                                        
                                </div>

                                                            <div class="daynews_title_intro">
                                <div class="daynews_title">
                                    <div class="daynews_title_in">
                                       
                                        <a href="/sazogadoeba/ganathleba/article/40312-saqarthveloshi-srul-distanciur-stsavlebaze-732-skola-imyofeba">
                                            საქართველოში სრულ დისტანციურ სწავლებაზე  732 სკოლა იმყოფება                                        </a>
                                    </div>
                                </div>
                                                                <div class="daynews_intro" >
                                    <div class="daynews_intro_in" >
                                        განათლებისა და მეცნიერების სამინისტროს ინფორმაციით, საჯარო და კერძო
სკოლებში სასწავლო პროცესი კვლავ შერეულ ფორმატში გრძელდება.                                    </div>
                                </div>
                            </div>
                                                            <div class="daynews_date_more">
                                  
                                                                    <div class="daynews_date" >
                                        11:06 / 12-02-2022                                    </div>
                                                                    <div class="daynews_readmore">
                                    <a href="/sazogadoeba/ganathleba/article/40312-saqarthveloshi-srul-distanciur-stsavlebaze-732-skola-imyofeba"  title="სრულად">სრულად</a>
                                </div>
                                                               <div class="cls"></div>
                            </div>
                            <div class="cls"></div>
                        </div>
                    </div>
            </div>
        </div>
                <div class="latestnewsi">
            <div class="latestnewsin">  
                
                
                    <div class="mosaic-block_main">

                        <div class="Slide_bar">

                                                            <div class="daynews_image">
                                    <a href="/sazogadoeba/ganathleba/article/40308-sighnaghis-oci-skolidan-rva-distanicur-stsavlebazea">
                                        <img src="/pictures/6/8b03989676c1be4a62024ab806f6d35d.jpeg" align="left"/>
                                    </a>
                                        
                                </div>

                                                            <div class="daynews_title_intro">
                                <div class="daynews_title">
                                    <div class="daynews_title_in">
                                       
                                        <a href="/sazogadoeba/ganathleba/article/40308-sighnaghis-oci-skolidan-rva-distanicur-stsavlebazea">
                                            სიღნაღის ოცი სკოლიდან რვა დისტანიცურ სწავლებაზეა                                        </a>
                                    </div>
                                </div>
                                                                <div class="daynews_intro" >
                                    <div class="daynews_intro_in" >
                                        სიღნაღის მუნიციპალიტეტში 8 სკოლა დისტანციურ სწავლებაზეა გადასული.
ამის შესახებ speqtri.ge-ს საგანმანათლებლო რესურსცენტრის უფროსმა ლია
ბეჟაშვილმა განუცხადა.                                    </div>
                                </div>
                            </div>
                                                            <div class="daynews_date_more">
                                  
                                                                    <div class="daynews_date" >
                                        13:53 / 11-02-2022                                    </div>
                                                                    <div class="daynews_readmore">
                                    <a href="/sazogadoeba/ganathleba/article/40308-sighnaghis-oci-skolidan-rva-distanicur-stsavlebazea"  title="სრულად">სრულად</a>
                                </div>
                                                               <div class="cls"></div>
                            </div>
                            <div class="cls"></div>
                        </div>
                    </div>
            </div>
        </div>
         
</div>
<div class="clr"></div>
<!--<div class="dayAllNews">
        <a href="/dghis-yvela-siakhle">ყველა სიახლე</a><div class="cls"></div>
</div>
<div class="clr"></div>-->                </div>
            </div>
	
                            </div>
                        </div>

                        <div class="right_side">
                            		<div class="module_block">
                                <div class="module_bodyasi">	
                    <div class="htmlasi">
	<!-- Revive Adserver Javascript Tag - Generated with Revive Adserver v4.1.4 -->
<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://www.speqtri.ge/a/www/delivery/ajs.php':'http://www.speqtri.ge/a/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=21");
   document.write ('&cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&exclude=" + document.MAX_used);
   document.write (document.charset ? '&charset='+document.charset : (document.characterSet ? '&charset='+document.characterSet : ''));
   document.write ("&loc=" + escape(window.location));
   if (document.referrer) document.write ("&referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://www.speqtri.ge/a/www/delivery/ck.php?n=a10787cb&cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://www.speqtri.ge/a/www/delivery/avw.php?zoneid=21&cb=INSERT_RANDOM_NUMBER_HERE&n=a10787cb' border='0' alt='' /></a></noscript>
</div>                </div>
            </div>
			<div class="module_block">
                                <div class="module_body">	
                    <div class="latestnews">
            <div class="latestnewsi">
            <div class="latestnewsin">  
                
                
                    <div class="mosaic-block_main">

                        <div class="Slide_bar">

                                                            <div class="daynews_image">
                                    <a href="/sazogadoeba/sporti/article/40193-kaliforniis-sasamarthlom-gadatsyvetileba-nona-gafrindashvilis-sasargeblod-miigho">
                                        <img src="/pictures/6/2fc6f628f920d2d056c287d3e5ad1c17.jpg" align="left"/>
                                    </a>
                                        
                                </div>

                                                            <div class="daynews_title_intro">
                                <div class="daynews_title">
                                    <div class="daynews_title_in">
                                       
                                        <a href="/sazogadoeba/sporti/article/40193-kaliforniis-sasamarthlom-gadatsyvetileba-nona-gafrindashvilis-sasargeblod-miigho">
                                            კალიფორნიის სასამართლომ გადაწყვეტილება ნონა გაფრინდაშვილის სასარგებლოდ მიიღო                                        </a>
                                    </div>
                                </div>
                                                                <div class="daynews_intro" >
                                    <div class="daynews_intro_in" >
                                        იურიდიული კომპანია BLB ფეიბუქ-გვერდზე აქვეყნებს განცხადებას,
რომელშიც ნათქვამია, რომ კალიფორნიის სასამართლომ არ დააკმაყოფილა
Netflix-ის კინოინდუსტრიის მაგნატის შუამდგომლობა.                                    </div>
                                </div>
                            </div>
                                                            <div class="daynews_date_more">
                                  
                                                                    <div class="daynews_date" >
                                        11:54 / 28-01-2022                                    </div>
                                                                    <div class="daynews_readmore">
                                    <a href="/sazogadoeba/sporti/article/40193-kaliforniis-sasamarthlom-gadatsyvetileba-nona-gafrindashvilis-sasargeblod-miigho"  title="სრულად">სრულად</a>
                                </div>
                                                               <div class="cls"></div>
                            </div>
                            <div class="cls"></div>
                        </div>
                    </div>
            </div>
        </div>
         
</div>
<div class="clr"></div>
<!--<div class="dayAllNews">
        <a href="/dghis-yvela-siakhle">ყველა სიახლე</a><div class="cls"></div>
</div>
<div class="clr"></div>-->                </div>
            </div>
			<div class="module_block">
                                    <div class="module_title btpop">
                        <span>
                        პოპულარული</span>
                    </div>
                                <div class="module_body btpop">	
                    <div class="news_items">
            <div class="news_item btpop">
                        <div class="daynews_img btpop">
                    <a href="/samarthali/shemthkhveva/article/40118-gurjaanshi-avarias-akhalgazrda-kaci-emskhverpla">
                        <img src="/pictures/21/d80d5a7bca2b54f7ad4fad81580d3477.jpg" align="left"/>
                    </a>
                </div>

                    <span class="news_title btpop">
                <a href="/samarthali/shemthkhveva/article/40118-gurjaanshi-avarias-akhalgazrda-kaci-emskhverpla" >
            გურჯაანში ავარიას ახალგაზრდა კაცი ემსხვერპლა                </a>
            </span>
                        <div class="news_date_more">
                       

                <div class="news_readmore btpop">
                    <a href="/samarthali/shemthkhveva/article/40118-gurjaanshi-avarias-akhalgazrda-kaci-emskhverpla" title="სრულად" >
                   სრულად                    </a>
                </div>
                <div class="cls"></div>
            </div>
            <div class="cls"></div>
        </div>
            <div class="news_item btpop">
                        <div class="daynews_img btpop">
                    <a href="/akhali-ambebi/article/39982-suicidi-gurjaanshi">
                        <img src="/pictures/21/3b6780246abb42fbd80c8ec9a47605d5.jpg" align="left"/>
                    </a>
                </div>

                    <span class="news_title btpop">
                <a href="/akhali-ambebi/article/39982-suicidi-gurjaanshi" >
            გურჯაანში ყოფილმა პოლიციელმა თავი მოიკლა                </a>
            </span>
                        <div class="news_date_more">
                       

                <div class="news_readmore btpop">
                    <a href="/akhali-ambebi/article/39982-suicidi-gurjaanshi" title="სრულად" >
                   სრულად                    </a>
                </div>
                <div class="cls"></div>
            </div>
            <div class="cls"></div>
        </div>
            <div class="news_item btpop">
                        <div class="daynews_img btpop">
                    <a href="/multimedia/video/article/39776-reorganizacia-mtcirdeba-imisthvis-rom-kadrebis-efeqturad-gadanatsileba-mokhdes-video">
                        <img src="/pictures/21/83557c1c00b0ba122df5931d3e5d766b.jpg" align="left"/>
                    </a>
                </div>

                    <span class="news_title btpop">
                <a href="/multimedia/video/article/39776-reorganizacia-mtcirdeba-imisthvis-rom-kadrebis-efeqturad-gadanatsileba-mokhdes-video" >
            რეორგანიზაცია მჭირდება იმისთვის, რომ კადრების ეფექტურად გადანაწილება მოხდეს  [Video]                </a>
            </span>
                        <div class="news_date_more">
                       

                <div class="news_readmore btpop">
                    <a href="/multimedia/video/article/39776-reorganizacia-mtcirdeba-imisthvis-rom-kadrebis-efeqturad-gadanatsileba-mokhdes-video" title="სრულად" >
                   სრულად                    </a>
                </div>
                <div class="cls"></div>
            </div>
            <div class="cls"></div>
        </div>
    </div>                </div>
            </div>
			<div class="module_block">
                                <div class="module_body">	
                    <div class="html">
	<!--/*
  *
  * Revive Adserver Javascript Tag
  * - Generated with Revive Adserver v4.0.2
  *
  */-->

<!--/*
  * The backup image section of this tag has been generated for use on a
  * non-SSL page. If this tag is to be placed on an SSL page, change the
  *   'http://www.speqtri.ge/a/www/delivery/...'
  * to
  *   'https://www.speqtri.ge/a/www/delivery/...'
  *
  * This noscript section of this tag only shows image banners. There
  * is no width or height in these banners, so if you want these tags to
  * allocate space for the ad before it shows, you will need to add this
  * information to the <img> tag.
  *
  * If you do not want to deal with the intricities of the noscript
  * section, delete the tag (from <noscript>... to </noscript>). On
  * average, the noscript tag is called from less than 1% of internet
  * users.
  */-->

<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://www.speqtri.ge/a/www/delivery/ajs.php':'http://www.speqtri.ge/a/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=56");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://www.speqtri.ge/a/www/delivery/ck.php?n=a948e609&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://www.speqtri.ge/a/www/delivery/avw.php?zoneid=56&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a948e609' border='0' alt='' /></a></noscript>
</div>                </div>
            </div>
			<div class="module_block">
                                <div class="module_body_ban">	
                    <div class="html_ban">
	<!--/*
  *
  * Revive Adserver Asynchronous JS Tag
  * - Generated with Revive Adserver v3.2.2
  *
  */-->

<ins data-revive-zoneid="11" data-revive-id="2c279901336286f6033ac48827a63793"></ins>
<script async src="//www.speqtri.ge/a/www/delivery/asyncjs.php"></script></div>                </div>
            </div>
			<div class="module_block">
                                    <div class="module_title btarticle">
                        <span>
                        რედაქტორი გირჩევთ</span>
                    </div>
                                <div class="module_body btarticle">	
                    		<div class="art_block">
						<div class="art_item">
							
						<div class="art_img">
							<a href="/multimedia/video/article/33956-gurjaaneli-papa-karlo-khis-natcrisgan-sheqmnili-saocrebebi">				
								<img src="/pictures/19/0ca38a7df3fb92cb190c0564f0413e16.jpg" alt="გურჯაანელი „პაპა კარლო“ - ხის ნაჭრისგან შექმნილი საოცრებები [Video/Photo]" title="გურჯაანელი „პაპა კარლო“ - ხის ნაჭრისგან შექმნილი საოცრებები [Video/Photo]"/>
							</a>
						</div>
								
						<div class="art_title">
						
                                           
                                       	<a href="/multimedia/video/article/33956-gurjaaneli-papa-karlo-khis-natcrisgan-sheqmnili-saocrebebi">				
								გურჯაანელი „პაპა კარლო“ - ხის ნაჭრისგან შექმნილი საოცრებები [Video/Photo]							</a>
						</div>
						                                      <div class="mod_more_date">
                                                                                                                        <div class="cls"></div>
                                        </div>
                                   
				</div>
								<div class="art_item">
							
						<div class="art_img">
							<a href="/multimedia/video/article/33680-erti-fanqridan-ferta-palitramde">				
								<img src="/pictures/19/92a77827452703e8371888face31b011.jpg" alt="ერთი ფანქრიდან ფერთა პალიტრამდე [Video]" title="ერთი ფანქრიდან ფერთა პალიტრამდე [Video]"/>
							</a>
						</div>
								
						<div class="art_title">
						
                                           
                                       	<a href="/multimedia/video/article/33680-erti-fanqridan-ferta-palitramde">				
								ერთი ფანქრიდან ფერთა პალიტრამდე [Video]							</a>
						</div>
						                                      <div class="mod_more_date">
                                                                                                                        <div class="cls"></div>
                                        </div>
                                   
				</div>
								<div class="art_item">
							
						<div class="art_img">
							<a href="/multimedia/video/article/36949-vasil-mamathelashvili-kasrebis-ostati-gurjaanidan-videophoto">				
								<img src="/pictures/19/8c7034159d02a7fbb9d1884b4ef32915.jpg" alt="ვასილ მამათელაშვილი - კასრების ოსტატი გურჯაანიდან [Video/Photo]" title="ვასილ მამათელაშვილი - კასრების ოსტატი გურჯაანიდან [Video/Photo]"/>
							</a>
						</div>
								
						<div class="art_title">
						
                                           
                                       	<a href="/multimedia/video/article/36949-vasil-mamathelashvili-kasrebis-ostati-gurjaanidan-videophoto">				
								ვასილ მამათელაშვილი - კასრების ოსტატი გურჯაანიდან [Video/Photo]							</a>
						</div>
						                                      <div class="mod_more_date">
                                                                                                                        <div class="cls"></div>
                                        </div>
                                   
				</div>
					</div>

                </div>
            </div>
			<div class="module_block">
                                <div class="module_body">	
                    <div class="fb-page"
     data-href="https://www.facebook.com/speqtri"
     data-width="340"
     data-height="100"
     data-hide-cover="false"
     data-show-facepile="true"
     data-show-posts="true">
</div>
<div id="fb-root"></div>                </div>
            </div>
			<div class="module_block">
                                    <div class="module_title btcurrency">
                        <span>
                        ვალუტა</span>
                    </div>
                                <div class="module_body btcurrency">	
                    <div class="currency_module">
		
	<div class="currency_table"><div class="currency_table_in"><div class="currency_table_ini">
		<div class="curow">				
					<div class="currency_img btcurrency">
						<img title="EUR" alt="EUR" src="https://www.speqtri.ge/modules/mod_currency/assets/images/eur.png"/>
					</div>
				
								
					<div class="currency_code btcurrency">
						EUR					</div>
				
								
					<div class="currency_count btcurrency">
						1					</div>
				
							
				<div class="currency_rate btcurrency">
					3.3843				</div>
			
			</div><div class="curow">				
					<div class="currency_img btcurrency">
						<img title="USD" alt="USD" src="https://www.speqtri.ge/modules/mod_currency/assets/images/usd.png"/>
					</div>
				
								
					<div class="currency_code btcurrency">
						USD					</div>
				
								
					<div class="currency_count btcurrency">
						1					</div>
				
							
				<div class="currency_rate btcurrency">
					2.9778				</div>
			
			</div><div class="curow">				
					<div class="currency_img btcurrency">
						<img title="GBP" alt="GBP" src="https://www.speqtri.ge/modules/mod_currency/assets/images/gbp.png"/>
					</div>
				
								
					<div class="currency_code btcurrency">
						GBP					</div>
				
								
					<div class="currency_count btcurrency">
						1					</div>
				
							
				<div class="currency_rate btcurrency">
					4.0546				</div>
			
			</div><div class="curow">				
					<div class="currency_img btcurrency">
						<img title="TRY" alt="TRY" src="https://www.speqtri.ge/modules/mod_currency/assets/images/try.png"/>
					</div>
				
								
					<div class="currency_code btcurrency">
						TRY					</div>
				
								
					<div class="currency_count btcurrency">
						1					</div>
				
							
				<div class="currency_rate btcurrency">
					0.2184				</div>
			
			</div><div class="curow">				
					<div class="currency_img btcurrency">
						<img title="RUB" alt="RUB" src="https://www.speqtri.ge/modules/mod_currency/assets/images/rub.png"/>
					</div>
				
								
					<div class="currency_code btcurrency">
						RUB					</div>
				
								
					<div class="currency_count btcurrency">
						100					</div>
				
							
				<div class="currency_rate btcurrency">
					3.9314				</div>
			
			</div>	</div></div></div>
	</div>                </div>
            </div>
			<div class="module_block">
                                    <div class="module_title btauthor">
                        <span>
                        ავტორები</span>
                    </div>
                                <div class="module_body btauthor">	
                        <div class="authors_body btauthor">
          <div class="author_item btauthor">
        <a href="/component/authorart/?view=articles&amp;authorid=82">
          მარინა პეტრიაშვილი        </a>
      </div>
            <div class="author_item btauthor">
        <a href="/component/authorart/?view=articles&amp;authorid=89">
          ანანო ბლიაძე        </a>
      </div>
            <div class="author_item btauthor">
        <a href="/component/authorart/?view=articles&amp;authorid=87">
          ვახო სალთხუციშვილი        </a>
      </div>
            <div class="author_item btauthor">
        <a href="/component/authorart/?view=articles&amp;authorid=69">
          speqtri.ge        </a>
      </div>
            <div class="author_item btauthor">
        <a href="/component/authorart/?view=articles&amp;authorid=81">
          თამარ კაპანაძე        </a>
      </div>
            <div class="author_item btauthor">
        <a href="/component/authorart/?view=articles&amp;authorid=79">
          ნატალია ბარბაქაძე        </a>
      </div>
            <div class="author_item btauthor">
        <a href="/component/authorart/?view=articles&amp;authorid=83">
          ლანა გულოშვილი        </a>
      </div>
            <div class="author_item btauthor">
        <a href="/component/authorart/?view=articles&amp;authorid=86">
          ლევან ჯაჯანაშვილი        </a>
      </div>
        </div>
  <div class="all_authors">
        <a href="/component/authorart/?view=authors">ყველა ავტორი</a>
  </div>
                  </div>
            </div>
			<div class="module_block">
                                    <div class="module_title btweather">
                        <span>
                        ამინდი</span>
                    </div>
                                <div class="module_body btweather">	
                    		<div class="aw_item " id="ite0">
			<div class="aw_item_in">
				<div class="aw_itemtext">
					<span class="aw_name">
						გურჯაანი					</span>
					<span class="aw_min">
						3					</span>
					<span class="aw_sep">
						/
					</span>
					<span class="aw_max">
						17					</span>
					<span class="aw_cel">
						°C
					</span>
				</div>
				<div class="aw_img">					
					<img src="https://www.speqtri.ge/modules/mod_weather/assets/images/01.png" alt="img" />
				</div>
				<div class="cls"></div>
			</div>
		</div>
				<div class="aw_item " id="ite1">
			<div class="aw_item_in">
				<div class="aw_itemtext">
					<span class="aw_name">
						საგარეჯო					</span>
					<span class="aw_min">
						1					</span>
					<span class="aw_sep">
						/
					</span>
					<span class="aw_max">
						13					</span>
					<span class="aw_cel">
						°C
					</span>
				</div>
				<div class="aw_img">					
					<img src="https://www.speqtri.ge/modules/mod_weather/assets/images/01.png" alt="img" />
				</div>
				<div class="cls"></div>
			</div>
		</div>
				<div class="aw_item " id="ite2">
			<div class="aw_item_in">
				<div class="aw_itemtext">
					<span class="aw_name">
						დ.წყარო					</span>
					<span class="aw_min">
						1					</span>
					<span class="aw_sep">
						/
					</span>
					<span class="aw_max">
						9					</span>
					<span class="aw_cel">
						°C
					</span>
				</div>
				<div class="aw_img">					
					<img src="https://www.speqtri.ge/modules/mod_weather/assets/images/01.png" alt="img" />
				</div>
				<div class="cls"></div>
			</div>
		</div>
				<div class="aw_item " id="ite3">
			<div class="aw_item_in">
				<div class="aw_itemtext">
					<span class="aw_name">
						სიღნაღი					</span>
					<span class="aw_min">
						1					</span>
					<span class="aw_sep">
						/
					</span>
					<span class="aw_max">
						16					</span>
					<span class="aw_cel">
						°C
					</span>
				</div>
				<div class="aw_img">					
					<img src="https://www.speqtri.ge/modules/mod_weather/assets/images/01.png" alt="img" />
				</div>
				<div class="cls"></div>
			</div>
		</div>
				<div class="aw_item " id="ite4">
			<div class="aw_item_in">
				<div class="aw_itemtext">
					<span class="aw_name">
						ლაგოდეხი					</span>
					<span class="aw_min">
						4					</span>
					<span class="aw_sep">
						/
					</span>
					<span class="aw_max">
						13					</span>
					<span class="aw_cel">
						°C
					</span>
				</div>
				<div class="aw_img">					
					<img src="https://www.speqtri.ge/modules/mod_weather/assets/images/01.png" alt="img" />
				</div>
				<div class="cls"></div>
			</div>
		</div>
				<div class="aw_item " id="ite5">
			<div class="aw_item_in">
				<div class="aw_itemtext">
					<span class="aw_name">
						ყვარელი					</span>
					<span class="aw_min">
						3					</span>
					<span class="aw_sep">
						/
					</span>
					<span class="aw_max">
						17					</span>
					<span class="aw_cel">
						°C
					</span>
				</div>
				<div class="aw_img">					
					<img src="https://www.speqtri.ge/modules/mod_weather/assets/images/01.png" alt="img" />
				</div>
				<div class="cls"></div>
			</div>
		</div>
				<div class="aw_item " id="ite6">
			<div class="aw_item_in">
				<div class="aw_itemtext">
					<span class="aw_name">
						თელავი					</span>
					<span class="aw_min">
						2					</span>
					<span class="aw_sep">
						/
					</span>
					<span class="aw_max">
						14					</span>
					<span class="aw_cel">
						°C
					</span>
				</div>
				<div class="aw_img">					
					<img src="https://www.speqtri.ge/modules/mod_weather/assets/images/01.png" alt="img" />
				</div>
				<div class="cls"></div>
			</div>
		</div>
				<div class="aw_item " id="ite7">
			<div class="aw_item_in">
				<div class="aw_itemtext">
					<span class="aw_name">
						ახმეტა					</span>
					<span class="aw_min">
						1					</span>
					<span class="aw_sep">
						/
					</span>
					<span class="aw_max">
						14					</span>
					<span class="aw_cel">
						°C
					</span>
				</div>
				<div class="aw_img">					
					<img src="https://www.speqtri.ge/modules/mod_weather/assets/images/01.png" alt="img" />
				</div>
				<div class="cls"></div>
			</div>
		</div>
		                </div>
            </div>
			<div class="module_block">
                                    <div class="module_title">
                        <span>
                        კალენდარი</span>
                    </div>
                                <div class="module_body">	
                    <div id="calendar_block" align="center">
    <table border="0" cellspacing="0" cellpadding="0">
        <tr>
            <td>
                <div  class="cal_cont">
                    <table border="0" cellspacing="0" cellpadding="0" class="top_nav" align="center">
                        <tr>
                            <td><span class="arrows"><a class="arrows_prev" href="/arqivi/2022/1">&laquo;&laquo;</a></span></td>
                            <td><span class="month"><a href="/arqivi/2022/02">თებერვალი&nbsp;2022</a></span></td>
                            <td><span class="arrows"><a class="arrows_next" href="/arqivi/2022/3">&raquo;&raquo;</a></span></td>
                        </tr>
                    </table>
                    <div class="cal_tab_m">
                        <table cellspacing='0' cellpadding='0' align="center"  border='0' class="cal_tab" >
                            <thead>
                                <tr>
                                    <th><span>ო</span></th>
                                    <th><span>ს</span></th>
                                    <th><span>ო</span></th>
                                    <th><span>ხ</span></th>
                                    <th><span>პ</span></th>
                                    <th><span>შ</span></th>
                                    <th><span>კ</span></th>
                                </tr>
                            </thead>
                            <tbody>
                                <tr>
                                    <td><span class="inactive">31</span></td><td>                                                    <span  >
                                                        <a href="/arqivi/2022/02?day=1">
                                                            1                                                        </a> 
                                                    </span>
                                    </td><td>                                                    <span  >
                                                        <a href="/arqivi/2022/02?day=2">
                                                            2                                                        </a> 
                                                    </span>
                                    </td><td>                                                    <span  >
                                                        <a href="/arqivi/2022/02?day=3">
                                                            3                                                        </a> 
                                                    </span>
                                    </td><td>                                                    <span  >
                                                        <a href="/arqivi/2022/02?day=4">
                                                            4                                                        </a> 
                                                    </span>
                                    </td><td>                                                    <span  >
                                                        <a href="/arqivi/2022/02?day=5">
                                                            5                                                        </a> 
                                                    </span>
                                    </td><td>                                                    <span >6</span>
                                    </td></tr><tr><td>                                                    <span  >
                                                        <a href="/arqivi/2022/02?day=7">
                                                            7                                                        </a> 
                                                    </span>
                                    </td><td>                                                    <span  >
                                                        <a href="/arqivi/2022/02?day=8">
                                                            8                                                        </a> 
                                                    </span>
                                    </td><td>                                                    <span  >
                                                        <a href="/arqivi/2022/02?day=9">
                                                            9                                                        </a> 
                                                    </span>
                                    </td><td>                                                    <span  >
                                                        <a href="/arqivi/2022/02?day=10">
                                                            10                                                        </a> 
                                                    </span>
                                    </td><td>                                                    <span  >
                                                        <a href="/arqivi/2022/02?day=11">
                                                            11                                                        </a> 
                                                    </span>
                                    </td><td>                                                    <span  >
                                                        <a href="/arqivi/2022/02?day=12">
                                                            12                                                        </a> 
                                                    </span>
                                    </td><td>                                                    <span  >
                                                        <a href="/arqivi/2022/02?day=13">
                                                            13                                                        </a> 
                                                    </span>
                                    </td></tr><tr><td>                                                    <span  >
                                                        <a href="/arqivi/2022/02?day=14">
                                                            14                                                        </a> 
                                                    </span>
                                    </td><td>                                                    <span  >
                                                        <a href="/arqivi/2022/02?day=15">
                                                            15                                                        </a> 
                                                    </span>
                                    </td><td>                                                    <span  >
                                                        <a href="/arqivi/2022/02?day=16">
                                                            16                                                        </a> 
                                                    </span>
                                    </td><td>                                                    <span  >
                                                        <a href="/arqivi/2022/02?day=17">
                                                            17                                                        </a> 
                                                    </span>
                                    </td><td>                                                    <span  >
                                                        <a href="/arqivi/2022/02?day=18">
                                                            18                                                        </a> 
                                                    </span>
                                    </td><td>                                                    <span  class="today" >
                                                        <a href="/arqivi/2022/02?day=19">
                                                            19                                                        </a> 
                                                    </span>
                                    </td><td>                                                    <span >20</span>
                                    </td></tr><tr><td>                                                    <span >21</span>
                                    </td><td>                                                    <span >22</span>
                                    </td><td>                                                    <span >23</span>
                                    </td><td>                                                    <span >24</span>
                                    </td><td>                                                    <span >25</span>
                                    </td><td>                                                    <span >26</span>
                                    </td><td>                                                    <span >27</span>
                                    </td></tr><tr><td>                                                    <span >28</span>
                                    </td><td><span class="inactive">1</span></td><td><span class="inactive">2</span></td><td><span class="inactive">3</span></td><td><span class="inactive">4</span></td><td><span class="inactive">5</span></td><td><span class="inactive">6</span></td>                                </tr>
                            </tbody>
                        </table>
                    </div>	
                </div>
                <form action="/arqivi" method="get">
                    
                    <div align="left" class="cal_footer">
                        <table border="0" cellspacing="0" cellpadding="0" class="bott_nav">
                            <tr>
                                <td valign="top">
                                    <select class="inputbox" size="1" id="month" name="month">
                            <option value="1">იან</option><option value="2" selected="selected">თებ</option><option value="3">მარ</option><option value="4">აპრ</option><option value="5">მაი</option><option value="6">ივნ</option><option value="7">ივლ</option><option value="8">აგვ</option><option value="9">სექ</option><option value="10">ოქტ</option><option value="11">ნოე</option><option value="12">დეკ</option>                                    </select>
                                </td>
                                <td valign="top">
                                    <select class="inputbox" size="1" id="year" name="year">
<option value="2022" selected="selected">2022</option><option value="2021">2021</option><option value="2020">2020</option><option value="2019">2019</option><option value="2018">2018</option><option value="2017">2017</option><option value="2016">2016</option><option value="2015">2015</option>                                    </select>
                                </td>
                                <td valign="top">
                                    <input type="submit" value="არქივი" class="cal_go"/>
                                </td>
                            </tr>
                        </table>
                    </div>

                </form>

            </td>
        </tr>
    </table>
</div>                </div>
            </div>
			<div class="module_block">
                                    <div class="module_title onews">
                        <span>
                        ტეგები</span>
                    </div>
                                <div class="module_body onews">	
                    <div class="tags_items">
            <div class="tags_item onews">
            <span class="news_items onews">
                <a href="/thegi?tags=10825-%E1%83%99%E1%83%9D%E1%83%A0%E1%83%9D%E1%83%9C%E1%83%90%E1%83%95%E1%83%98%E1%83%A0%E1%83%A3%E1%83%A1%E1%83%98" >
                    კორონავირუსი                </a>
            </span>
        </div>
            <div class="tags_item onews">
            <span class="news_items onews">
                <a href="/thegi?tags=190-%E1%83%99%E1%83%90%E1%83%AE%E1%83%94%E1%83%97%E1%83%98" >
                    კახეთი                </a>
            </span>
        </div>
            <div class="tags_item onews">
            <span class="news_items onews">
                <a href="/thegi?tags=11-%E1%83%A1%E1%83%90%E1%83%A5%E1%83%90%E1%83%A0%E1%83%97%E1%83%95%E1%83%94%E1%83%9A%E1%83%9D" >
                    საქართველო                </a>
            </span>
        </div>
            <div class="tags_item onews">
            <span class="news_items onews">
                <a href="/thegi?tags=119-%E1%83%92%E1%83%A3%E1%83%A0%E1%83%AF%E1%83%90%E1%83%90%E1%83%9C%E1%83%98" >
                    გურჯაანი                </a>
            </span>
        </div>
            <div class="tags_item onews">
            <span class="news_items onews">
                <a href="/thegi?tags=196-%E1%83%94%E1%83%9A%E1%83%94%E1%83%A5%E1%83%A2%E1%83%A0%E1%83%9D%E1%83%94%E1%83%9C%E1%83%94%E1%83%A0%E1%83%92%E1%83%98%E1%83%90" >
                    ელექტროენერგია                </a>
            </span>
        </div>
            <div class="tags_item onews">
            <span class="news_items onews">
                <a href="/thegi?tags=55-%E1%83%A8%E1%83%A1%E1%83%A1" >
                    შსს                </a>
            </span>
        </div>
            <div class="tags_item onews">
            <span class="news_items onews">
                <a href="/thegi?tags=78-%E1%83%90%E1%83%9B%E1%83%98%E1%83%9C%E1%83%93%E1%83%98" >
                    ამინდი                </a>
            </span>
        </div>
            <div class="tags_item onews">
            <span class="news_items onews">
                <a href="/thegi?tags=180-%E1%83%90%E1%83%A0%E1%83%A9%E1%83%94%E1%83%95%E1%83%9C%E1%83%94%E1%83%91%E1%83%98" >
                    არჩევნები                </a>
            </span>
        </div>
            <div class="tags_item onews">
            <span class="news_items onews">
                <a href="/thegi?tags=37-%E1%83%97%E1%83%94%E1%83%9A%E1%83%90%E1%83%95%E1%83%98" >
                    თელავი                </a>
            </span>
        </div>
            <div class="tags_item onews">
            <span class="news_items onews">
                <a href="/thegi?tags=432-%E1%83%A5%E1%83%90%E1%83%A0%E1%83%97%E1%83%A3%E1%83%9A%E1%83%98+%E1%83%9D%E1%83%AA%E1%83%9C%E1%83%94%E1%83%91%E1%83%90" >
                    ქართული ოცნება                </a>
            </span>
        </div>
    </div>                </div>
            </div>
			<div class="module_block">
                                <div class="module_body">	
                    <p>speqtri.ge შენი ვებგვერდი</p>                </div>
            </div>
	
                        </div>
                        <div class="cls"></div>
		<div class="module_block">
                                <div class="module_body">	
                    <br /> 
<table style="font-family: Arial; font-size: 10px; width: 100%; height: 75px; border-top-width: 0px; border-top-style: solid; background-color: #ffffff;" border="0" cellpadding="5">
<tbody>
<tr>
<td><img class="caption" src="/images/temp/2016/03/21/017601e5849acadb6a074b410f28fc12.png" border="0" height="130" style="border: 0px none;" /></td>
<td>მოცემული ვებ გვერდი „ჯუმლას" ძრავზე შექმნილი უნივერსალური კონტენტის მენეჯმენის სისტემის (CMS) ნაწილია. ის USAID-ის მიერ დაფინანსებული პროგრამის  "მედია გამჭვირვალე და ანგარიშვალდებული მმართველობისთვის" (M-TAG) მეშვეობით შეიქმნა, რომელსაც „კვლევისა და გაცვლების საერთაშორისო საბჭო" (IREX) ახორციელებს. ამ ვებ საიტზე გამოქვეყნებული კონტენტი მთლიანად ავტორების პასუხისმგებლობაა და ის არ გამოხატავს USAID-ისა და IREX-ის პოზიციას. <br /></td>
<td>This web page is part of Joomla based universal CMS system, which was developed through the USAID funded Media for Transparent and Accountable Governance (MTAG) program, implemented by IREX. The content provided through this web-site is the sole responsibility of the authors and does not reflect the position of USAID or IREX.<br /></td>
<td><img class="caption" src="/images/temp/2016/06/30/62621f48165eb112cadb1a8a2bfe9b97.jpg" border="0" height="130" style="border: 0px none;" /></td>
</tr>
</tbody>
</table>
<br />                </div>
            </div>
	
<div class="footer_banner">
            <div class="html_gare_right">
	<!--/*
  *
  * Revive Adserver Javascript Tag
  * - Generated with Revive Adserver v4.0.2
  *
  */-->

<!--/*
  * The backup image section of this tag has been generated for use on a
  * non-SSL page. If this tag is to be placed on an SSL page, change the
  *   'http://www.speqtri.ge/a/www/delivery/...'
  * to
  *   'https://www.speqtri.ge/a/www/delivery/...'
  *
  * This noscript section of this tag only shows image banners. There
  * is no width or height in these banners, so if you want these tags to
  * allocate space for the ad before it shows, you will need to add this
  * information to the <img> tag.
  *
  * If you do not want to deal with the intricities of the noscript
  * section, delete the tag (from <noscript>... to </noscript>). On
  * average, the noscript tag is called from less than 1% of internet
  * users.
  */-->

<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://www.speqtri.ge/a/www/delivery/ajs.php':'http://www.speqtri.ge/a/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=35");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://www.speqtri.ge/a/www/delivery/ck.php?n=a46c6f4f&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://www.speqtri.ge/a/www/delivery/avw.php?zoneid=35&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a46c6f4f' border='0' alt='' /></a></noscript>
</div>
        </div>



                    </div>
                </div>  
                <a href="#top" id="top-link"></a>
                <script src="/buffer/js/c2831493bd6d97ac7daff9a982df0189_tmpl07.js" type="text/javascript"></script>
                <div id="footer"> 
                    <div class="footer">
                        <div class="footer_empty"></div>
                        <div class="center">
                            <div class="footer_top">
                                <div class="footer_socials">
                                    <p><a href="/twitter.com" target="_blank"><img src="/images/stories/Socials/head_twitter.png" border="0" /></a><a href="http://facebook.com" target="_blank"><img src="/images/stories/Socials/head_facebook.png" border="0" /></a><a href="/component/rsssyndicator/?feed_id=3&amp;format=raw" target="_blank"><img src="/images/stories/Socials/head_rss.png" border="0" /> </a></p>  
                                </div>
                                 <div class="footer_menu">
                                    <ul class="menu"><li class="item13"><a href="/masalis-gamoqveynebis-pirobebi"><span>მასალის გამოყენების პირობები</span></a></li></ul>  
                                </div>
                                <div class="cls"></div>
                            </div>
                            <div class="footer_bot">
                                <div id="topge">
                                    <a href="https://drive.google.com/file/d/1ifQku13UG2J449xWSbMF6c1d6sjr1YWA/view?usp=sharing" target="_blank">მედიაკიტი</a>
                                </div>
                                <div id="copy_dev">
                                    <div id="developed">
                                        <p>Developed By <a href="http://Goodweb.ge" target="_blank">GOODWEB</a></p>
                                    </div>
                                    <div id="copyright">
                                        <p>© Copyright 2015</p>
<p>speqtri.ge, 2010-2020</p> 
                                    </div>
                                </div>
                                 <div class="devices">
                                <span><a class="icon-desktop" href="/?device=1"></a></span><span><a class="icon-tablet" href="/?device=2"></a></span><span><a class="icon-mobile" href="/?device=3"></a></span>
                            </div>
                                <div class="cls"></div>
                            </div>
                        </div>
                    </div>
                </div> 
            </div>
        </div>              
        	<div class="html">
		<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-71606487-1', 'auto');
  ga('send', 'pageview');

</script>	</div>	<div class="html">
		<script type="text/javascript">

$(window).scroll(function () {
    if ($(window).scrollTop() >= 618 && $('#hl_slides').is(':visible'))
    {
        $('.html_gare_left,.html_gare_right').css({
            top: 5+'px',
            position: 'fixed'
        });
    }
   else if( document.getElementById("hl_slides") == null && $(window).scrollTop() >= 278 )
    {
        $('.html_gare_left,.html_gare_right').css({
            top: 5+'px',
            position: 'fixed'
        });
    }

else
    {
        $('.html_gare_left,.html_gare_right').css({
            top: 20 + 'px',
            position: 'absolute'
        });
    }

});
</script>	</div>
      <script type="text/javascript"><!--
 var hllimit = 10;
                var hlcitem = 1;
                var loadingTime = 500; 
                var speed =6000; 
                $(document).ready(function(){
                    if( hllimit !==0 && hlcitem !==0 && loadingTime !==0 && speed !==0 ){
                        $("#hl_nav a").click(function(){hlSlide(this.title);return false;});
                        slidezero = setInterval( "setSlideshow()", loadingTime );
                    }
                });
                var start = 0;
                var end = 0;
                var elem = document.getElementById("hl_slides");
                elem.addEventListener("touchstart",function(e){
                        start =  e.touches[0].clientX
                    }
                );
                elem.addEventListener("touchend",function(e){
                        end = e.changedTouches[0].clientX
                        slide_change(start,end);
                    }
                );
                function   slide_change(start,end){
                    if(end + 10 < start ){
                        hlSlide("N");
                    }
                    if(end -10 > start){
                        hlSlide("P");
                    }
                }
        
  --></script>
</body>
</html>
