<?xml version="1.0" encoding="utf-8"?><!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="en-gb" lang="en-gb" >
    <head>
          <base href="https://www.speqtri.ge/" />
  <meta http-equiv="content-type" content="text/html; charset=utf-8" />
  <meta name="robots" content="index, follow" />
  <meta name="keywords" content="სკოლა ინტერნატი, კულინარიული აკადემია" />
  <meta name="title" content="გურჯაანში გასტრონომიული აკადემიის მშენებლობა იწყება" />
  <meta name="author" content="მარინა პეტრიაშვილი" />
  <meta name="description" content="კახეთის ინეტრენტ-გამოცემა, გაზეთი სპექტრი. #გურჯაანი" />
  <meta name="generator" content="Joomla! 1.5 - Open Source Content Management" />
  <title> Speqtri.Ge | გურჯაანში გასტრონომიული აკადემიის მშენებლობა იწყება</title>
  <link href="/templates/tmpl07/favicon.ico" rel="shortcut icon" type="image/x-icon" />
  <link href="https://www.speqtri.ge//images/temp/2022/03/02/3d10fd1929c6b35b8a53ba6c6574060d.jpg" rel="image_src"  />
  <meta property="og:title" content="გურჯაანში გასტრონომიული აკადემიის მშენებლობა იწყება" />
  <meta property="og:type" content="website" />
  <meta property="og:image" content="https://www.speqtri.ge//images/temp/2022/03/02/3d10fd1929c6b35b8a53ba6c6574060d.jpg" />
  <meta property="og:url" content="https://www.speqtri.ge/akhali-ambebi/article/40511-gurjaanshi-gastronomiuli-akademiis-mshenebloba-itsyeba" />
  <meta property="og:site_name" content="სპექტრი" />
  <meta property="fb:app_id" content="1174164952692517" />
  <meta property="og:description" content="გურჯაანში, ყოფილი სკოლა-ინტერნატის ტერიტორიაზე, გასტრონომიული
აკადემიის მშენებლობა იწყება. კავკასიის უნივერსიტეტის ბაზაზე
შექმნილი საგანმანათლებლო დაწესებულება ერთობლივ პროექტებს ბასკეთის
კულინარიულ ცენტრთან ერთად განახორციელებს."/>

        <link rel="stylesheet" href="/buffer/css/6eb8317af5b025da3f698145b42b1d56_tmpl07_.css" type="text/css" />
<!-- Hotjar Tracking Code for https://www.speqtri.ge/ -->
<script>
    (function(h,o,t,j,a,r){
        h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};
        h._hjSettings={hjid:1448956,hjsv:6};
        a=o.getElementsByTagName('head')[0];
        r=o.createElement('script');r.async=1;
        r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;
        a.appendChild(r);
    })(window,document,'https://static.hotjar.com/c/hotjar-','.js?sv='); 

</script> 
    <script type="text/javascript"><!--
langPrefix = "";
langID = "";
option = "com_content";
view = "article";
layout = "";
--></script>
</head>
    <body>
        <div id="all">
            <div class="all">
                <div id="header">
				<div class="center">
					 		<div class="module_block">
                                <div class="module_bodynnn">	
                    <div class="htmlnnn">
	<!-- Revive Adserver Javascript Tag - Generated with Revive Adserver v4.1.4 -->
<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://www.speqtri.ge/a/www/delivery/ajs.php':'http://www.speqtri.ge/a/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=58");
   document.write ('&cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&exclude=" + document.MAX_used);
   document.write (document.charset ? '&charset='+document.charset : (document.characterSet ? '&charset='+document.characterSet : ''));
   document.write ("&loc=" + escape(window.location));
   if (document.referrer) document.write ("&referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://www.speqtri.ge/a/www/delivery/ck.php?n=af8523c7&cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://www.speqtri.ge/a/www/delivery/avw.php?zoneid=58&cb=INSERT_RANDOM_NUMBER_HERE&n=af8523c7' border='0' alt='' /></a></noscript>
</div>                </div>
            </div>
	
					 </div>
                    <div class="header">
					
                        <div class="header_empty"></div>
                        <div class="center">
                            <div class="header_top">
                                <div id="logo"> 
                                    <div class="logo">
                                        <p><a href="/?ref=logo"><img class="caption" src="/images/temp/2022/02/28/88552b30f5771c48feb364636cc86f29.jpg" border="0" /></a></p>
                                    </div>
                                </div>
                                <div id="live"> 
                                    <div class="live">
                                        <!--<a href='' class="LiveStream"> 
	<img src='https://www.speqtri.ge/media/live.gif' alt="Test" />
</a>-->

<a href="/live/?v=1" target="_blank" onclick="window.open('/live/?v=1', 'RadioSpeqtri', 'width=350,height=230');return false;">
	<img src='https://www.speqtri.ge/live/liveicon.gif' alt="Radio Live Stream" />
</a>



                                    </div>
                                </div>
                                <div class="time">
                                    <div id="time_block">
02.03.2022 / 18:02</div>

                                </div>
                                <div class="head_socials">
                                    <p><a href="https://www.facebook.com/speqtri?_rdr=p"><img class="caption" src="/images/stories/Socials/head_facebook.png" border="0" /></a><a href="https://twitter.com/speqtri"><img class="caption" src="/images/stories/Socials/head_twitter.png" border="0" /></a><a href="/component/rsssyndicator/?feed_id=3&amp;format=raw" target="_blank"><img class="caption" src="/images/stories/Socials/head_rss.png" border="0" /></a></p>                                    
                                </div>
                                <div id="top_menu">
                                    <ul class="menu"><li class="item89"><a href="/"><img src="/images/stories/topmenu_home.png" align="left" alt="mthavari" /></a></li><li class="item19"><a href="/chven-shesakheb"><img src="/images/stories/topmenu_about.png" align="left" alt="chven-shesakheb" /></a></li><li class="item20"><a href="/kontaqti"><img src="/images/stories/topmenu_contact.png" align="left" alt="kontaqti" /></a></li></ul>
                                </div>
                                
<div class="search">
    <form action="index.php" method="post">
        <input name="searchword" id="mod_search_searchword" maxlength="20" alt="ძიება" class="inputbox" type="text" size="20" value="ძიება"  onblur="if(this.value=='') this.value='ძიება';" onfocus="if(this.value=='ძიება') this.value='';" /><input type="submit" value="ძიება" class="search_button" onclick="this.form.searchword.focus();"/>            <input type="hidden" name="task"   value="search" />
            <input type="hidden" name="option" value="com_search" />
            <input type="hidden" name="Itemid" value="90" />
        </form>
</div>

                                <div class="clr"></div>
                            </div>
							
                            <div class="header_bot">

                                
                                <div class="mainmenu">
                                    <ul class="menu"><li id="current" class="active item90"><a href="https://www.speqtri.ge/"><img src="/images/temp/2015/12/10/ed688c03b70fa24bf6aaa62cda8b30f3.png" alt="akhali-ambebi" /></a></li><li class="parent item68"><a href="/sazogadoeba"><span>საზოგადოება</span></a><ul><li class="item76"><a href="/sazogadoeba/jandacva"><span>ჯანდაცვა</span></a></li><li class="item70"><a href="/sazogadoeba/ganathleba"><span>განათლება</span></a></li><li class="item72"><a href="/sazogadoeba/kultura"><span>კულტურა</span></a></li><li class="item71"><a href="/sazogadoeba/sporti"><span>სპორტი</span></a></li><li class="item108"><a href="/sazogadoeba/khma-soflidan"><span>ხმა სოფლიდან</span></a></li><li class="item107"><a href="/sazogadoeba/reklama"><span>რეკლამა</span></a></li><li class="item116"><a href="/sazogadoeba/ganckhadeba"><span>განცხადება</span></a></li><li class="item125"><a href="/sazogadoeba/anonsi"><span>ანონსი</span></a></li><li class="item92"><a href="/sazogadoeba/blogi"><span>ბლოგი</span></a></li></ul></li><li class="parent item62"><a href="/politika"><span>პოლიტიკა</span></a><ul><li class="item77"><a href="/politika/thvithmmarthveloba" target="_blank"><span>თვითმმართველობა</span></a></li></ul></li><li class="parent item64"><a href="/ekonomika"><span>ეკონომიკა</span></a><ul><li class="item73"><a href="/ekonomika/infrastruqtura"><span>ინფრასტრუქტურა</span></a></li><li class="item74"><a href="/ekonomika/soflis-meurneoba"><span>სოფლის მეურნეობა</span></a></li><li class="item80"><a href="/ekonomika/turizmi"><span>ტურიზმი</span></a></li></ul></li><li class="parent item69"><a href="/samarthali"><span>სამართალი</span></a><ul><li class="item75"><a href="/samarthali/shemthkhveva"><span>შემთხვევა</span></a></li></ul></li><li class="parent item88"><a><span>მულტიმედია</span></a><ul><li class="item31"><a href="/multimedia/video"><span>ვიდეო</span></a></li><li class="item86"><a href="/multimedia/foto"><span>ფოტო</span></a></li></ul></li><li class="parent item85"><a href="/speqtri"><span>სპექტრი+</span></a><ul><li class="item95"><a href="/speqtri/mediaklubi"><span>მედიაკლუბი</span></a></li><li class="item104"><a href="/speqtri/chemi-archevani"><span>ჩემი არჩევანი</span></a></li><li class="item110"><a href="/speqtri/matiane"><span>მატიანე</span></a></li><li class="item117"><a href="/speqtri/testi"><span>ტესტი</span></a></li><li class="item84"><a href="/speqtri/speqtri-ethnikuri-umciresobebisthvis"><span>სპექტრი ეთნიკური უმცირესობებისთვის</span></a></li></ul></li><li class="parent item118"><a href="/archevnebi"><span>არჩევნები</span></a><ul><li class="item120"><a href="/archevnebi/archevnebi-2018"><span>არჩევნები 2018</span></a></li><li class="item121"><a href="/archevnebi/archevnebi-2017"><span>არჩევნები 2017</span></a></li><li class="item122"><a href="/archevnebi/archevnebi-2016"><span>არჩევნები 2016</span></a></li><li class="item123"><a href="/archevnebi/archevnebi-2015"><span>არჩევნები 2015</span></a></li></ul></li><li class="parent item130"><a href="/gurjaanis-gidi"><span>გურჯაანის გიდი</span></a><ul><li class="item131"><a href="/gurjaanis-gidi/maghaziebi"><span>მაღაზიები</span></a></li><li class="item132"><a href="/gurjaanis-gidi/salonebi"><span>სალონები</span></a></li><li class="item133"><a href="/gurjaanis-gidi/momsakhureba"><span>მომსახურება</span></a></li><li class="item134"><a href="/gurjaanis-gidi/aaip-ebi"><span>ა(ა)იპ-ები</span></a></li><li class="item135"><a href="/gurjaanis-gidi/qarkhnebi"><span>ქარხნები</span></a></li><li class="item136"><a href="/gurjaanis-gidi/samedicino-da-saafthiaqo-datsesebulebebi"><span>სამედიცინო და სააფთიაქო დაწესებულებები</span></a></li><li class="item137"><a href="/gurjaanis-gidi/sastumroebi-da-restornebi"><span>სასტუმროები და რესტორნები</span></a></li><li class="item138"><a href="/gurjaanis-gidi/sajaro-datsesebulebebi"><span>საჯარო დაწესებულებები</span></a></li></ul></li></ul>
                                </div>

                                <div class="clr"></div>
                            </div>
							
                        </div>
                    </div>
                    <div class="logobgcolor"></div>
                </div>
                                <div id="slider">
                    <div class="center"> 
                        <div class="slider_left"> <div id="headline">
    <div class="headline">
        <div id="hl_slides">
            <div id="slide0">
                <div class="start_slide">
                </div>
            </div>
                            <div id="slide1" class="def_slide">
                                            <span class="hl_img">
                            <img src="/pictures/5/e4f24ed4141c7c91d8dbe49d0451ff36.jpg" alt="გურჯაანში გასტრონომიული აკადემიის მშენებლობა იწყება" />
                        </span>
                            <div class="hl_info_block">
                        <div class="hl_info_block_in">
                            <div class="hl_date">
                                      <div class="date_combined"><div class="date_long" style="display:none;">17:48 / 02.03.2022</div><div class="date_minutes"> <span class="change_this_time">13</span> წუთის წინ</div></div>                            </div>
                            <div class="hl_title">
  
                                <a href="/akhali-ambebi/article/40511-gurjaanshi-gastronomiuli-akademiis-mshenebloba-itsyeba">
    გურჯაანში გასტრონომიული აკადემიის მშენებლობა იწყება                                </a>
                            </div>
<!--                            <div class="hl_intro">
                                                            </div>-->
                                           </div>
                    </div>
                    <div class="cls"></div>
                </div>
                    <div id="slide2" class="def_slide">
                                            <span class="hl_img">
                            <img src="/pictures/5/19f466093d0d3aa974dd521686595b7f.png" alt="ომის დაწყებიდან 2000-ზე მეტი უკრაინის მოქალაქეა გარდაცვლილი" />
                        </span>
                            <div class="hl_info_block">
                        <div class="hl_info_block_in">
                            <div class="hl_date">
                                      <div class="date_combined"><div class="date_long" style="display:none;">17:04 / 02.03.2022</div><div class="date_minutes"> <span class="change_this_time">58</span> წუთის წინ</div></div>                            </div>
                            <div class="hl_title">
  
                                <a href="/akhali-ambebi/article/40509-omis-datsyebidan-2000-ze-meti-ukrainis-moqalaqea-gardacvlili">
    ომის დაწყებიდან 2000-ზე მეტი უკრაინის მოქალაქეა გარდაცვლილი                                </a>
                            </div>
<!--                            <div class="hl_intro">
                                                            </div>-->
                                           </div>
                    </div>
                    <div class="cls"></div>
                </div>
                    <div id="slide3" class="def_slide">
                                            <span class="hl_img">
                            <img src="/pictures/5/a6eab0b71476c7cc5ac350f75eda41d5.jpg" alt="&quot;ისე ჩაეთხლიშეთ იამაში, ვერავინ ამოგათრიოთ&quot; - მოქალაქე მერიის მიერ მანქანის შეძენაზე" />
                        </span>
                            <div class="hl_info_block">
                        <div class="hl_info_block_in">
                            <div class="hl_date">
                                      16:31 / 02.03.2022                            </div>
                            <div class="hl_title">
  
                                <a href="/sazogadoeba/article/40508-qise-chaethkhlisheth-iamashi-veravin-amogathriothq-moqalaqe-meriis-mier-manqanis-shedzenaze">
    &quot;ისე ჩაეთხლიშეთ იამაში, ვერავინ ამოგათრიოთ&quot; - მოქალაქე მერიის მიერ მანქანის შეძენაზე                                </a>
                            </div>
<!--                            <div class="hl_intro">
                                                            </div>-->
                                           </div>
                    </div>
                    <div class="cls"></div>
                </div>
                    <div id="slide4" class="def_slide">
                                            <span class="hl_img">
                            <img src="/pictures/5/b12f528c8e22401c28fc5790cb45b2df.jpg" alt="&quot;სოფლის პროგრამას&quot; 100%-ით ვაფინანსებ - თელავის მერი" />
                        </span>
                            <div class="hl_info_block">
                        <div class="hl_info_block_in">
                            <div class="hl_date">
                                      14:09 / 02.03.2022                            </div>
                            <div class="hl_title">
  
                                <a href="/akhali-ambebi/article/40507-soflis-programa">
    &quot;სოფლის პროგრამას&quot; 100%-ით ვაფინანსებ - თელავის მერი                                </a>
                            </div>
<!--                            <div class="hl_intro">
                                                            </div>-->
                                           </div>
                    </div>
                    <div class="cls"></div>
                </div>
                    <div id="slide5" class="def_slide">
                                            <span class="hl_img">
                            <img src="/pictures/5/4fdf39acc3bb0a4c298811a298915460.png" alt="ევროპარლამენტი მხარს უჭერს უკრაინისთვის ევროკავშირის წევრობის კანდიდატის სტატუსის მინიჭებას" />
                        </span>
                            <div class="hl_info_block">
                        <div class="hl_info_block_in">
                            <div class="hl_date">
                                      22:59 / 01.03.2022                            </div>
                            <div class="hl_title">
  
                                <a href="/akhali-ambebi/article/40502-evroparlamenti-mkhars-utcers-ukrainisthvis-evrokavshiris-tsevrobis-kandidatis-statusis-minitcebas">
    ევროპარლამენტი მხარს უჭერს უკრაინისთვის ევროკავშირის წევრობის კანდიდატის სტატუსის მინიჭებას                                </a>
                            </div>
<!--                            <div class="hl_intro">
                                                            </div>-->
                                           </div>
                    </div>
                    <div class="cls"></div>
                </div>
                    <div id="slide6" class="def_slide">
                                            <span class="hl_img">
                            <img src="/pictures/5/a607dc6858bba575a297db3b4f6e15f1.jpg" alt="თელავის მერია 5 ახალ მანქანას ყიდულობს" />
                        </span>
                            <div class="hl_info_block">
                        <div class="hl_info_block_in">
                            <div class="hl_date">
                                      16:34 / 01.03.2022                            </div>
                            <div class="hl_title">
  
                                <a href="/akhali-ambebi/article/40500-thelavis-meria-5-akhal-manqanas-yidulobs">
    თელავის მერია 5 ახალ მანქანას ყიდულობს                                </a>
                            </div>
<!--                            <div class="hl_intro">
                                                            </div>-->
                                           </div>
                    </div>
                    <div class="cls"></div>
                </div>
                    <div id="slide7" class="def_slide">
                                            <span class="hl_img">
                            <img src="/pictures/5/fecf4c9df1efee14769f0e8f37c6dc8b.jpg" alt="გაიღე სისხლი მეგობარი უკრაინელებისთვის" />
                        </span>
                            <div class="hl_info_block">
                        <div class="hl_info_block_in">
                            <div class="hl_date">
                                      16:25 / 01.03.2022                            </div>
                            <div class="hl_title">
  
                                <a href="/akhali-ambebi/article/40499-gaighe-siskhli-megobari-ukrainelebisthvis">
    გაიღე სისხლი მეგობარი უკრაინელებისთვის                                </a>
                            </div>
<!--                            <div class="hl_intro">
                                                            </div>-->
                                           </div>
                    </div>
                    <div class="cls"></div>
                </div>
                    <div id="slide8" class="def_slide">
                                            <span class="hl_img">
                            <img src="/pictures/5/6a5bd511ed8b764101114ffe5896c892.jpg" alt="გურჯაანში სამი საბავშვო ბაღია დაკეტილი" />
                        </span>
                            <div class="hl_info_block">
                        <div class="hl_info_block_in">
                            <div class="hl_date">
                                      13:10 / 01.03.2022                            </div>
                            <div class="hl_title">
  
                                <a href="/akhali-ambebi/article/40493-gurjaanshi-sami-sabavshvo-baghia-daketili">
    გურჯაანში სამი საბავშვო ბაღია დაკეტილი                                </a>
                            </div>
<!--                            <div class="hl_intro">
                                                            </div>-->
                                           </div>
                    </div>
                    <div class="cls"></div>
                </div>
                    <div id="slide9" class="def_slide">
                                            <span class="hl_img">
                            <img src="/pictures/5/7904df34ff13cf764e25c9bd4a4a43fb.jpg" alt="თელავის ბაღებში 3000-მდე ბავშვიდან 854 გამოცხადდა " />
                        </span>
                            <div class="hl_info_block">
                        <div class="hl_info_block_in">
                            <div class="hl_date">
                                      11:57 / 01.03.2022                            </div>
                            <div class="hl_title">
  
                                <a href="/akhali-ambebi/article/40490-bagebi">
    თელავის ბაღებში 3000-მდე ბავშვიდან 854 გამოცხადდა                                 </a>
                            </div>
<!--                            <div class="hl_intro">
                                                            </div>-->
                                           </div>
                    </div>
                    <div class="cls"></div>
                </div>
                    <div id="slide10" class="def_slide">
                                            <span class="hl_img">
                            <img src="/pictures/5/1fd59b5ea730caef85ef6f13abed994c.jpg" alt="ყოველთვის ჩვენი პრინციპების ერთგულნი ვიყავით და ვიდექით, სადაც საქართველო უნდა ყოფილიყო - სალომე ზურაბიშვილი" />
                        </span>
                            <div class="hl_info_block">
                        <div class="hl_info_block_in">
                            <div class="hl_date">
                                      09:49 / 01.03.2022                            </div>
                            <div class="hl_title">
  
                                <a href="/akhali-ambebi/article/40483-yovelthvis-chveni-principebis-erthgulni-viyavith-da-videqith-sadac-saqarthvelo-unda-yofiliyo-salome-zurabishvili">
    ყოველთვის ჩვენი პრინციპების ერთგულნი ვიყავით და ვიდექით, სადაც საქართველო უნდა ყოფილიყო - სალომე ზურაბიშვილი                                </a>
                            </div>
<!--                            <div class="hl_intro">
                                                            </div>-->
                                           </div>
                    </div>
                    <div class="cls"></div>
                </div>
            </div>
        <div id="hl_nav">
            <div class="hl_nav_in">
                <div class="hl_nav_in1">
            <span class="navnumber_prev" id="navprev"><a href="#" title="P"></a></span><div class="navs"><div class="navs_in"><span class="navnumber" id="nav1"><a href="#" title="1"></a></span><span class="navnumber" id="nav2"><a href="#" title="2"></a></span><span class="navnumber" id="nav3"><a href="#" title="3"></a></span><span class="navnumber" id="nav4"><a href="#" title="4"></a></span><span class="navnumber" id="nav5"><a href="#" title="5"></a></span><span class="navnumber" id="nav6"><a href="#" title="6"></a></span><span class="navnumber" id="nav7"><a href="#" title="7"></a></span><span class="navnumber" id="nav8"><a href="#" title="8"></a></span><span class="navnumber" id="nav9"><a href="#" title="9"></a></span><span class="navnumber" id="nav10"><a href="#" title="10"></a></span></div></div><span class="navnumber_next" id="navnext"><a href="#" title="N"></a></span>                    <div class="cls"></div>
                </div>
            </div>
        </div>
    </div>
</div>
            </div>
                        <div class="slider_right"> <div id="catnewsItems" class="module_block">
    	

        <div class="modl_body">		
            <div class="catnews_catsrow">  
                <div class="catnewsItem">
                    <div class="catnewsItem_in">
                                                                                        <div class="catnews_images">
                                        <a  href="/multimedia/video/article/40448-iormughanlos-themis-bavshvebi-baghis-molodinshi-videophoto"><img  src="/buffer/pictures/11/f37896723c3312e8a739d78d8b520c0c.jpg" alt="იორმუღანლოს თემის ბავშვები ბაღის მოლოდინში [Video/Photo]" title="იორმუღანლოს თემის ბავშვები ბაღის მოლოდინში [Video/Photo]" />
                                        </a>                                        
                                                                                <div class="rss_img_shadow"></div>
                                    </div>
                                                                            <div class="catnews_linkff">


                                <a href="/multimedia/video/article/40448-iormughanlos-themis-bavshvebi-baghis-molodinshi-videophoto">
            იორმუღანლოს თემის ბავშვები ბაღის მოლოდინში [Video/Photo]                                </a>
                            </div>
                                    <div class="catnews_date_more">
                                                    <div class="cls"></div>
                        </div>
                        <div class="cls"></div>
                    </div> 
                </div>
          
                <div class="catnewsItem">
                    <div class="catnewsItem_in">
                                                                                        <div class="catnews_images">
                                        <a  href="/multimedia/video/article/40320-kakhelebi-platforma-21-eshivideo"><img  src="/buffer/pictures/11/1b03ff988b5553365dbe44e8bb925c92.png" alt="კახელები პლატფორმა 21-ეში[video]" title="კახელები პლატფორმა 21-ეში[video]" />
                                        </a>                                        
                                                                                <div class="rss_img_shadow"></div>
                                    </div>
                                                                            <div class="catnews_linkff">


                                <a href="/multimedia/video/article/40320-kakhelebi-platforma-21-eshivideo">
            კახელები პლატფორმა 21-ეში[video]                                </a>
                            </div>
                                    <div class="catnews_date_more">
                                                    <div class="cls"></div>
                        </div>
                        <div class="cls"></div>
                    </div> 
                </div>
        <div class="cls"></div></div>        </div>

            </div>
<div id="catnewsItems" class="module_block">
    	

        <div class="modl_body">		
            <div class="catnews_catsrow">  
                <div class="catnewsItem magali">
                    <div class="catnewsItem_in magali">
                                                                                        <div class="catnews_images magali">
                                        <a  href="/sazogadoeba/jandacva/article/40350-inficirebis-95-omikronia-ra-unda-vicodeth-am-shtamis-shesakheb"><img  src="/buffer/pictures/20/c6a700ee6ce2ea09081f99881059c888.jpg" alt="ინფიცირების 95% ომიკრონია-რა უნდა ვიცოდეთ ამ შტამის შესახებ" title="ინფიცირების 95% ომიკრონია-რა უნდა ვიცოდეთ ამ შტამის შესახებ" />
                                        </a>                                        
                                                                                <div class="rss_img_shadow"></div>
                                    </div>
                                                                            <div class="catnews_linkff magali">


                                <a href="/sazogadoeba/jandacva/article/40350-inficirebis-95-omikronia-ra-unda-vicodeth-am-shtamis-shesakheb">
            ინფიცირების 95% ომიკრონია-რა უნდა ვიცოდეთ ამ შტამის შესახებ                                </a>
                            </div>
                                        <div class="catnews_time magali">
                            16:52 / 16.02.2022                            </div>
                                                        <div class="catnews_date_more">
                                                    <div class="cls"></div>
                        </div>
                        <div class="cls"></div>
                    </div> 
                </div>
        <div class="cls"></div></div>        </div>

            </div>
</div>
                        <div class="clr"></div>
                    </div>
                </div>
  <div class="center"> 
                
				</div>
                <div id="breakingnews"><div class="breakingnews">
                        	<div id="bn">
				 		  <div class="latestnews_label">
                      <span>ბოლო სიახლეები</span>
		  </div>
		   		<div id="bn_items">
			<ul id="marquee" class="marquee">
									<li id="bn_item1" class="bn_item">
                                                    
                                                    <a href="/ganckhadeba/article/40297">
                                                                                                    
                                                ვიმუშავებ სადღეღამისო მომვლელად.                                                    
                                                                                                    </a>   
                                                                                        </li>
										<li id="bn_item2" class="bn_item">
                                                    
                                                    <a href="/ganckhadeba/article/37286">
                                                                                                    
                                                მსურველებს შეუძლიათ დაესწრონ ფუტკრის რძის აღებას, ან თავად მიიღონ
ამ პროცესში...                                                    
                                                                                                    </a>   
                                                                                        </li>
										<li id="bn_item3" class="bn_item">
                                                    
                                                    <a href="/ganckhadeba/article/33459">
                                                                                                    
                                                იყიდება ფუტკრის რძე                                                    
                                                                                                    </a>   
                                                                                        </li>
										<li id="bn_item4" class="bn_item">
                                                    
                                                    <a href="/ganckhadeba/article/39105">
                                                                                                    
                                                კომპანია "აგროსფერო" გარე გაყიდვების მენეჯერის პოზიციაზე აცხადებს
ვაკანსიას.                                                    
                                                                                                    </a>   
                                                                                        </li>
								</ul>
		</div>
	</div>
	
                    </div> </div>
					<div class="center"> 
                
				</div>
                <div class="center">
                    <div id="body_center">
                        <noscript>
                            <div align="center" class="js_error">
                                To See This Web Page You  Need Java Script!!!
                            </div>
                        </noscript>
                        


                        <div id="center_side">
                            <div class="center_side">
                                		<div class="module_block">
                                <div class="module_bodyblakl">	
                    <div class="htmlblakl">
	<!-- Revive Adserver Javascript Tag - Generated with Revive Adserver v4.1.4 -->
<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://www.speqtri.ge/a/www/delivery/ajs.php':'http://www.speqtri.ge/a/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=54");
   document.write ('&cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&exclude=" + document.MAX_used);
   document.write (document.charset ? '&charset='+document.charset : (document.characterSet ? '&charset='+document.characterSet : ''));
   document.write ("&loc=" + escape(window.location));
   if (document.referrer) document.write ("&referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://www.speqtri.ge/a/www/delivery/ck.php?n=ade2d7ff&cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://www.speqtri.ge/a/www/delivery/avw.php?zoneid=54&cb=INSERT_RANDOM_NUMBER_HERE&n=ade2d7ff' border='0' alt='' /></a></noscript>
</div>                </div>
            </div>
	
                                <div class="page_body">
	
			<div class="article">
			

		
						<a href="/buffer/pictures/1/c0d58f7f022744e4ab1238c24cd768e5.jpg" title="" rel="lightbox">
					<img src="/buffer/pictures/9/1e0f129fef6d383ac315833361eadb69.jpg"  alt="" align="left"/>
				</a>
					
					<div class="article_title" >
									გურჯაანში გასტრონომიული აკადემიის მშენებლობა იწყება							</div>
		
						<div class="article_body">
			<div class="article_date_fontsize">
				<div id="fontsize">
					<a href="javascript:void();" id="large">
					</a>
					<a href="javascript:void();" id="small">
					</a>
				</div>

				<div class="autho_date">
					<!--                -->

											<span class="article_date">
							17:48 / 02.03.2022						</span>
									</div>
			</div>
			
			<div class="atricle_text">
				
				გურჯაანში, ყოფილი სკოლა-ინტერნატის ტერიტორიაზე, გასტრონომიული
აკადემიის მშენებლობა იწყება. კავკასიის უნივერსიტეტის ბაზაზე
შექმნილი საგანმანათლებლო დაწესებულება ერთობლივ პროექტებს ბასკეთის
კულინარიულ ცენტრთან ერთად განახორციელებს.<br>
<br>
პროფესიული უნარების სააგენტოს გენერალური დირექტორის, თამარ
ქიტიაშვილის განმარტებით, ამჟამად ტერიტორიაზე დასუფთავების
სამუშაოები მიმდინარეობს.<br>
„ტერიტორიაზე არის ძველი ნაგებობები, რომელიც უნდა დაიშალოს. ამის
შემდეგ დაიწყება მიწის სამუშაოები. პარალელურად, მიმდინარეობს
პროექტირება. ჩემი ვარაუდით, ინფრასტრუქტურის მოწყობა, ალბათ, 2023
წლის ბოლოს დასრულდება. ამის პარალელურად, ბასკეთის კულინარიის
ცენტრთან ერთად, კავკასიის უნივერსიტეტი შეიმუშავებს ერთობლივ
პროგრამებს. უკვე მიმდინარეობს მუშაობა მომავალი გასტრონომიული
აკადემიის სტრატეგიაზე, კონცეფციაზე, იმ სამომავლო და სამოქმედო
გეგმაზე, რაც უნდა დაისახოს ამ ახალმა ინსტიტუციამ. სასწავლებელში
გაიცემა სერტიფიკატები და დიპლომები, რომლებიც ასევე აღიარებული
იქნება ევროპასა და საზღვარგარეთ. მსგავსი აკადემია საქართველოში არ
არის. უფრო მეტიც, ბასკეთის კულინარიის აკადემიასაც არ აქვს მსგავსი
სასწავლებლები ევროპის ტერიტორიაზე. აქამდე, ბევრი ქვეყანა ეცადა მათ
დარწმუნებას, მაგრამ კავკასიის უნივერსიტეტი პირველი აღმოჩნდა,
რომელსაც ეს ამბავი გამოუვიდა, “ - აღნიშნა speqtri.ge-სთან საუბარში
თამარ ქიტიაშვილმა.<br>
<br>
მისივე თქმით, გარდა ქართველი ახალგაზრდებისა, ცენტრი საერთაშორისო
დონის სტუდენტებისთვისაც იქნება გათვლილი. ჯამში იგეგმება 500
სტუდენტის მიღება, თუმცა, პირველ ეტაპზე უფრო მცირე რაოდენობაზე
იქნება გათვლილი. თამარ ქიტიაშვილის განმარტებით, აკადემიაში სწავლა
ასაკზე იმდენად არ იქნება დამოკიდებული, როგორც განათლების დონეზე.
ჯერ პროგრამები იწერება, მერე მისი სირთულის და დონის მიხედვით
განისაზღვრება ამ პროგრამაზე დაშვების წინაპირობა.<br>
აქ სტუდენტები შეისწავლიან არამხოლოდ კულინარიას, არამედ სხვა
მომიჯნავე პროფესიებსაც.<br>
<br>
„აკადემიაში სტუდენტებს საშუალება ექნებათ ასევე შეისწავლონ პროდუქტის
გადამუშავება, კონდიტერია, ღვინის წარმოება და აშ. წინასწარ რთულია
ამის თქმა, ვინაიდან ახლა მიმდინარეობს ამაზე მუშაობა. სწავლას
სახელმწიფო დააფინანსებს შესაბამისი ვაუჩერით. არც იმას გამოვრიცხავთ,
რომ საერთაშორისო ექსპერტიზის ჩართვიდან გამომდინარე, ზოგიერთ
პროგრამაზე, შესაძლოა, სტუდენტის მხრიდან თანადაფინანსება გახდეს
საჭირო. “<br>
<br>
ხუთსართულიან შენობაში ერთი სართული პანსიონისთვის იქნება გათვლილი,
სადაც სტუდენტებს დარჩენის შესაძლებლობა მიეცემათ. პროფესიული
უნარების სააგენტოს გენერალური დირექტორის თქმით, უპირატესობა
მიენიჭებათ სოციალურად დაუცველ მოქალაქეებს, ასევე საერთაშორისო
სტუდენტებს.<br>
<br>
პროექტირება ჯერ არ დასრულებულა, თუმცა როგორც თამარ ქიტიაშვილი
გვეუბნება, მშენებლობას მინიმუმ 5 მილიონი ლარი მაინც დასჭირდება.
მისივე თქმით, სახელმწიფო მხოლოდ ინფრასტრუქტურულ სამუშაოებს
უზრუნველყოფს და შემდგომ სარგებლობაში გადასცემს კავკასიის
უნივერსიტეტს, რომელიც ყველა ხარჯს საკუთარ თავზე აიღებს.<br>
<a href=
"sazogadoeba/ganathleba/article/38744-gurjaanshi-kavkasiis-universitetis-gastronomiuli-akademia-gaikhsneba?fbclid=IwAR3tOgpo4uOi0nafGiDyjC3pRUhcV5">
<br>
ამავე&nbsp;თემაზე :</a><br>
<br>			</div>
			<div class="cls"></div>
								</div>
					<div class="article_socials">
				<div class="article_icons">
											<!--                           -->

													<span>
								<a href="/akhali-ambebi/article/40511-gurjaanshi-gastronomiuli-akademiis-mshenebloba-itsyeba?tmpl=component&amp;print=1&amp;layout=default&amp;page=" title="Print" onclick="window.open(this.href,'win2','status=no,toolbar=no,scrollbars=yes,titlebar=no,menubar=no,resizable=yes,width=640,height=480,directories=no,location=no'); return false;" rel="nofollow">|&nbsp;Print&nbsp;|</a>							</span>
						
													<span>
								<a href="/component/mailto/?tmpl=component&amp;link=b5b510ac4010205c4c399e3d53d479445bb9f38c" title="E-mail" onclick="window.open(this.href,'win2','width=400,height=350,menubar=yes,resizable=yes'); return false;">&nbsp;E-mail</a>							</span>
																					</div>
								
				<!--  TODO-->
				<span class="art_socials">
					<span>
						<a  target="_blank" rel="nofollow" href="http://www.facebook.com/sharer.php?u=https://www.speqtri.ge/k_artv9b&amp;title=გურჯაანში გასტრონომიული აკადემიის მშენებლობა იწყება" title="FaceBook" onclick="window.open(this.href, 'FaceBook', 'status=no,toolbar=no,scrollbars=yes,titlebar=no,menubar=no,resizable=yes,width=700,height=480,directories=no,location=no');
	              return false;"><img src="https://www.speqtri.ge/images/stories/Socials/article_facebook.png" alt="FaceBook" />
						</a>
					</span>
					<span>
						<a  target="_blank" rel="nofollow" href="http://twitter.com/home?status=https://www.speqtri.ge/k_artv9b&amp;title=გურჯაანში გასტრონომიული აკადემიის მშენებლობა იწყება" title="Twitter"  onclick="window.open(this.href, 'Twitter', 'status=no,toolbar=no,scrollbars=yes,titlebar=no,menubar=no,resizable=yes,width=700,height=480,directories=no,location=no');
	              return false;">
							<img src="https://www.speqtri.ge/images/stories/Socials/article_twitter.png" alt="Twitter"/>
						</a>
					</span>

					<span>
						<a  target="_blank" rel="nofollow" href="http://www.google.com/bookmarks/mark?op=edit&amp;bkmk=https://www.speqtri.ge/k_artv9b&amp;title=გურჯაანში გასტრონომიული აკადემიის მშენებლობა იწყება" title="Google" onclick="window.open(this.href, 'Google', 'status=no,toolbar=no,scrollbars=yes,titlebar=no,menubar=no,resizable=yes,width=700,height=480,directories=no,location=no');
	              return false;">
							<img class="soc_img" src="https://www.speqtri.ge/images/stories/Socials/article_google.png" alt="Google" />
						</a>
					</span>

				</span>
									<div class="articl_tags">
						<span class="tags_title">
							თეგები						</span>
						<span>
															<a href="/thegi?tags=22301-%E1%83%99%E1%83%A3%E1%83%9A%E1%83%98%E1%83%9C%E1%83%90%E1%83%A0%E1%83%98%E1%83%A3%E1%83%9A%E1%83%98+%E1%83%90%E1%83%99%E1%83%90%E1%83%93%E1%83%94%E1%83%9B%E1%83%98%E1%83%90">კულინარიული აკადემია</a> /
																<a href="/thegi?tags=22300-%E1%83%A1%E1%83%99%E1%83%9D%E1%83%9A%E1%83%90+%E1%83%98%E1%83%9C%E1%83%A2%E1%83%94%E1%83%A0%E1%83%9C%E1%83%90%E1%83%A2%E1%83%98">სკოლა ინტერნატი</a> /
														</span>
					</div>
									<div class="cls"></div>
				<div class = "article_author">
											<div class="sameart"> 
							<div class="article_author_name">
								<div class="by_author"> ავტორი:</div>
								<div class="author_name"> 
									<a href="/component/authorart/?view=articles&amp;authorid=82&amp;now_id=40511">
										მარინა პეტრიაშვილი									</a>
								</div>
								<div class="cls"></div>
							</div>
							<div class="other_articles">
								<a href="/component/authorart/?view=articles&amp;authorid=82&amp;now_id=40511">
									ავტორის სხვა სტატიები								</a>
							</div>

						</div>            
										</div>
				<!--TODO++-->
				
					<span class="recomend">
						<div class="jos_module_recomend0"><div class="fb-like" 
        data-href="https://www.speqtri.ge/akhali-ambebi/article/40511-gurjaanshi-gastronomiuli-akademiis-mshenebloba-itsyeba"
        data-width="180"
        data-layout="button_count"
        data-action="recommend"
        data-show-faces="false">
</div>
<div id="fb-root"></div></div>					</span>
									<div class="jos_module_comments0"><p><a href="/k_arthop" target="_blank"><br />მასალის გამოყენების პირობები</a></p>
<div class="fb-comments"
     data-href="https://www.speqtri.ge/akhali-ambebi/article/40511-gurjaanshi-gastronomiuli-akademiis-mshenebloba-itsyeba"
     data-width="710"
     data-numposts="20"
     data-colorscheme="light"
     data-order-by="time"
     
     
    
    >
         
</div>

<div id="fb-root"></div>
<br style="font-size: medium; color: #0000ff; font-weight: bold;" /><br /><a href="https://www.facebook.com/pirveliferiprint/" target="_blank"><img class="caption" src="/images/temp/2020/04/09/6fc0d6b81afa5012e14837b45075d49f.jpg" border="0" width="720" height="148" style="border: 0px;" /></a> 
<ul>
</ul></div>

				<div class="cls"></div>
			</div>
							</div>
</div>
                                		<div class="module_block">
                                    <div class="module_title">
                        <span>
                        ამავე კატეგორიაში</span>
                    </div>
                                <div class="module_body">	
                    	<div id="catnews_block">	
		<div class="catnewsblock">
			  
				<div class="blog_item_news">
					<div class="blog_item_in_news">
						<div class="daynews_image">
															<img src="/pictures/4/df2b74e9e6200c4acd36076e71496cff.jpg" alt="გურჯაანის სკოლამდელი სააᲦმზრდელო დაწესებულებების გაერთიანების და
Საბავშვო ბაგა-Ბაღების თანამᲨრომლებმა უკრაინის მოსახლეობის
დასახმარებლად შემოწირულობის შეგროვება დაიწყეს."  title="გურჯაანის სკოლამდელი სააᲦმზრდელო დაწესებულებების გაერთიანების და
Საბავშვო ბაგა-Ბაღების თანამᲨრომლებმა უკრაინის მოსახლეობის
დასახმარებლად შემოწირულობის შეგროვება დაიწყეს." align="left" />
								</div>


						<div class="categorynews_title">
							<a href="/akhali-ambebi/article/40510-gurjaanis-skolamdeli-saaghmzrdelo-gaerthianeba-saqvelmoqmedo-aqciashi-chaertho">
								გურჯაანის სკოლამდელი სააღმზრდელო გაერთიანება საქველმოქმედო აქციაში ჩაერთო							</a>
						</div>

						<div class="categorynews_text">
							გურჯაანის სკოლამდელი სააᲦმზრდელო დაწესებულებების გაერთიანების და
Საბავშვო ბაგა-Ბაღების თანამᲨრომლებმა უკრაინის მოსახლეობის
დასახმარებლად შემოწირულობის შეგროვება დაიწყეს.						</div>

						<div class="categorynews_date_more">

							<div class="categorynews_date">
								17:32 / 02.03.2022							</div>

							<div class="categorynews_more">
								<a class="readon_a" href="/akhali-ambebi/article/40510-gurjaanis-skolamdeli-saaghmzrdelo-gaerthianeba-saqvelmoqmedo-aqciashi-chaertho" title="სრულად">
									სრულად								</a>
							</div> 
							<div class="cls"></div>
						</div>
						<div class="cls"></div>

					</div> 
				</div> 
				  
				<div class="blog_item_news">
					<div class="blog_item_in_news">
						<div class="daynews_image">
															<img src="/pictures/4/fddcf1baed47e00c4a72758c0694aee7.png" alt="უკრაინაში რუსეთის შეიარაღებული აგრესიის დაწყებიდან 2000-ზე მეტი
უკრაინის მოქალაქეა გარდაცვლილი, გარდა დამცველებისა."  title="უკრაინაში რუსეთის შეიარაღებული აგრესიის დაწყებიდან 2000-ზე მეტი
უკრაინის მოქალაქეა გარდაცვლილი, გარდა დამცველებისა." align="left" />
								</div>


						<div class="categorynews_title">
							<a href="/akhali-ambebi/article/40509-omis-datsyebidan-2000-ze-meti-ukrainis-moqalaqea-gardacvlili">
								ომის დაწყებიდან 2000-ზე მეტი უკრაინის მოქალაქეა გარდაცვლილი							</a>
						</div>

						<div class="categorynews_text">
							უკრაინაში რუსეთის შეიარაღებული აგრესიის დაწყებიდან 2000-ზე მეტი
უკრაინის მოქალაქეა გარდაცვლილი, გარდა დამცველებისა.						</div>

						<div class="categorynews_date_more">

							<div class="categorynews_date">
								17:04 / 02.03.2022							</div>

							<div class="categorynews_more">
								<a class="readon_a" href="/akhali-ambebi/article/40509-omis-datsyebidan-2000-ze-meti-ukrainis-moqalaqea-gardacvlili" title="სრულად">
									სრულად								</a>
							</div> 
							<div class="cls"></div>
						</div>
						<div class="cls"></div>

					</div> 
				</div> 
				  
				<div class="blog_item_news">
					<div class="blog_item_in_news">
						<div class="daynews_image">
															<img src="/pictures/4/f9882992ddd7b795c0247276adcdc9e2.jpg" alt="თელავის მუნიციპიტეტის ზოგიერთ სოფელში "სოფლის მხარდაჭერის
პროგრამის"&nbsp; გარგლებში მოსახლეობასთან შეხვედრები გრძელდება.
პრიორიტეტები 17 სოფლის მოსახლეობამ უკვე შეარჩია."  title="თელავის მუნიციპიტეტის ზოგიერთ სოფელში "სოფლის მხარდაჭერის
პროგრამის"&nbsp; გარგლებში მოსახლეობასთან შეხვედრები გრძელდება.
პრიორიტეტები 17 სოფლის მოსახლეობამ უკვე შეარჩია." align="left" />
								</div>


						<div class="categorynews_title">
							<a href="/akhali-ambebi/article/40507-soflis-programa">
								"სოფლის პროგრამას" 100%-ით ვაფინანსებ - თელავის მერი							</a>
						</div>

						<div class="categorynews_text">
							თელავის მუნიციპიტეტის ზოგიერთ სოფელში "სოფლის მხარდაჭერის
პროგრამის"&nbsp; გარგლებში მოსახლეობასთან შეხვედრები გრძელდება.
პრიორიტეტები 17 სოფლის მოსახლეობამ უკვე შეარჩია.						</div>

						<div class="categorynews_date_more">

							<div class="categorynews_date">
								14:09 / 02.03.2022							</div>

							<div class="categorynews_more">
								<a class="readon_a" href="/akhali-ambebi/article/40507-soflis-programa" title="სრულად">
									სრულად								</a>
							</div> 
							<div class="cls"></div>
						</div>
						<div class="cls"></div>

					</div> 
				</div> 
				  
				<div class="blog_item_news">
					<div class="blog_item_in_news">
						<div class="daynews_image">
															<img src="/pictures/4/72e36df5fdd14a5d2361be11756c31b5.jpg" alt="დღეს ქვეყანაში გამოვლენილი ინფიცირების 3 840 ახალი შემთხვევიდან
ყველაზე მეტი 1 743 კვლავ თბილისში გამოვლინდა."  title="დღეს ქვეყანაში გამოვლენილი ინფიცირების 3 840 ახალი შემთხვევიდან
ყველაზე მეტი 1 743 კვლავ თბილისში გამოვლინდა." align="left" />
								</div>


						<div class="categorynews_title">
							<a href="/akhali-ambebi/article/40506-kakhethshi-koronavirusith-kidev-390-adamiani-dainficirda">
								კახეთში კორონავირუსით კიდევ 390 ადამიანი დაინფიცირდა							</a>
						</div>

						<div class="categorynews_text">
							დღეს ქვეყანაში გამოვლენილი ინფიცირების 3 840 ახალი შემთხვევიდან
ყველაზე მეტი 1 743 კვლავ თბილისში გამოვლინდა.						</div>

						<div class="categorynews_date_more">

							<div class="categorynews_date">
								11:48 / 02.03.2022							</div>

							<div class="categorynews_more">
								<a class="readon_a" href="/akhali-ambebi/article/40506-kakhethshi-koronavirusith-kidev-390-adamiani-dainficirda" title="სრულად">
									სრულად								</a>
							</div> 
							<div class="cls"></div>
						</div>
						<div class="cls"></div>

					</div> 
				</div> 
							<div class="cls"></div> 
		</div> 
	</div>		
	                </div>
            </div>
			<div class="module_block">
                                <div class="module_body">	
                    <div class="html">
	<!-- Revive Adserver Javascript Tag - Generated with Revive Adserver v4.1.4 -->
<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://www.speqtri.ge/a/www/delivery/ajs.php':'http://www.speqtri.ge/a/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=28");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://www.speqtri.ge/a/www/delivery/ck.php?n=aeef05d2&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://www.speqtri.ge/a/www/delivery/avw.php?zoneid=28&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=aeef05d2' border='0' alt='' /></a></noscript>
</div>                </div>
            </div>
			<div class="module_block">
                                    <div class="module_title">
                        <span>
                        საზოგადოება</span>
                    </div>
                                <div class="module_body">	
                    <div id="catnewsItems" class="module_block">
    	

        <div class="modl_body">		
            <div class="catnews_catsrow">  
                <div class="catnewsItem">
                    <div class="catnewsItem_in">
                                                                                        <div class="catnews_images">
                                        <a  href="/sazogadoeba/article/40508-qise-chaethkhlisheth-iamashi-veravin-amogathriothq-moqalaqe-meriis-mier-manqanis-shedzenaze"><img  src="/buffer/pictures/21/56ba9f4b59a8948255fa5f26fab40a7e.jpg" alt="&quot;ისე ჩაეთხლიშეთ იამაში, ვერავინ ამოგათრიოთ&quot; - მოქალაქე მერიის მიერ მანქანის შეძენაზე" title="&quot;ისე ჩაეთხლიშეთ იამაში, ვერავინ ამოგათრიოთ&quot; - მოქალაქე მერიის მიერ მანქანის შეძენაზე" />
                                        </a>                                        
                                                                                <div class="rss_img_shadow"></div>
                                    </div>
                                                                            <div class="catnews_linkff">


                                <a href="/sazogadoeba/article/40508-qise-chaethkhlisheth-iamashi-veravin-amogathriothq-moqalaqe-meriis-mier-manqanis-shedzenaze">
            "ისე ჩაეთხლიშეთ იამაში, ვერავინ ამოგათრიოთ" - მოქალაქე მერიის მიერ მანქანის შეძენაზე                                </a>
                            </div>
                                        <div class="catnews_time">
                            16:31 / 02.03.2022                            </div>
                                                        <div class="catnews_date_more">
                                                    <div class="cls"></div>
                        </div>
                        <div class="cls"></div>
                    </div> 
                </div>
          
                <div class="catnewsItem">
                    <div class="catnewsItem_in">
                                                                                        <div class="catnews_images">
                                        <a  href="/sazogadoeba/article/40435-ratom-ver-igheben-informacias-iormughanloelebi-sagarejos-municipalitetis-meriisgan"><img  src="/buffer/pictures/21/e79cb5fc0b71f610bececb0bd7e94411.jpg" alt="რატომ ვერ იღებენ ინფორმაციას იორმუღანლოელები საგარეჯოს მუნიციპალიტეტის მერიისგან" title="რატომ ვერ იღებენ ინფორმაციას იორმუღანლოელები საგარეჯოს მუნიციპალიტეტის მერიისგან" />
                                        </a>                                        
                                                                                <div class="rss_img_shadow"></div>
                                    </div>
                                                                            <div class="catnews_linkff">


                                <a href="/sazogadoeba/article/40435-ratom-ver-igheben-informacias-iormughanloelebi-sagarejos-municipalitetis-meriisgan">
            რატომ ვერ იღებენ ინფორმაციას იორმუღანლოელები საგარეჯოს მუნიციპალიტეტის მერიისგან                                </a>
                            </div>
                                        <div class="catnews_time">
                            11:57 / 24.02.2022                            </div>
                                                        <div class="catnews_date_more">
                                                    <div class="cls"></div>
                        </div>
                        <div class="cls"></div>
                    </div> 
                </div>
        <div class="cls"></div></div><div class="catnews_catsrow">  
                <div class="catnewsItem">
                    <div class="catnewsItem_in">
                                                                                        <div class="catnews_images">
                                        <a  href="/sazogadoeba/article/40431-kievma-akhal-realobashi-gaighvidza"><img  src="/buffer/pictures/21/7f5ec849b6c4169dd17179e80404afec.jpg" alt="კიევმა ახალ რეალობაში გაიღვიძა" title="კიევმა ახალ რეალობაში გაიღვიძა" />
                                        </a>                                        
                                                                                <div class="rss_img_shadow"></div>
                                    </div>
                                                                            <div class="catnews_linkff">


                                <a href="/sazogadoeba/article/40431-kievma-akhal-realobashi-gaighvidza">
            კიევმა ახალ რეალობაში გაიღვიძა                                </a>
                            </div>
                                        <div class="catnews_time">
                            10:52 / 24.02.2022                            </div>
                                                        <div class="catnews_date_more">
                                                    <div class="cls"></div>
                        </div>
                        <div class="cls"></div>
                    </div> 
                </div>
          
                <div class="catnewsItem">
                    <div class="catnewsItem_in">
                                                                                        <div class="catnews_images">
                                        <a  href="/sazogadoeba/article/40396-luganskshi-sadguri-daziandaa"><img  src="/buffer/pictures/21/a2c0b69904e294e19b2d255d894ccf83.jpg" alt="ლუგანსკში თბოელექტროსადგური დაზიანდა" title="ლუგანსკში თბოელექტროსადგური დაზიანდა" />
                                        </a>                                        
                                                                                <div class="rss_img_shadow"></div>
                                    </div>
                                                                            <div class="catnews_linkff">


                                <a href="/sazogadoeba/article/40396-luganskshi-sadguri-daziandaa">
            ლუგანსკში თბოელექტროსადგური დაზიანდა                                </a>
                            </div>
                                        <div class="catnews_time">
                            17:25 / 21.02.2022                            </div>
                                                        <div class="catnews_date_more">
                                                    <div class="cls"></div>
                        </div>
                        <div class="cls"></div>
                    </div> 
                </div>
        <div class="cls"></div></div>        </div>

            </div>
                </div>
            </div>
			<div class="module_block">
                                    <div class="module_title">
                        <span>
                        სამართალი</span>
                    </div>
                                <div class="module_body">	
                    <div class="latestnews">
            <div class="latestnewsi">
            <div class="latestnewsin">  
                
                
                    <div class="mosaic-block_main">

                        <div class="Slide_bar">

                                                            <div class="daynews_image">
                                    <a href="/samarthali/article/40403-veluri-bunebidan-ckhovels-tsamoyvana-1000-larian-jarimas-ithvalistsinebs">
                                        <img src="/pictures/6/4eaf7f8779574c6d169d4c3fab8148a2.jpg" align="left"/>
                                    </a>
                                        
                                </div>

                                                            <div class="daynews_title_intro">
                                <div class="daynews_title">
                                    <div class="daynews_title_in">
                                       
                                        <a href="/samarthali/article/40403-veluri-bunebidan-ckhovels-tsamoyvana-1000-larian-jarimas-ithvalistsinebs">
                                            ველური ბუნებიდან ცხოველს წამოყვანა 1000 ლარიან ჯარიმას ითვალისწინებს                                        </a>
                                    </div>
                                </div>
                                                                <div class="daynews_intro" >
                                    <div class="daynews_intro_in" >
                                        საქართველოს გარემოს დაცვისა და სოფლის მეურნეობის სამინისტრო
განცხადებას ავრცელებს. განცხადებაში ნათქვამია, რომ ველური ბუნებიდან
ცხოველების წამოყვანა ისჯება კანონით. მსგავსი შემთხვევის აღმოჩენის
შემთხვევაში სამინისტრო კანონდამრღვევს 1000 ლარის ოდენობით
დააჯარიმებს.                                    </div>
                                </div>
                            </div>
                                                            <div class="daynews_date_more">
                                  
                                                                    <div class="daynews_date" >
                                        11:37 / 22-02-2022                                    </div>
                                                                    <div class="daynews_readmore">
                                    <a href="/samarthali/article/40403-veluri-bunebidan-ckhovels-tsamoyvana-1000-larian-jarimas-ithvalistsinebs"  title="სრულად">სრულად</a>
                                </div>
                                                               <div class="cls"></div>
                            </div>
                            <div class="cls"></div>
                        </div>
                    </div>
            </div>
        </div>
                <div class="latestnewsi">
            <div class="latestnewsin">  
                
                
                    <div class="mosaic-block_main">

                        <div class="Slide_bar">

                                                            <div class="daynews_image">
                                    <a href="/samarthali/article/40340-gamovlenilia-6-ukanono-sakherkhi-saamqro">
                                        <img src="/pictures/6/5c149efedcd4d24a12b574bde39aef7d.jpg" align="left"/>
                                    </a>
                                        
                                </div>

                                                            <div class="daynews_title_intro">
                                <div class="daynews_title">
                                    <div class="daynews_title_in">
                                       
                                        <a href="/samarthali/article/40340-gamovlenilia-6-ukanono-sakherkhi-saamqro">
                                            გამოვლენილია 6 უკანონო სახერხი საამქრო                                        </a>
                                    </div>
                                </div>
                                                                <div class="daynews_intro" >
                                    <div class="daynews_intro_in" >
                                        გარემოს დაცვისა და სოფლის მეურნეობის სამინისტროს გარემოსდაცვითი
ზედამხედველობის დეპარტამენტის თანამშრომლებმა 6 არარეგისტრირებული
სახერხი საამქრო გამოავლინეს. ინფორმაციას აღნიშნულთან დაკავშირებით,
დეპარტამენტი ავრცელებს.                                    </div>
                                </div>
                            </div>
                                                            <div class="daynews_date_more">
                                  
                                                                    <div class="daynews_date" >
                                        12:39 / 16-02-2022                                    </div>
                                                                    <div class="daynews_readmore">
                                    <a href="/samarthali/article/40340-gamovlenilia-6-ukanono-sakherkhi-saamqro"  title="სრულად">სრულად</a>
                                </div>
                                                               <div class="cls"></div>
                            </div>
                            <div class="cls"></div>
                        </div>
                    </div>
            </div>
        </div>
                <div class="latestnewsi">
            <div class="latestnewsin">  
                
                
                    <div class="mosaic-block_main">

                        <div class="Slide_bar">

                                                            <div class="daynews_image">
                                    <a href="/samarthali/article/40324-kakhethshi-ukanono-nadirobis-sami-faqtia-gamovlenili">
                                        <img src="/pictures/6/ef476e0a4d16aef31bef069c45494bae.jpg" align="left"/>
                                    </a>
                                        
                                </div>

                                                            <div class="daynews_title_intro">
                                <div class="daynews_title">
                                    <div class="daynews_title_in">
                                       
                                        <a href="/samarthali/article/40324-kakhethshi-ukanono-nadirobis-sami-faqtia-gamovlenili">
                                            კახეთში უკანონო ნადირობის სამი ფაქტია გამოვლენილი                                        </a>
                                    </div>
                                </div>
                                                                <div class="daynews_intro" >
                                    <div class="daynews_intro_in" >
                                        გარემოსდაცვითი ზედამხედველობის დეპარტამენტის კახეთის რეგიონული
სამმართველოს თანამშრომლებმა უკანონო ნადირობის 3 ფაქტი გამოავლინეს.
ინფორმაციას აღნიშნულთან დაკავშირებით დეპარტამენტი ავრცელებს.                                    </div>
                                </div>
                            </div>
                                                            <div class="daynews_date_more">
                                  
                                                                    <div class="daynews_date" >
                                        15:50 / 14-02-2022                                    </div>
                                                                    <div class="daynews_readmore">
                                    <a href="/samarthali/article/40324-kakhethshi-ukanono-nadirobis-sami-faqtia-gamovlenili"  title="სრულად">სრულად</a>
                                </div>
                                                               <div class="cls"></div>
                            </div>
                            <div class="cls"></div>
                        </div>
                    </div>
            </div>
        </div>
         
</div>
<div class="clr"></div>
<!--<div class="dayAllNews">
        <a href="/dghis-yvela-siakhle">ყველა სიახლე</a><div class="cls"></div>
</div>
<div class="clr"></div>-->                </div>
            </div>
			<div class="module_block">
                                <div class="module_bodyREC">	
                    <div class="htmlREC">
	<!--/*
  *
  * Revive Adserver Javascript Tag
  * - Generated with Revive Adserver v3.2.2
  *
  */-->

<!--/*
  * The backup image section of this tag has been generated for use on a
  * non-SSL page. If this tag is to be placed on an SSL page, change the
  *   'http://www.speqtri.ge/a/www/delivery/...'
  * to
  *   'https://www.speqtri.ge/a/www/delivery/...'
  *
  * This noscript section of this tag only shows image banners. There
  * is no width or height in these banners, so if you want these tags to
  * allocate space for the ad before it shows, you will need to add this
  * information to the <img> tag.
  *
  * If you do not want to deal with the intricities of the noscript
  * section, delete the tag (from <noscript>... to </noscript>). On
  * average, the noscript tag is called from less than 1% of internet
  * users.
  */-->

<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://www.speqtri.ge/a/www/delivery/ajs.php':'http://www.speqtri.ge/a/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=5");
   document.write ('&cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&exclude=" + document.MAX_used);
   document.write (document.charset ? '&charset='+document.charset : (document.characterSet ? '&charset='+document.characterSet : ''));
   document.write ("&loc=" + escape(window.location));
   if (document.referrer) document.write ("&referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://www.speqtri.ge/a/www/delivery/ck.php?n=ac5594be&cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://www.speqtri.ge/a/www/delivery/avw.php?zoneid=5&cb=INSERT_RANDOM_NUMBER_HERE&n=ac5594be' border='0' alt='' /></a></noscript>
</div>                </div>
            </div>
			<div class="module_block">
                                    <div class="module_title">
                        <span>
                        სოფლის მეურნეობა</span>
                    </div>
                                <div class="module_body">	
                    <div id="catnewsItems" class="module_block">
    	

        <div class="modl_body">		
            <div class="catnews_catsrow">  
                <div class="catnewsItem">
                    <div class="catnewsItem_in">
                                                                                        <div class="catnews_images">
                                        <a  href="/ekonomika/soflis-meurneoba/article/40319-soflis-meurneobis-sakhelmtsifo-laboratoria-saerthashorisod-akreditirebulia"><img  src="/buffer/pictures/21/4f3592b1256da2d9d19a3e7498cc7674.jpg" alt="სოფლის მეურნეობის სახელმწიფო ლაბორატორია საერთაშორისოდ აკრედიტირებულია" title="სოფლის მეურნეობის სახელმწიფო ლაბორატორია საერთაშორისოდ აკრედიტირებულია" />
                                        </a>                                        
                                                                                <div class="rss_img_shadow"></div>
                                    </div>
                                                                            <div class="catnews_linkff">


                                <a href="/ekonomika/soflis-meurneoba/article/40319-soflis-meurneobis-sakhelmtsifo-laboratoria-saerthashorisod-akreditirebulia">
            სოფლის მეურნეობის სახელმწიფო ლაბორატორია საერთაშორისოდ აკრედიტირებულია                                </a>
                            </div>
                                        <div class="catnews_time">
                            10:36 / 14.02.2022                            </div>
                                                        <div class="catnews_date_more">
                                                    <div class="cls"></div>
                        </div>
                        <div class="cls"></div>
                    </div> 
                </div>
          
                <div class="catnewsItem">
                    <div class="catnewsItem_in">
                                                                                        <div class="catnews_images">
                                        <a  href="/ekonomika/soflis-meurneoba/article/40289-saqarthvelodan-4-928-tona-vashlia-eqsportirebulii"><img  src="/buffer/pictures/21/6edf77c8cbe8ac4a9bfae75c5931946b.jpg" alt="საქართველოდან  4 928 ტონა ვაშლია ექსპორტირებული" title="საქართველოდან  4 928 ტონა ვაშლია ექსპორტირებული" />
                                        </a>                                        
                                                                                <div class="rss_img_shadow"></div>
                                    </div>
                                                                            <div class="catnews_linkff">


                                <a href="/ekonomika/soflis-meurneoba/article/40289-saqarthvelodan-4-928-tona-vashlia-eqsportirebulii">
            საქართველოდან  4 928 ტონა ვაშლია ექსპორტირებული                                </a>
                            </div>
                                        <div class="catnews_time">
                            13:10 / 07.02.2022                            </div>
                                                        <div class="catnews_date_more">
                                                    <div class="cls"></div>
                        </div>
                        <div class="cls"></div>
                    </div> 
                </div>
        <div class="cls"></div></div>        </div>

            </div>
                </div>
            </div>
			<div class="module_block">
                                    <div class="module_title">
                        <span>
                        ეკონომიკა</span>
                    </div>
                                <div class="module_body">	
                    <div class="latestnews">
            <div class="latestnewsi">
            <div class="latestnewsin">  
                
                
                    <div class="mosaic-block_main">

                        <div class="Slide_bar">

                                                            <div class="daynews_image">
                                    <a href="/ekonomika/article/40455-saqarthvelos-erovnuli-banki-mzad-aris-vithibi-banki-finansuri-resursith-uzrunvelyos">
                                        <img src="/pictures/6/46674cf64eeb9ad42b795d561962b94c.jpg" align="left"/>
                                    </a>
                                        
                                </div>

                                                            <div class="daynews_title_intro">
                                <div class="daynews_title">
                                    <div class="daynews_title_in">
                                       
                                        <a href="/ekonomika/article/40455-saqarthvelos-erovnuli-banki-mzad-aris-vithibi-banki-finansuri-resursith-uzrunvelyos">
                                            საქართველოს ეროვნული ბანკი მზად არის „ვითიბი ბანკი“ ფინანსური რესურსით უზრუნველყოს                                        </a>
                                    </div>
                                </div>
                                                                <div class="daynews_intro" >
                                    <div class="daynews_intro_in" >
                                        საქართველოს ეროვნული ბანკის განცხადებით „ვითიბი ბანკი“
გადახდისუნარიანია და დღევანდელი სიტუაციისთვის სრულიად მზად არის.                                    </div>
                                </div>
                            </div>
                                                            <div class="daynews_date_more">
                                  
                                                                    <div class="daynews_date" >
                                        13:34 / 25-02-2022                                    </div>
                                                                    <div class="daynews_readmore">
                                    <a href="/ekonomika/article/40455-saqarthvelos-erovnuli-banki-mzad-aris-vithibi-banki-finansuri-resursith-uzrunvelyos"  title="სრულად">სრულად</a>
                                </div>
                                                               <div class="cls"></div>
                            </div>
                            <div class="cls"></div>
                        </div>
                    </div>
            </div>
        </div>
                <div class="latestnewsi">
            <div class="latestnewsin">  
                
                
                    <div class="mosaic-block_main">

                        <div class="Slide_bar">

                                                            <div class="daynews_image">
                                    <a href="/ekonomika/infrastruqtura/article/40418-gurjaanshi-akhali-agromaghazia-baraqa-gaikhsna">
                                        <img src="/pictures/6/97b282aaae4c514d4a10709c2605b539.jpg" align="left"/>
                                    </a>
                                        
                                </div>

                                                            <div class="daynews_title_intro">
                                <div class="daynews_title">
                                    <div class="daynews_title_in">
                                       
                                        <a href="/ekonomika/infrastruqtura/article/40418-gurjaanshi-akhali-agromaghazia-baraqa-gaikhsna">
                                            გურჯაანში ახალი აგრომაღაზია „ბარაქა“ გაიხსნა                                        </a>
                                    </div>
                                </div>
                                                                <div class="daynews_intro" >
                                    <div class="daynews_intro_in" >
                                        გურჯაანში, რკინიგზის სადგურის მიმდებარედ ახალი აგრომაღაზია „ბარაქა“
გაიხსნა.                                    </div>
                                </div>
                            </div>
                                                            <div class="daynews_date_more">
                                  
                                                                    <div class="daynews_date" >
                                        11:13 / 23-02-2022                                    </div>
                                                                    <div class="daynews_readmore">
                                    <a href="/ekonomika/infrastruqtura/article/40418-gurjaanshi-akhali-agromaghazia-baraqa-gaikhsna"  title="სრულად">სრულად</a>
                                </div>
                                                               <div class="cls"></div>
                            </div>
                            <div class="cls"></div>
                        </div>
                    </div>
            </div>
        </div>
         
</div>
<div class="clr"></div>
<!--<div class="dayAllNews">
        <a href="/dghis-yvela-siakhle">ყველა სიახლე</a><div class="cls"></div>
</div>
<div class="clr"></div>-->                </div>
            </div>
			<div class="module_block">
                                    <div class="module_title">
                        <span>
                        კულტურა</span>
                    </div>
                                <div class="module_body">	
                    <div id="catnewsItems" class="module_block">
    	

        <div class="modl_body">		
            <div class="catnews_catsrow">  
                <div class="catnewsItem">
                    <div class="catnewsItem_in">
                                                                                        <div class="catnews_images">
                                        <a  href="/sazogadoeba/kultura/article/40276-paata-guliashvili-thelavis-dramatuli-theatris-samkhatvro-khelmdzghvanelad-dainishna"><img  src="/buffer/pictures/21/58520a6e6a6e926529c1570d539f3a9f.jpg" alt="პაატა გულიაშვილი თელავის დრამატული თეატრის სამხატვრო ხელმძღვანელად დაინიშნა" title="პაატა გულიაშვილი თელავის დრამატული თეატრის სამხატვრო ხელმძღვანელად დაინიშნა" />
                                        </a>                                        
                                                                                <div class="rss_img_shadow"></div>
                                    </div>
                                                                            <div class="catnews_linkff">


                                <a href="/sazogadoeba/kultura/article/40276-paata-guliashvili-thelavis-dramatuli-theatris-samkhatvro-khelmdzghvanelad-dainishna">
            პაატა გულიაშვილი თელავის დრამატული თეატრის სამხატვრო ხელმძღვანელად დაინიშნა                                </a>
                            </div>
                                        <div class="catnews_time">
                            15:07 / 04.02.2022                            </div>
                                                        <div class="catnews_date_more">
                                                    <div class="cls"></div>
                        </div>
                        <div class="cls"></div>
                    </div> 
                </div>
          
                <div class="catnewsItem">
                    <div class="catnewsItem_in">
                                                                                        <div class="catnews_images">
                                        <a  href="/sazogadoeba/kultura/article/40262-vin-gakhda-2022-tslis-tsignis-qomagi"><img  src="/buffer/pictures/21/3f43c3ff289ed84d644722f7f0c7501a.jpg" alt="ვინ გახდა 2022 წლის „წიგნის ქომაგი“" title="ვინ გახდა 2022 წლის „წიგნის ქომაგი“" />
                                        </a>                                        
                                                                                <div class="rss_img_shadow"></div>
                                    </div>
                                                                            <div class="catnews_linkff">


                                <a href="/sazogadoeba/kultura/article/40262-vin-gakhda-2022-tslis-tsignis-qomagi">
            ვინ გახდა 2022 წლის „წიგნის ქომაგი“                                </a>
                            </div>
                                        <div class="catnews_time">
                            10:39 / 03.02.2022                            </div>
                                                        <div class="catnews_date_more">
                                                    <div class="cls"></div>
                        </div>
                        <div class="cls"></div>
                    </div> 
                </div>
        <div class="cls"></div></div>        </div>

            </div>
                </div>
            </div>
			<div class="module_block">
                                    <div class="module_title">
                        <span>
                        სხვა ამბები</span>
                    </div>
                                <div class="module_body">	
                    <div class="latestnews">
            <div class="latestnewsi">
            <div class="latestnewsin">  
                
                
                    <div class="mosaic-block_main">

                        <div class="Slide_bar">

                                                            <div class="daynews_image">
                                    <a href="/politika/article/40453-rusethi-erthoblivad-unda-davsvath-molaparakebis-magidasthan-volodimir-zelenski">
                                        <img src="/pictures/6/cca898c04a570fb4bc70a903dbbe48f8.jpg" align="left"/>
                                    </a>
                                        
                                </div>

                                                            <div class="daynews_title_intro">
                                <div class="daynews_title">
                                    <div class="daynews_title_in">
                                       
                                        <a href="/politika/article/40453-rusethi-erthoblivad-unda-davsvath-molaparakebis-magidasthan-volodimir-zelenski">
                                            რუსეთი ერთობლივად უნდა დავსვათ მოლაპარაკების მაგიდასთან-ვოლოდიმირ ზელენსკი                                        </a>
                                    </div>
                                </div>
                                                                <div class="daynews_intro" >
                                    <div class="daynews_intro_in" >
                                        უკრაინის პრეზიდენტი ვოლოდიმირ ზელენსკი აცხადებს, რომ საჭიროა
ომის საწინააღმდეგო კოალიციის შექმნა. ზელენსკიმ ამის შესახებ
ტვიტერზე დაწერა, პოლონეთის პრეზიდენტ ანდრეი დუდასთან სატელეფონო
საუბრის შემდეგ.
                                    </div>
                                </div>
                            </div>
                                                            <div class="daynews_date_more">
                                  
                                                                    <div class="daynews_date" >
                                        13:13 / 25-02-2022                                    </div>
                                                                    <div class="daynews_readmore">
                                    <a href="/politika/article/40453-rusethi-erthoblivad-unda-davsvath-molaparakebis-magidasthan-volodimir-zelenski"  title="სრულად">სრულად</a>
                                </div>
                                                               <div class="cls"></div>
                            </div>
                            <div class="cls"></div>
                        </div>
                    </div>
            </div>
        </div>
                <div class="latestnewsi">
            <div class="latestnewsin">  
                
                
                    <div class="mosaic-block_main">

                        <div class="Slide_bar">

                                                            <div class="daynews_image">
                                    <a href="/politika/article/40451-ras-moicavs-evrokavshiris-mier-rusethis-tsinaaghmdeg-datsesebuli-sanqciebis-paketi">
                                        <img src="/pictures/6/7504cf662c5fb7774f2fd13327578797.jpg" align="left"/>
                                    </a>
                                        
                                </div>

                                                            <div class="daynews_title_intro">
                                <div class="daynews_title">
                                    <div class="daynews_title_in">
                                       
                                        <a href="/politika/article/40451-ras-moicavs-evrokavshiris-mier-rusethis-tsinaaghmdeg-datsesebuli-sanqciebis-paketi">
                                            რას მოიცავს ევროკავშირის მიერ რუსეთის წინააღმდეგ დაწესებული სანქციების პაკეტი                                        </a>
                                    </div>
                                </div>
                                                                <div class="daynews_intro" >
                                    <div class="daynews_intro_in" >
                                        ევროკავშირის ლიდერებმა რუსეთის წინააღმდეგ სანქციების პაკეტი
შეათანხმეს. პაკეტი რუსეთის ეკონომიკის ხუთ სფეროს მოიცავს-ფინანსები
და ენერგეტიკული სექტორი, ტრანსპორტი, საექსპორტო კონტროლი და
ტექნოლოგიები, სავიზო პოლიტიკა და ა.შ.                                    </div>
                                </div>
                            </div>
                                                            <div class="daynews_date_more">
                                  
                                                                    <div class="daynews_date" >
                                        11:44 / 25-02-2022                                    </div>
                                                                    <div class="daynews_readmore">
                                    <a href="/politika/article/40451-ras-moicavs-evrokavshiris-mier-rusethis-tsinaaghmdeg-datsesebuli-sanqciebis-paketi"  title="სრულად">სრულად</a>
                                </div>
                                                               <div class="cls"></div>
                            </div>
                            <div class="cls"></div>
                        </div>
                    </div>
            </div>
        </div>
                <div class="latestnewsi">
            <div class="latestnewsin">  
                
                
                    <div class="mosaic-block_main">

                        <div class="Slide_bar">

                                                            <div class="daynews_image">
                                    <a href="/politika/article/40447-shalva-papuashvili-saqarthveloshi-ukrainis-elchs-shekhvda">
                                        <img src="/pictures/6/5b1fc7e89e746c23c21340f1f80e9a0f.jpg" align="left"/>
                                    </a>
                                        
                                </div>

                                                            <div class="daynews_title_intro">
                                <div class="daynews_title">
                                    <div class="daynews_title_in">
                                       
                                        <a href="/politika/article/40447-shalva-papuashvili-saqarthveloshi-ukrainis-elchs-shekhvda">
                                            შალვა პაპუაშვილი საქართველოში უკრაინის ელჩს შეხვდა                                        </a>
                                    </div>
                                </div>
                                                                <div class="daynews_intro" >
                                    <div class="daynews_intro_in" >
                                        საქართველოს პარლამენტის პრესსამსახურის ინფორმაციით, პარლამენტის
თავმჯდომარე შალვა პაპუაშვილი უკრაინის სრულუფლებიან ელჩს, იგორი
დოლგოვს შეხვდა. დოლგოვმა შალვა პაპუაშვილს უკრაინაში მიმდინარე
მოვლენების შესახებ დეტალური ინფორმაცია მიაწოდა.                                    </div>
                                </div>
                            </div>
                                                            <div class="daynews_date_more">
                                  
                                                                    <div class="daynews_date" >
                                        17:21 / 24-02-2022                                    </div>
                                                                    <div class="daynews_readmore">
                                    <a href="/politika/article/40447-shalva-papuashvili-saqarthveloshi-ukrainis-elchs-shekhvda"  title="სრულად">სრულად</a>
                                </div>
                                                               <div class="cls"></div>
                            </div>
                            <div class="cls"></div>
                        </div>
                    </div>
            </div>
        </div>
                <div class="latestnewsi">
            <div class="latestnewsin">  
                
                
                    <div class="mosaic-block_main">

                        <div class="Slide_bar">

                                                            <div class="daynews_image">
                                    <a href="/politika/article/40445-vurigebth-iaraghs-yvela-patriotss-aleqsei-reznikovi">
                                        <img src="/pictures/6/1c1335b2669b6098beb9a14d61207398.jpg" align="left"/>
                                    </a>
                                        
                                </div>

                                                            <div class="daynews_title_intro">
                                <div class="daynews_title">
                                    <div class="daynews_title_in">
                                       
                                        <a href="/politika/article/40445-vurigebth-iaraghs-yvela-patriotss-aleqsei-reznikovi">
                                            ვურიგებთ იარაღს ყველა პატრიოტს-ალექსეი რეზნიკოვი                                        </a>
                                    </div>
                                </div>
                                                                <div class="daynews_intro" >
                                    <div class="daynews_intro_in" >
                                        უკრაინაში იარაღის გაცემის პროცედურა მარტივდება. ამის შესახებ
უკრაინის თავდაცვის მინისტრი, ალექსეი რეზნიკოვი ვიდეომიმართვაში
საუბრობს. რეზნიკოვი ვიდეომიმართვით მოუწოდებს ყველას, „ვისაც იარაღის
გამოყენება შეუძლია, უკრაინის ტერიტორიის დამცველთა რიგებში ჩადგეს“.                                    </div>
                                </div>
                            </div>
                                                            <div class="daynews_date_more">
                                  
                                                                    <div class="daynews_date" >
                                        16:33 / 24-02-2022                                    </div>
                                                                    <div class="daynews_readmore">
                                    <a href="/politika/article/40445-vurigebth-iaraghs-yvela-patriotss-aleqsei-reznikovi"  title="სრულად">სრულად</a>
                                </div>
                                                               <div class="cls"></div>
                            </div>
                            <div class="cls"></div>
                        </div>
                    </div>
            </div>
        </div>
                <div class="latestnewsi">
            <div class="latestnewsin">  
                
                
                    <div class="mosaic-block_main">

                        <div class="Slide_bar">

                                                            <div class="daynews_image">
                                    <a href="/politika/article/40443-ukrainam-ruseththan-yovelgvari-diplomatiuri-urthierthoba-gatsyvita">
                                        <img src="/pictures/6/8aa29e82ac011d58745761744ec149ac.png" align="left"/>
                                    </a>
                                        
                                </div>

                                                            <div class="daynews_title_intro">
                                <div class="daynews_title">
                                    <div class="daynews_title_in">
                                       
                                        <a href="/politika/article/40443-ukrainam-ruseththan-yovelgvari-diplomatiuri-urthierthoba-gatsyvita">
                                            უკრაინამ რუსეთთან ყოველგვარი დიპლომატიური ურთიერთობა გაწყვიტა                                        </a>
                                    </div>
                                </div>
                                                                <div class="daynews_intro" >
                                    <div class="daynews_intro_in" >
                                        კიევმა რუსეთთან დიპლომატიური ურთიერთობა გაწყვიტა. ამის შესახებ
უკრაინის პრეზიდენტმა, ვოლოდიმირ ზელენსკიმ კიევში გამართულ ბრიფინგზე
გამოაცხადა.                                    </div>
                                </div>
                            </div>
                                                            <div class="daynews_date_more">
                                  
                                                                    <div class="daynews_date" >
                                        15:13 / 24-02-2022                                    </div>
                                                                    <div class="daynews_readmore">
                                    <a href="/politika/article/40443-ukrainam-ruseththan-yovelgvari-diplomatiuri-urthierthoba-gatsyvita"  title="სრულად">სრულად</a>
                                </div>
                                                               <div class="cls"></div>
                            </div>
                            <div class="cls"></div>
                        </div>
                    </div>
            </div>
        </div>
         
</div>
<div class="clr"></div>
<!--<div class="dayAllNews">
        <a href="/dghis-yvela-siakhle">ყველა სიახლე</a><div class="cls"></div>
</div>
<div class="clr"></div>-->                </div>
            </div>
	
                            </div>
                        </div>

                        <div class="right_side">
                            		<div class="module_block">
                                <div class="module_bodyasi">	
                    <div class="htmlasi">
	<!-- Revive Adserver Javascript Tag - Generated with Revive Adserver v4.1.4 -->
<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://www.speqtri.ge/a/www/delivery/ajs.php':'http://www.speqtri.ge/a/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=21");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://www.speqtri.ge/a/www/delivery/ck.php?n=a22ebee8&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://www.speqtri.ge/a/www/delivery/avw.php?zoneid=21&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a22ebee8' border='0' alt='' /></a></noscript>
</div>                </div>
            </div>
			<div class="module_block">
                                <div class="module_body">	
                    <div class="latestnews">
            <div class="latestnewsi">
            <div class="latestnewsin">  
                
                
                    <div class="mosaic-block_main">

                        <div class="Slide_bar">

                                                            <div class="daynews_image">
                                    <a href="/sazogadoeba/sporti/article/40325-romel-soflebshi-moetsyoba-sportuli-moednebi-da-trenazhorebi">
                                        <img src="/pictures/6/9d83421d4fd905fec26dd3476a1bad08.jpg" align="left"/>
                                    </a>
                                        
                                </div>

                                                            <div class="daynews_title_intro">
                                <div class="daynews_title">
                                    <div class="daynews_title_in">
                                       
                                        <a href="/sazogadoeba/sporti/article/40325-romel-soflebshi-moetsyoba-sportuli-moednebi-da-trenazhorebi">
                                            სად მოეწყობა გურჯაანში სპორტული მოედნები და ტრენაჟორები                                        </a>
                                    </div>
                                </div>
                                                                <div class="daynews_intro" >
                                    <div class="daynews_intro_in" >
                                        გურჯაანის მუნიციპალიტეტში სპორტული მოედნები და სატრენაჟორო
სივრცეები მოეწყობა. ამის შესახებ speqtri.ge-ს მერიის
ინფრასტრუქტურის სამსახურის უფროსმა, რამაზ ქიტიაშვილმა განუცხადა.                                    </div>
                                </div>
                            </div>
                                                            <div class="daynews_date_more">
                                  
                                                                    <div class="daynews_date" >
                                        16:35 / 14-02-2022                                    </div>
                                                                    <div class="daynews_readmore">
                                    <a href="/sazogadoeba/sporti/article/40325-romel-soflebshi-moetsyoba-sportuli-moednebi-da-trenazhorebi"  title="სრულად">სრულად</a>
                                </div>
                                                               <div class="cls"></div>
                            </div>
                            <div class="cls"></div>
                        </div>
                    </div>
            </div>
        </div>
         
</div>
<div class="clr"></div>
<!--<div class="dayAllNews">
        <a href="/dghis-yvela-siakhle">ყველა სიახლე</a><div class="cls"></div>
</div>
<div class="clr"></div>-->                </div>
            </div>
			<div class="module_block">
                                    <div class="module_title btpop">
                        <span>
                        პოპულარული</span>
                    </div>
                                <div class="module_body btpop">	
                    <div class="news_items">
            <div class="news_item btpop">
                        <div class="daynews_img btpop">
                    <a href="/samarthali/shemthkhveva/article/40118-gurjaanshi-avarias-akhalgazrda-kaci-emskhverpla">
                        <img src="/pictures/21/d80d5a7bca2b54f7ad4fad81580d3477.jpg" align="left"/>
                    </a>
                </div>

                    <span class="news_title btpop">
                <a href="/samarthali/shemthkhveva/article/40118-gurjaanshi-avarias-akhalgazrda-kaci-emskhverpla" >
            გურჯაანში ავარიას ახალგაზრდა კაცი ემსხვერპლა                </a>
            </span>
                        <div class="news_date_more">
                       

                <div class="news_readmore btpop">
                    <a href="/samarthali/shemthkhveva/article/40118-gurjaanshi-avarias-akhalgazrda-kaci-emskhverpla" title="სრულად" >
                   სრულად                    </a>
                </div>
                <div class="cls"></div>
            </div>
            <div class="cls"></div>
        </div>
            <div class="news_item btpop">
                        <div class="daynews_img btpop">
                    <a href="/akhali-ambebi/article/39982-suicidi-gurjaanshi">
                        <img src="/pictures/21/3b6780246abb42fbd80c8ec9a47605d5.jpg" align="left"/>
                    </a>
                </div>

                    <span class="news_title btpop">
                <a href="/akhali-ambebi/article/39982-suicidi-gurjaanshi" >
            გურჯაანში ყოფილმა პოლიციელმა თავი მოიკლა                </a>
            </span>
                        <div class="news_date_more">
                       

                <div class="news_readmore btpop">
                    <a href="/akhali-ambebi/article/39982-suicidi-gurjaanshi" title="სრულად" >
                   სრულად                    </a>
                </div>
                <div class="cls"></div>
            </div>
            <div class="cls"></div>
        </div>
            <div class="news_item btpop">
                        <div class="daynews_img btpop">
                    <a href="/multimedia/video/article/39776-reorganizacia-mtcirdeba-imisthvis-rom-kadrebis-efeqturad-gadanatsileba-mokhdes-video">
                        <img src="/pictures/21/83557c1c00b0ba122df5931d3e5d766b.jpg" align="left"/>
                    </a>
                </div>

                    <span class="news_title btpop">
                <a href="/multimedia/video/article/39776-reorganizacia-mtcirdeba-imisthvis-rom-kadrebis-efeqturad-gadanatsileba-mokhdes-video" >
            რეორგანიზაცია მჭირდება იმისთვის, რომ კადრების ეფექტურად გადანაწილება მოხდეს  [Video]                </a>
            </span>
                        <div class="news_date_more">
                       

                <div class="news_readmore btpop">
                    <a href="/multimedia/video/article/39776-reorganizacia-mtcirdeba-imisthvis-rom-kadrebis-efeqturad-gadanatsileba-mokhdes-video" title="სრულად" >
                   სრულად                    </a>
                </div>
                <div class="cls"></div>
            </div>
            <div class="cls"></div>
        </div>
    </div>                </div>
            </div>
			<div class="module_block">
                                <div class="module_body">	
                    <div class="html">
	<!--/*
  *
  * Revive Adserver Javascript Tag
  * - Generated with Revive Adserver v4.0.2
  *
  */-->

<!--/*
  * The backup image section of this tag has been generated for use on a
  * non-SSL page. If this tag is to be placed on an SSL page, change the
  *   'http://www.speqtri.ge/a/www/delivery/...'
  * to
  *   'https://www.speqtri.ge/a/www/delivery/...'
  *
  * This noscript section of this tag only shows image banners. There
  * is no width or height in these banners, so if you want these tags to
  * allocate space for the ad before it shows, you will need to add this
  * information to the <img> tag.
  *
  * If you do not want to deal with the intricities of the noscript
  * section, delete the tag (from <noscript>... to </noscript>). On
  * average, the noscript tag is called from less than 1% of internet
  * users.
  */-->

<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://www.speqtri.ge/a/www/delivery/ajs.php':'http://www.speqtri.ge/a/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=56");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://www.speqtri.ge/a/www/delivery/ck.php?n=a948e609&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://www.speqtri.ge/a/www/delivery/avw.php?zoneid=56&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a948e609' border='0' alt='' /></a></noscript>
</div>                </div>
            </div>
			<div class="module_block">
                                <div class="module_body_ban">	
                    <div class="html_ban">
	<!--/*
  *
  * Revive Adserver Asynchronous JS Tag
  * - Generated with Revive Adserver v3.2.2
  *
  */-->

<ins data-revive-zoneid="11" data-revive-id="2c279901336286f6033ac48827a63793"></ins>
<script async src="//www.speqtri.ge/a/www/delivery/asyncjs.php"></script></div>                </div>
            </div>
			<div class="module_block">
                                    <div class="module_title btarticle">
                        <span>
                        რედაქტორი გირჩევთ</span>
                    </div>
                                <div class="module_body btarticle">	
                    		<div class="art_block">
						<div class="art_item">
							
						<div class="art_img">
							<a href="/multimedia/video/article/33956-gurjaaneli-papa-karlo-khis-natcrisgan-sheqmnili-saocrebebi">				
								<img src="/pictures/19/0ca38a7df3fb92cb190c0564f0413e16.jpg" alt="გურჯაანელი „პაპა კარლო“ - ხის ნაჭრისგან შექმნილი საოცრებები [Video/Photo]" title="გურჯაანელი „პაპა კარლო“ - ხის ნაჭრისგან შექმნილი საოცრებები [Video/Photo]"/>
							</a>
						</div>
								
						<div class="art_title">
						
                                           
                                       	<a href="/multimedia/video/article/33956-gurjaaneli-papa-karlo-khis-natcrisgan-sheqmnili-saocrebebi">				
								გურჯაანელი „პაპა კარლო“ - ხის ნაჭრისგან შექმნილი საოცრებები [Video/Photo]							</a>
						</div>
						                                      <div class="mod_more_date">
                                                                                                                        <div class="cls"></div>
                                        </div>
                                   
				</div>
								<div class="art_item">
							
						<div class="art_img">
							<a href="/multimedia/video/article/33680-erti-fanqridan-ferta-palitramde">				
								<img src="/pictures/19/92a77827452703e8371888face31b011.jpg" alt="ერთი ფანქრიდან ფერთა პალიტრამდე [Video]" title="ერთი ფანქრიდან ფერთა პალიტრამდე [Video]"/>
							</a>
						</div>
								
						<div class="art_title">
						
                                           
                                       	<a href="/multimedia/video/article/33680-erti-fanqridan-ferta-palitramde">				
								ერთი ფანქრიდან ფერთა პალიტრამდე [Video]							</a>
						</div>
						                                      <div class="mod_more_date">
                                                                                                                        <div class="cls"></div>
                                        </div>
                                   
				</div>
								<div class="art_item">
							
						<div class="art_img">
							<a href="/multimedia/video/article/36949-vasil-mamathelashvili-kasrebis-ostati-gurjaanidan-videophoto">				
								<img src="/pictures/19/8c7034159d02a7fbb9d1884b4ef32915.jpg" alt="ვასილ მამათელაშვილი - კასრების ოსტატი გურჯაანიდან [Video/Photo]" title="ვასილ მამათელაშვილი - კასრების ოსტატი გურჯაანიდან [Video/Photo]"/>
							</a>
						</div>
								
						<div class="art_title">
						
                                           
                                       	<a href="/multimedia/video/article/36949-vasil-mamathelashvili-kasrebis-ostati-gurjaanidan-videophoto">				
								ვასილ მამათელაშვილი - კასრების ოსტატი გურჯაანიდან [Video/Photo]							</a>
						</div>
						                                      <div class="mod_more_date">
                                                                                                                        <div class="cls"></div>
                                        </div>
                                   
				</div>
					</div>

                </div>
            </div>
			<div class="module_block">
                                <div class="module_body">	
                    <div class="fb-page"
     data-href="https://www.facebook.com/speqtri"
     data-width="340"
     data-height="100"
     data-hide-cover="false"
     data-show-facepile="true"
     data-show-posts="true">
</div>
<div id="fb-root"></div>                </div>
            </div>
			<div class="module_block">
                                    <div class="module_title btcurrency">
                        <span>
                        ვალუტა</span>
                    </div>
                                <div class="module_body btcurrency">	
                    <div class="currency_module">
		
	<div class="currency_table"><div class="currency_table_in"><div class="currency_table_ini">
		<div class="curow">				
					<div class="currency_img btcurrency">
						<img title="EUR" alt="EUR" src="https://www.speqtri.ge/modules/mod_currency/assets/images/eur.png"/>
					</div>
				
								
					<div class="currency_code btcurrency">
						EUR					</div>
				
								
					<div class="currency_count btcurrency">
						1					</div>
				
							
				<div class="currency_rate btcurrency">
					3.5859				</div>
			
			</div><div class="curow">				
					<div class="currency_img btcurrency">
						<img title="USD" alt="USD" src="https://www.speqtri.ge/modules/mod_currency/assets/images/usd.png"/>
					</div>
				
								
					<div class="currency_code btcurrency">
						USD					</div>
				
								
					<div class="currency_count btcurrency">
						1					</div>
				
							
				<div class="currency_rate btcurrency">
					3.2054				</div>
			
			</div><div class="curow">				
					<div class="currency_img btcurrency">
						<img title="GBP" alt="GBP" src="https://www.speqtri.ge/modules/mod_currency/assets/images/gbp.png"/>
					</div>
				
								
					<div class="currency_code btcurrency">
						GBP					</div>
				
								
					<div class="currency_count btcurrency">
						1					</div>
				
							
				<div class="currency_rate btcurrency">
					4.2911				</div>
			
			</div><div class="curow">				
					<div class="currency_img btcurrency">
						<img title="TRY" alt="TRY" src="https://www.speqtri.ge/modules/mod_currency/assets/images/try.png"/>
					</div>
				
								
					<div class="currency_code btcurrency">
						TRY					</div>
				
								
					<div class="currency_count btcurrency">
						1					</div>
				
							
				<div class="currency_rate btcurrency">
					0.2316				</div>
			
			</div><div class="curow">				
					<div class="currency_img btcurrency">
						<img title="RUB" alt="RUB" src="https://www.speqtri.ge/modules/mod_currency/assets/images/rub.png"/>
					</div>
				
								
					<div class="currency_code btcurrency">
						RUB					</div>
				
								
					<div class="currency_count btcurrency">
						100					</div>
				
							
				<div class="currency_rate btcurrency">
					3.2024				</div>
			
			</div>	</div></div></div>
	</div>                </div>
            </div>
			<div class="module_block">
                                    <div class="module_title btauthor">
                        <span>
                        ავტორები</span>
                    </div>
                                <div class="module_body btauthor">	
                        <div class="authors_body btauthor">
          <div class="author_item btauthor">
        <a href="/component/authorart/?view=articles&amp;authorid=88">
          თამარ მენაბდიშვილი        </a>
      </div>
            <div class="author_item btauthor">
        <a href="/component/authorart/?view=articles&amp;authorid=82">
          მარინა პეტრიაშვილი        </a>
      </div>
            <div class="author_item btauthor">
        <a href="/component/authorart/?view=articles&amp;authorid=80">
          მაია ყალაბეგაშვილი        </a>
      </div>
            <div class="author_item btauthor">
        <a href="/component/authorart/?view=articles&amp;authorid=90">
          გიორგი ქართლელიშვილი        </a>
      </div>
            <div class="author_item btauthor">
        <a href="/component/authorart/?view=articles&amp;authorid=79">
          ნატალია ბარბაქაძე        </a>
      </div>
            <div class="author_item btauthor">
        <a href="/component/authorart/?view=articles&amp;authorid=81">
          თამარ კაპანაძე        </a>
      </div>
            <div class="author_item btauthor">
        <a href="/component/authorart/?view=articles&amp;authorid=69">
          speqtri.ge        </a>
      </div>
            <div class="author_item btauthor">
        <a href="/component/authorart/?view=articles&amp;authorid=86">
          ლევან ჯაჯანაშვილი        </a>
      </div>
        </div>
  <div class="all_authors">
        <a href="/component/authorart/?view=authors">ყველა ავტორი</a>
  </div>
                  </div>
            </div>
			<div class="module_block">
                                    <div class="module_title btweather">
                        <span>
                        ამინდი</span>
                    </div>
                                <div class="module_body btweather">	
                    		<div class="aw_item " id="ite0">
			<div class="aw_item_in">
				<div class="aw_itemtext">
					<span class="aw_name">
						გურჯაანი					</span>
					<span class="aw_min">
						7					</span>
					<span class="aw_sep">
						/
					</span>
					<span class="aw_max">
						12					</span>
					<span class="aw_cel">
						°C
					</span>
				</div>
				<div class="aw_img">					
					<img src="https://www.speqtri.ge/modules/mod_weather/assets/images/12.png" alt="img" />
				</div>
				<div class="cls"></div>
			</div>
		</div>
				<div class="aw_item " id="ite1">
			<div class="aw_item_in">
				<div class="aw_itemtext">
					<span class="aw_name">
						საგარეჯო					</span>
					<span class="aw_min">
						6					</span>
					<span class="aw_sep">
						/
					</span>
					<span class="aw_max">
						12					</span>
					<span class="aw_cel">
						°C
					</span>
				</div>
				<div class="aw_img">					
					<img src="https://www.speqtri.ge/modules/mod_weather/assets/images/12.png" alt="img" />
				</div>
				<div class="cls"></div>
			</div>
		</div>
				<div class="aw_item " id="ite2">
			<div class="aw_item_in">
				<div class="aw_itemtext">
					<span class="aw_name">
						დ.წყარო					</span>
					<span class="aw_min">
						4					</span>
					<span class="aw_sep">
						/
					</span>
					<span class="aw_max">
						11					</span>
					<span class="aw_cel">
						°C
					</span>
				</div>
				<div class="aw_img">					
					<img src="https://www.speqtri.ge/modules/mod_weather/assets/images/12.png" alt="img" />
				</div>
				<div class="cls"></div>
			</div>
		</div>
				<div class="aw_item " id="ite3">
			<div class="aw_item_in">
				<div class="aw_itemtext">
					<span class="aw_name">
						სიღნაღი					</span>
					<span class="aw_min">
						6					</span>
					<span class="aw_sep">
						/
					</span>
					<span class="aw_max">
						13					</span>
					<span class="aw_cel">
						°C
					</span>
				</div>
				<div class="aw_img">					
					<img src="https://www.speqtri.ge/modules/mod_weather/assets/images/12.png" alt="img" />
				</div>
				<div class="cls"></div>
			</div>
		</div>
				<div class="aw_item " id="ite4">
			<div class="aw_item_in">
				<div class="aw_itemtext">
					<span class="aw_name">
						ლაგოდეხი					</span>
					<span class="aw_min">
						8					</span>
					<span class="aw_sep">
						/
					</span>
					<span class="aw_max">
						12					</span>
					<span class="aw_cel">
						°C
					</span>
				</div>
				<div class="aw_img">					
					<img src="https://www.speqtri.ge/modules/mod_weather/assets/images/12.png" alt="img" />
				</div>
				<div class="cls"></div>
			</div>
		</div>
				<div class="aw_item " id="ite5">
			<div class="aw_item_in">
				<div class="aw_itemtext">
					<span class="aw_name">
						ყვარელი					</span>
					<span class="aw_min">
						7					</span>
					<span class="aw_sep">
						/
					</span>
					<span class="aw_max">
						12					</span>
					<span class="aw_cel">
						°C
					</span>
				</div>
				<div class="aw_img">					
					<img src="https://www.speqtri.ge/modules/mod_weather/assets/images/12.png" alt="img" />
				</div>
				<div class="cls"></div>
			</div>
		</div>
				<div class="aw_item " id="ite6">
			<div class="aw_item_in">
				<div class="aw_itemtext">
					<span class="aw_name">
						თელავი					</span>
					<span class="aw_min">
						8					</span>
					<span class="aw_sep">
						/
					</span>
					<span class="aw_max">
						13					</span>
					<span class="aw_cel">
						°C
					</span>
				</div>
				<div class="aw_img">					
					<img src="https://www.speqtri.ge/modules/mod_weather/assets/images/12.png" alt="img" />
				</div>
				<div class="cls"></div>
			</div>
		</div>
				<div class="aw_item " id="ite7">
			<div class="aw_item_in">
				<div class="aw_itemtext">
					<span class="aw_name">
						ახმეტა					</span>
					<span class="aw_min">
						8					</span>
					<span class="aw_sep">
						/
					</span>
					<span class="aw_max">
						13					</span>
					<span class="aw_cel">
						°C
					</span>
				</div>
				<div class="aw_img">					
					<img src="https://www.speqtri.ge/modules/mod_weather/assets/images/12.png" alt="img" />
				</div>
				<div class="cls"></div>
			</div>
		</div>
		                </div>
            </div>
			<div class="module_block">
                                    <div class="module_title">
                        <span>
                        კალენდარი</span>
                    </div>
                                <div class="module_body">	
                    <div id="calendar_block" align="center">
    <table border="0" cellspacing="0" cellpadding="0">
        <tr>
            <td>
                <div  class="cal_cont">
                    <table border="0" cellspacing="0" cellpadding="0" class="top_nav" align="center">
                        <tr>
                            <td><span class="arrows"><a class="arrows_prev" href="/arqivi/2022/2">&laquo;&laquo;</a></span></td>
                            <td><span class="month"><a href="/arqivi/2022/03">მარტი&nbsp;2022</a></span></td>
                            <td><span class="arrows"><a class="arrows_next" href="/arqivi/2022/4">&raquo;&raquo;</a></span></td>
                        </tr>
                    </table>
                    <div class="cal_tab_m">
                        <table cellspacing='0' cellpadding='0' align="center"  border='0' class="cal_tab" >
                            <thead>
                                <tr>
                                    <th><span>ო</span></th>
                                    <th><span>ს</span></th>
                                    <th><span>ო</span></th>
                                    <th><span>ხ</span></th>
                                    <th><span>პ</span></th>
                                    <th><span>შ</span></th>
                                    <th><span>კ</span></th>
                                </tr>
                            </thead>
                            <tbody>
                                <tr>
                                    <td><span class="inactive">28</span></td><td>                                                    <span  >
                                                        <a href="/arqivi/2022/03?day=1">
                                                            1                                                        </a> 
                                                    </span>
                                    </td><td>                                                    <span  class="today" >
                                                        <a href="/arqivi/2022/03?day=2">
                                                            2                                                        </a> 
                                                    </span>
                                    </td><td>                                                    <span >3</span>
                                    </td><td>                                                    <span >4</span>
                                    </td><td>                                                    <span >5</span>
                                    </td><td>                                                    <span >6</span>
                                    </td></tr><tr><td>                                                    <span >7</span>
                                    </td><td>                                                    <span >8</span>
                                    </td><td>                                                    <span >9</span>
                                    </td><td>                                                    <span >10</span>
                                    </td><td>                                                    <span >11</span>
                                    </td><td>                                                    <span >12</span>
                                    </td><td>                                                    <span >13</span>
                                    </td></tr><tr><td>                                                    <span >14</span>
                                    </td><td>                                                    <span >15</span>
                                    </td><td>                                                    <span >16</span>
                                    </td><td>                                                    <span >17</span>
                                    </td><td>                                                    <span >18</span>
                                    </td><td>                                                    <span >19</span>
                                    </td><td>                                                    <span >20</span>
                                    </td></tr><tr><td>                                                    <span >21</span>
                                    </td><td>                                                    <span >22</span>
                                    </td><td>                                                    <span >23</span>
                                    </td><td>                                                    <span >24</span>
                                    </td><td>                                                    <span >25</span>
                                    </td><td>                                                    <span >26</span>
                                    </td><td>                                                    <span >27</span>
                                    </td></tr><tr><td>                                                    <span >28</span>
                                    </td><td>                                                    <span >29</span>
                                    </td><td>                                                    <span >30</span>
                                    </td><td>                                                    <span >31</span>
                                    </td><td><span class="inactive">1</span></td><td><span class="inactive">2</span></td><td><span class="inactive">3</span></td>                                </tr>
                            </tbody>
                        </table>
                    </div>	
                </div>
                <form action="/arqivi" method="get">
                    
                    <div align="left" class="cal_footer">
                        <table border="0" cellspacing="0" cellpadding="0" class="bott_nav">
                            <tr>
                                <td valign="top">
                                    <select class="inputbox" size="1" id="month" name="month">
                            <option value="1">იან</option><option value="2">თებ</option><option value="3" selected="selected">მარ</option><option value="4">აპრ</option><option value="5">მაი</option><option value="6">ივნ</option><option value="7">ივლ</option><option value="8">აგვ</option><option value="9">სექ</option><option value="10">ოქტ</option><option value="11">ნოე</option><option value="12">დეკ</option>                                    </select>
                                </td>
                                <td valign="top">
                                    <select class="inputbox" size="1" id="year" name="year">
<option value="2022" selected="selected">2022</option><option value="2021">2021</option><option value="2020">2020</option><option value="2019">2019</option><option value="2018">2018</option><option value="2017">2017</option><option value="2016">2016</option><option value="2015">2015</option>                                    </select>
                                </td>
                                <td valign="top">
                                    <input type="submit" value="არქივი" class="cal_go"/>
                                </td>
                            </tr>
                        </table>
                    </div>

                </form>

            </td>
        </tr>
    </table>
</div>                </div>
            </div>
			<div class="module_block">
                                    <div class="module_title onews">
                        <span>
                        ტეგები</span>
                    </div>
                                <div class="module_body onews">	
                    <div class="tags_items">
            <div class="tags_item onews">
            <span class="news_items onews">
                <a href="/thegi?tags=10825-%E1%83%99%E1%83%9D%E1%83%A0%E1%83%9D%E1%83%9C%E1%83%90%E1%83%95%E1%83%98%E1%83%A0%E1%83%A3%E1%83%A1%E1%83%98" >
                    კორონავირუსი                </a>
            </span>
        </div>
            <div class="tags_item onews">
            <span class="news_items onews">
                <a href="/thegi?tags=190-%E1%83%99%E1%83%90%E1%83%AE%E1%83%94%E1%83%97%E1%83%98" >
                    კახეთი                </a>
            </span>
        </div>
            <div class="tags_item onews">
            <span class="news_items onews">
                <a href="/thegi?tags=11-%E1%83%A1%E1%83%90%E1%83%A5%E1%83%90%E1%83%A0%E1%83%97%E1%83%95%E1%83%94%E1%83%9A%E1%83%9D" >
                    საქართველო                </a>
            </span>
        </div>
            <div class="tags_item onews">
            <span class="news_items onews">
                <a href="/thegi?tags=119-%E1%83%92%E1%83%A3%E1%83%A0%E1%83%AF%E1%83%90%E1%83%90%E1%83%9C%E1%83%98" >
                    გურჯაანი                </a>
            </span>
        </div>
            <div class="tags_item onews">
            <span class="news_items onews">
                <a href="/thegi?tags=196-%E1%83%94%E1%83%9A%E1%83%94%E1%83%A5%E1%83%A2%E1%83%A0%E1%83%9D%E1%83%94%E1%83%9C%E1%83%94%E1%83%A0%E1%83%92%E1%83%98%E1%83%90" >
                    ელექტროენერგია                </a>
            </span>
        </div>
            <div class="tags_item onews">
            <span class="news_items onews">
                <a href="/thegi?tags=55-%E1%83%A8%E1%83%A1%E1%83%A1" >
                    შსს                </a>
            </span>
        </div>
            <div class="tags_item onews">
            <span class="news_items onews">
                <a href="/thegi?tags=78-%E1%83%90%E1%83%9B%E1%83%98%E1%83%9C%E1%83%93%E1%83%98" >
                    ამინდი                </a>
            </span>
        </div>
            <div class="tags_item onews">
            <span class="news_items onews">
                <a href="/thegi?tags=180-%E1%83%90%E1%83%A0%E1%83%A9%E1%83%94%E1%83%95%E1%83%9C%E1%83%94%E1%83%91%E1%83%98" >
                    არჩევნები                </a>
            </span>
        </div>
            <div class="tags_item onews">
            <span class="news_items onews">
                <a href="/thegi?tags=37-%E1%83%97%E1%83%94%E1%83%9A%E1%83%90%E1%83%95%E1%83%98" >
                    თელავი                </a>
            </span>
        </div>
            <div class="tags_item onews">
            <span class="news_items onews">
                <a href="/thegi?tags=432-%E1%83%A5%E1%83%90%E1%83%A0%E1%83%97%E1%83%A3%E1%83%9A%E1%83%98+%E1%83%9D%E1%83%AA%E1%83%9C%E1%83%94%E1%83%91%E1%83%90" >
                    ქართული ოცნება                </a>
            </span>
        </div>
    </div>                </div>
            </div>
			<div class="module_block">
                                <div class="module_body">	
                    <p>speqtri.ge შენი ვებგვერდი</p>                </div>
            </div>
	
                        </div>
                        <div class="cls"></div>
		<div class="module_block">
                                <div class="module_body">	
                    <br /> 
<table style="font-family: Arial; font-size: 10px; width: 100%; height: 75px; border-top-width: 0px; border-top-style: solid; background-color: #ffffff;" border="0" cellpadding="5">
<tbody>
<tr>
<td><img class="caption" src="/images/temp/2016/03/21/017601e5849acadb6a074b410f28fc12.png" border="0" height="130" style="border: 0px none;" /></td>
<td>მოცემული ვებ გვერდი „ჯუმლას" ძრავზე შექმნილი უნივერსალური კონტენტის მენეჯმენის სისტემის (CMS) ნაწილია. ის USAID-ის მიერ დაფინანსებული პროგრამის  "მედია გამჭვირვალე და ანგარიშვალდებული მმართველობისთვის" (M-TAG) მეშვეობით შეიქმნა, რომელსაც „კვლევისა და გაცვლების საერთაშორისო საბჭო" (IREX) ახორციელებს. ამ ვებ საიტზე გამოქვეყნებული კონტენტი მთლიანად ავტორების პასუხისმგებლობაა და ის არ გამოხატავს USAID-ისა და IREX-ის პოზიციას. <br /></td>
<td>This web page is part of Joomla based universal CMS system, which was developed through the USAID funded Media for Transparent and Accountable Governance (MTAG) program, implemented by IREX. The content provided through this web-site is the sole responsibility of the authors and does not reflect the position of USAID or IREX.<br /></td>
<td><img class="caption" src="/images/temp/2016/06/30/62621f48165eb112cadb1a8a2bfe9b97.jpg" border="0" height="130" style="border: 0px none;" /></td>
</tr>
</tbody>
</table>
<br />                </div>
            </div>
	
<div class="footer_banner">
            <div class="html_gare_right">
	<!--/*
  *
  * Revive Adserver Javascript Tag
  * - Generated with Revive Adserver v4.0.2
  *
  */-->

<!--/*
  * The backup image section of this tag has been generated for use on a
  * non-SSL page. If this tag is to be placed on an SSL page, change the
  *   'http://www.speqtri.ge/a/www/delivery/...'
  * to
  *   'https://www.speqtri.ge/a/www/delivery/...'
  *
  * This noscript section of this tag only shows image banners. There
  * is no width or height in these banners, so if you want these tags to
  * allocate space for the ad before it shows, you will need to add this
  * information to the <img> tag.
  *
  * If you do not want to deal with the intricities of the noscript
  * section, delete the tag (from <noscript>... to </noscript>). On
  * average, the noscript tag is called from less than 1% of internet
  * users.
  */-->

<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://www.speqtri.ge/a/www/delivery/ajs.php':'http://www.speqtri.ge/a/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=35");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://www.speqtri.ge/a/www/delivery/ck.php?n=a46c6f4f&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://www.speqtri.ge/a/www/delivery/avw.php?zoneid=35&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a46c6f4f' border='0' alt='' /></a></noscript>
</div>
        </div>



                    </div>
                </div>  
                <a href="#top" id="top-link"></a>
                <script src="/buffer/js/c2831493bd6d97ac7daff9a982df0189_tmpl07.js" type="text/javascript"></script>
                <div id="footer"> 
                    <div class="footer">
                        <div class="footer_empty"></div>
                        <div class="center">
                            <div class="footer_top">
                                <div class="footer_socials">
                                    <p><a href="/twitter.com" target="_blank"><img src="/images/stories/Socials/head_twitter.png" border="0" /></a><a href="http://facebook.com" target="_blank"><img src="/images/stories/Socials/head_facebook.png" border="0" /></a><a href="/component/rsssyndicator/?feed_id=3&amp;format=raw" target="_blank"><img src="/images/stories/Socials/head_rss.png" border="0" /> </a></p>  
                                </div>
                                 <div class="footer_menu">
                                    <ul class="menu"><li class="item13"><a href="/masalis-gamoqveynebis-pirobebi"><span>მასალის გამოყენების პირობები</span></a></li></ul>  
                                </div>
                                <div class="cls"></div>
                            </div>
                            <div class="footer_bot">
                                <div id="topge">
                                    <a href="https://drive.google.com/file/d/1ifQku13UG2J449xWSbMF6c1d6sjr1YWA/view?usp=sharing" target="_blank">მედიაკიტი</a>
                                </div>
                                <div id="copy_dev">
                                    <div id="developed">
                                        <p>Developed By <a href="http://Goodweb.ge" target="_blank">GOODWEB</a></p>
                                    </div>
                                    <div id="copyright">
                                        <p>© Copyright 2015</p>
<p>speqtri.ge, 2010-2020</p> 
                                    </div>
                                </div>
                                 <div class="devices">
                                <span><a class="icon-desktop" href="/?device=1"></a></span><span><a class="icon-tablet" href="/?device=2"></a></span><span><a class="icon-mobile" href="/?device=3"></a></span>
                            </div>
                                <div class="cls"></div>
                            </div>
                        </div>
                    </div>
                </div> 
            </div>
        </div>              
        	<div class="html">
		<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-71606487-1', 'auto');
  ga('send', 'pageview');

</script>	</div>	<div class="html">
		<script type="text/javascript">

$(window).scroll(function () {
    if ($(window).scrollTop() >= 618 && $('#hl_slides').is(':visible'))
    {
        $('.html_gare_left,.html_gare_right').css({
            top: 5+'px',
            position: 'fixed'
        });
    }
   else if( document.getElementById("hl_slides") == null && $(window).scrollTop() >= 278 )
    {
        $('.html_gare_left,.html_gare_right').css({
            top: 5+'px',
            position: 'fixed'
        });
    }

else
    {
        $('.html_gare_left,.html_gare_right').css({
            top: 20 + 'px',
            position: 'absolute'
        });
    }

});
</script>	</div>
      <script type="text/javascript"><!--
 var hllimit = 10;
                var hlcitem = 1;
                var loadingTime = 500; 
                var speed =6000; 
                $(document).ready(function(){
                    if( hllimit !==0 && hlcitem !==0 && loadingTime !==0 && speed !==0 ){
                        $("#hl_nav a").click(function(){hlSlide(this.title);return false;});
                        slidezero = setInterval( "setSlideshow()", loadingTime );
                    }
                });
                var start = 0;
                var end = 0;
                var elem = document.getElementById("hl_slides");
                elem.addEventListener("touchstart",function(e){
                        start =  e.touches[0].clientX
                    }
                );
                elem.addEventListener("touchend",function(e){
                        end = e.changedTouches[0].clientX
                        slide_change(start,end);
                    }
                );
                function   slide_change(start,end){
                    if(end + 10 < start ){
                        hlSlide("N");
                    }
                    if(end -10 > start){
                        hlSlide("P");
                    }
                }
        
  --></script>
</body>
</html>
