<?xml version="1.0" encoding="utf-8"?><!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="en-gb" lang="en-gb" >
    <head>
          <base href="https://www.speqtri.ge/" />
  <meta http-equiv="content-type" content="text/html; charset=utf-8" />
  <meta name="robots" content="index, follow" />
  <meta name="keywords" content="უკრაინა, მსხვერპლი, რუსეთი, ომი" />
  <meta name="title" content="მარიუპოლიდან ევაკუირებული გოგონას მონათხრობი  და ომის ფოტოქრონიკა " />
  <meta name="author" content="გიორგი ქართლელიშვილი" />
  <meta name="description" content="კახეთის ინეტრენტ-გამოცემა, გაზეთი სპექტრი. #გურჯაანი" />
  <meta name="generator" content="Joomla! 1.5 - Open Source Content Management" />
  <title> Speqtri.Ge | მარიუპოლიდან ევაკუირებული გოგონას მონათხრობი  და ომის ფოტოქრონიკა </title>
  <link href="/templates/tmpl07/favicon.ico" rel="shortcut icon" type="image/x-icon" />
  <link href="https://www.speqtri.ge//images/temp/2022/03/22/a08847d64861156d9f6a127cbeef5399.jpg" rel="image_src"  />
  <meta property="og:title" content="მარიუპოლიდან ევაკუირებული გოგონას მონათხრობი  და ომის ფოტოქრონიკა " />
  <meta property="og:type" content="website" />
  <meta property="og:image" content="https://www.speqtri.ge//images/temp/2022/03/22/a08847d64861156d9f6a127cbeef5399.jpg" />
  <meta property="og:url" content="https://www.speqtri.ge/akhali-ambebi/article/40762-mariupolidan-evakuirebuli-gogonas-monathkhrobi-da-omis-fotoqronika" />
  <meta property="og:site_name" content="სპექტრი" />
  <meta property="fb:app_id" content="1174164952692517" />
  <meta property="og:description" content="მარიუპოლიდან ევაკუირებული 16 წლის კატიას სულისშემძვრელი
მონათხრობი:
"/>

        <link rel="stylesheet" href="/buffer/css/6eb8317af5b025da3f698145b42b1d56_tmpl07_.css" type="text/css" />
<!-- Hotjar Tracking Code for https://www.speqtri.ge/ -->
<script>
    (function(h,o,t,j,a,r){
        h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};
        h._hjSettings={hjid:1448956,hjsv:6};
        a=o.getElementsByTagName('head')[0];
        r=o.createElement('script');r.async=1;
        r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;
        a.appendChild(r);
    })(window,document,'https://static.hotjar.com/c/hotjar-','.js?sv='); 

</script> 
    <script type="text/javascript"><!--
langPrefix = "";
langID = "";
option = "com_content";
view = "article";
layout = "";
--></script>
</head>
    <body>
        <div id="all">
            <div class="all">
                <div id="header">
				<div class="center">
					 		<div class="module_block">
                                <div class="module_bodynnn">	
                    <div class="htmlnnn">
	<!-- Revive Adserver Javascript Tag - Generated with Revive Adserver v4.1.4 -->
<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://www.speqtri.ge/a/www/delivery/ajs.php':'http://www.speqtri.ge/a/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=58");
   document.write ('&cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&exclude=" + document.MAX_used);
   document.write (document.charset ? '&charset='+document.charset : (document.characterSet ? '&charset='+document.characterSet : ''));
   document.write ("&loc=" + escape(window.location));
   if (document.referrer) document.write ("&referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://www.speqtri.ge/a/www/delivery/ck.php?n=af8523c7&cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://www.speqtri.ge/a/www/delivery/avw.php?zoneid=58&cb=INSERT_RANDOM_NUMBER_HERE&n=af8523c7' border='0' alt='' /></a></noscript>
</div>                </div>
            </div>
	
					 </div>
                    <div class="header">
					
                        <div class="header_empty"></div>
                        <div class="center">
                            <div class="header_top">
                                <div id="logo"> 
                                    <div class="logo">
                                        <p><a href="/?ref=logo"><img class="caption" src="/images/temp/2022/02/28/88552b30f5771c48feb364636cc86f29.jpg" border="0" /></a></p>
                                    </div>
                                </div>
                                <div id="live"> 
                                    <div class="live">
                                        <!--<a href='' class="LiveStream"> 
	<img src='https://www.speqtri.ge/media/live.gif' alt="Test" />
</a>-->

<a href="/live/?v=1" target="_blank" onclick="window.open('/live/?v=1', 'RadioSpeqtri', 'width=350,height=230');return false;">
	<img src='https://www.speqtri.ge/live/liveicon.gif' alt="Radio Live Stream" />
</a>



                                    </div>
                                </div>
                                <div class="time">
                                    <div id="time_block">
06.04.2022 / 18:17</div>

                                </div>
                                <div class="head_socials">
                                    <p><a href="https://www.facebook.com/speqtri?_rdr=p"><img class="caption" src="/images/stories/Socials/head_facebook.png" border="0" /></a><a href="https://twitter.com/speqtri"><img class="caption" src="/images/stories/Socials/head_twitter.png" border="0" /></a><a href="/component/rsssyndicator/?feed_id=3&amp;format=raw" target="_blank"><img class="caption" src="/images/stories/Socials/head_rss.png" border="0" /></a></p>                                    
                                </div>
                                <div id="top_menu">
                                    <ul class="menu"><li class="item89"><a href="/"><img src="/images/stories/topmenu_home.png" align="left" alt="mthavari" /></a></li><li class="item19"><a href="/chven-shesakheb"><img src="/images/stories/topmenu_about.png" align="left" alt="chven-shesakheb" /></a></li><li class="item20"><a href="/kontaqti"><img src="/images/stories/topmenu_contact.png" align="left" alt="kontaqti" /></a></li></ul>
                                </div>
                                
<div class="search">
    <form action="index.php" method="post">
        <input name="searchword" id="mod_search_searchword" maxlength="20" alt="ძიება" class="inputbox" type="text" size="20" value="ძიება"  onblur="if(this.value=='') this.value='ძიება';" onfocus="if(this.value=='ძიება') this.value='';" /><input type="submit" value="ძიება" class="search_button" onclick="this.form.searchword.focus();"/>            <input type="hidden" name="task"   value="search" />
            <input type="hidden" name="option" value="com_search" />
            <input type="hidden" name="Itemid" value="90" />
        </form>
</div>

                                <div class="clr"></div>
                            </div>
							
                            <div class="header_bot">

                                
                                <div class="mainmenu">
                                    <ul class="menu"><li id="current" class="active item90"><a href="https://www.speqtri.ge/"><img src="/images/temp/2015/12/10/ed688c03b70fa24bf6aaa62cda8b30f3.png" alt="akhali-ambebi" /></a></li><li class="parent item68"><a href="/sazogadoeba"><span>საზოგადოება</span></a><ul><li class="item76"><a href="/sazogadoeba/jandacva"><span>ჯანდაცვა</span></a></li><li class="item70"><a href="/sazogadoeba/ganathleba"><span>განათლება</span></a></li><li class="item72"><a href="/sazogadoeba/kultura"><span>კულტურა</span></a></li><li class="item71"><a href="/sazogadoeba/sporti"><span>სპორტი</span></a></li><li class="item108"><a href="/sazogadoeba/khma-soflidan"><span>ხმა სოფლიდან</span></a></li><li class="item107"><a href="/sazogadoeba/reklama"><span>რეკლამა</span></a></li><li class="item116"><a href="/sazogadoeba/ganckhadeba"><span>განცხადება</span></a></li><li class="item125"><a href="/sazogadoeba/anonsi"><span>ანონსი</span></a></li><li class="item92"><a href="/sazogadoeba/blogi"><span>ბლოგი</span></a></li></ul></li><li class="parent item62"><a href="/politika"><span>პოლიტიკა</span></a><ul><li class="item77"><a href="/politika/thvithmmarthveloba" target="_blank"><span>თვითმმართველობა</span></a></li><li class="item140"><a href="/politika/archevnebi"><span>არჩევნები</span></a></li></ul></li><li class="parent item64"><a href="/ekonomika"><span>ეკონომიკა</span></a><ul><li class="item73"><a href="/ekonomika/infrastruqtura"><span>ინფრასტრუქტურა</span></a></li><li class="item74"><a href="/ekonomika/soflis-meurneoba"><span>სოფლის მეურნეობა</span></a></li><li class="item80"><a href="/ekonomika/turizmi"><span>ტურიზმი</span></a></li></ul></li><li class="parent item69"><a href="/samarthali"><span>სამართალი</span></a><ul><li class="item75"><a href="/samarthali/shemthkhveva"><span>შემთხვევა</span></a></li></ul></li><li class="item141"><a href="/qvizebi"><span>ქვიზები</span></a></li><li class="parent item88"><a><span>მულტიმედია</span></a><ul><li class="item31"><a href="/multimedia/video"><span>ვიდეო</span></a></li><li class="item86"><a href="/multimedia/foto"><span>ფოტო</span></a></li></ul></li><li class="parent item85"><a href="/speqtri"><span>სპექტრი+</span></a><ul><li class="item95"><a href="/speqtri/mediaklubi"><span>მედიაკლუბი</span></a></li><li class="item104"><a href="/speqtri/chemi-archevani"><span>ჩემი არჩევანი</span></a></li><li class="item110"><a href="/speqtri/matiane"><span>მატიანე</span></a></li><li class="item117"><a href="/speqtri/testi"><span>ტესტი</span></a></li><li class="item84"><a href="/speqtri/speqtri-ethnikuri-umciresobebisthvis"><span>სპექტრი ეთნიკური უმცირესობებისთვის</span></a></li></ul></li><li class="parent item130"><a href="/gurjaanis-gidi"><span>გურჯაანის გიდი</span></a><ul><li class="item139"><a href="/gurjaanis-gidi/testi"><span>ტესტი</span></a></li><li class="item131"><a href="/gurjaanis-gidi/maghaziebi"><span>მაღაზიები</span></a></li><li class="item132"><a href="/gurjaanis-gidi/salonebi"><span>სალონები</span></a></li><li class="item133"><a href="/gurjaanis-gidi/momsakhureba"><span>მომსახურება</span></a></li><li class="item134"><a href="/gurjaanis-gidi/aaip-ebi"><span>ა(ა)იპ-ები</span></a></li><li class="item135"><a href="/gurjaanis-gidi/qarkhnebi"><span>ქარხნები</span></a></li><li class="item136"><a href="/gurjaanis-gidi/samedicino-da-saafthiaqo-datsesebulebebi"><span>სამედიცინო და სააფთიაქო დაწესებულებები</span></a></li><li class="item137"><a href="/gurjaanis-gidi/sastumroebi-da-restornebi"><span>სასტუმროები და რესტორნები</span></a></li><li class="item138"><a href="/gurjaanis-gidi/sajaro-datsesebulebebi"><span>საჯარო დაწესებულებები</span></a></li></ul></li></ul>
                                </div>

                                <div class="clr"></div>
                            </div>
							
                        </div>
                    </div>
                    <div class="logobgcolor"></div>
                </div>
                                <div id="slider">
                    <div class="center"> 
                        <div class="slider_left"> <div id="headline">
    <div class="headline">
        <div id="hl_slides">
            <div id="slide0">
                <div class="start_slide">
                </div>
            </div>
                            <div id="slide1" class="def_slide">
                                            <span class="hl_img">
                            <img src="/pictures/5/2ab0fb28bb894b6ce96e184229c2fe5f.jpg" alt="მარიუპოლიდან ევაკუირებული გოგონას მონათხრობი  და ომის ფოტოქრონიკა " />
                        </span>
                            <div class="hl_info_block">
                        <div class="hl_info_block_in">
                            <div class="hl_date">
                                      <div class="date_combined"><div class="date_long" style="display:none;">17:44 / 06.04.2022</div><div class="date_minutes"> <span class="change_this_time">32</span> წუთის წინ</div></div>                            </div>
                            <div class="hl_title">
  
                                <a href="/akhali-ambebi/article/40762-mariupolidan-evakuirebuli-gogonas-monathkhrobi-da-omis-fotoqronika">
    მარიუპოლიდან ევაკუირებული გოგონას მონათხრობი  და ომის ფოტოქრონიკა                                 </a>
                            </div>
<!--                            <div class="hl_intro">
                                                            </div>-->
                                           </div>
                    </div>
                    <div class="cls"></div>
                </div>
                    <div id="slide2" class="def_slide">
                                            <span class="hl_img">
                            <img src="/pictures/5/b30fdd4a7005144fb1d164d09f133805.jpeg" alt="ვლადიმირ ჟირინოვსკი გარდაიცვალა" />
                        </span>
                            <div class="hl_info_block">
                        <div class="hl_info_block_in">
                            <div class="hl_date">
                                      <div class="date_combined"><div class="date_long" style="display:none;">17:20 / 06.04.2022</div><div class="date_minutes"> <span class="change_this_time">56</span> წუთის წინ</div></div>                            </div>
                            <div class="hl_title">
  
                                <a href="/akhali-ambebi/article/40761-vladimir-zhirinovski-gardaicvala">
    ვლადიმირ ჟირინოვსკი გარდაიცვალა                                </a>
                            </div>
<!--                            <div class="hl_intro">
                                                            </div>-->
                                           </div>
                    </div>
                    <div class="cls"></div>
                </div>
                    <div id="slide3" class="def_slide">
                                            <span class="hl_img">
                            <img src="/pictures/5/399de6cc58df3dff7fd56e60d7a293e1.jpg" alt="რას მოიცავს რუსეთის მიმართ დაწესებული სანქციების მეხუთე პაკეტი" />
                        </span>
                            <div class="hl_info_block">
                        <div class="hl_info_block_in">
                            <div class="hl_date">
                                      16:55 / 06.04.2022                            </div>
                            <div class="hl_title">
  
                                <a href="/akhali-ambebi/article/40760-ras-moicavs-rusethis-mimarth-datsesebuli-sanqciebis-mekhuthe-paketi">
    რას მოიცავს რუსეთის მიმართ დაწესებული სანქციების მეხუთე პაკეტი                                </a>
                            </div>
<!--                            <div class="hl_intro">
                                                            </div>-->
                                           </div>
                    </div>
                    <div class="cls"></div>
                </div>
                    <div id="slide4" class="def_slide">
                                            <span class="hl_img">
                            <img src="/pictures/5/0ade0a14ff76d67fa760fd216151b648.jpg" alt="პირველ კლასში დარეგისტრირებას პირველ ოქტომბრამდე დაბადებული ყველა ბავშვი შეძლებს" />
                        </span>
                            <div class="hl_info_block">
                        <div class="hl_info_block_in">
                            <div class="hl_date">
                                      16:37 / 06.04.2022                            </div>
                            <div class="hl_title">
  
                                <a href="/akhali-ambebi/article/40759-pirvel-klasshi-daregistrirebas-pirvel-oqtombramde-dabadebuli-yvela-bavshvi-shedzlebs">
    პირველ კლასში დარეგისტრირებას პირველ ოქტომბრამდე დაბადებული ყველა ბავშვი შეძლებს                                </a>
                            </div>
<!--                            <div class="hl_intro">
                                                            </div>-->
                                           </div>
                    </div>
                    <div class="cls"></div>
                </div>
                    <div id="slide5" class="def_slide">
                                            <span class="hl_img">
                            <img src="/pictures/5/73807db5b2708a8d39b0cf80c0e3c014.jpg" alt="ახმეტაში 3 წლის ბავშვმა წამალი დალია და გარდაიცვალა" />
                        </span>
                            <div class="hl_info_block">
                        <div class="hl_info_block_in">
                            <div class="hl_date">
                                      10:32 / 06.04.2022                            </div>
                            <div class="hl_title">
  
                                <a href="/akhali-ambebi/article/40755-akhmetashi-3-tslis-bavshvma-tsamali-dalia-da-gardaicvala">
    ახმეტაში 3 წლის ბავშვმა წამალი დალია და გარდაიცვალა                                </a>
                            </div>
<!--                            <div class="hl_intro">
                                                            </div>-->
                                           </div>
                    </div>
                    <div class="cls"></div>
                </div>
                    <div id="slide6" class="def_slide">
                                            <span class="hl_img">
                            <img src="/pictures/5/2a369cff095f0b9fc2e2fb2343e85ee1.jpg" alt="ჯოყოლო-დუმასტურის დამაკავშირებელი ხიდის რეაბილიტაცია განხორციელდება" />
                        </span>
                            <div class="hl_info_block">
                        <div class="hl_info_block_in">
                            <div class="hl_date">
                                      13:22 / 05.04.2022                            </div>
                            <div class="hl_title">
  
                                <a href="/akhali-ambebi/article/40752-joyolo-dumasturis-damakavshirebeli-khidis-reabilitacia-gankhorcieldeba">
    ჯოყოლო-დუმასტურის დამაკავშირებელი ხიდის რეაბილიტაცია განხორციელდება                                </a>
                            </div>
<!--                            <div class="hl_intro">
                                                            </div>-->
                                           </div>
                    </div>
                    <div class="cls"></div>
                </div>
                    <div id="slide7" class="def_slide">
                                            <span class="hl_img">
                            <img src="/pictures/5/e835866d8845945e28bb304ff0daa5e4.jpeg" alt="დავით ზალკალიანი აშშ-ში საქართველოს საგანგებო და სრულუფლებიან ელჩად დაინიშნა" />
                        </span>
                            <div class="hl_info_block">
                        <div class="hl_info_block_in">
                            <div class="hl_date">
                                      15:48 / 04.04.2022                            </div>
                            <div class="hl_title">
  
                                <a href="/akhali-ambebi/article/40747-davith-zalkaliani-ashsh-shi-saqarthvelos-sagangebo-da-sruluflebian-elchad-dainishna">
    დავით ზალკალიანი აშშ-ში საქართველოს საგანგებო და სრულუფლებიან ელჩად დაინიშნა                                </a>
                            </div>
<!--                            <div class="hl_intro">
                                                            </div>-->
                                           </div>
                    </div>
                    <div class="cls"></div>
                </div>
                    <div id="slide8" class="def_slide">
                                            <span class="hl_img">
                            <img src="/pictures/5/5d9e8254343f05779aee6fb159922bcd.jpg" alt="საქართველოში ამინდის გაუარესებაა მოსალოდნელი" />
                        </span>
                            <div class="hl_info_block">
                        <div class="hl_info_block_in">
                            <div class="hl_date">
                                      12:48 / 04.04.2022                            </div>
                            <div class="hl_title">
  
                                <a href="/akhali-ambebi/article/40745-saqarthveloshi-amindis-gauaresebaa-mosalodneli">
    საქართველოში ამინდის გაუარესებაა მოსალოდნელი                                </a>
                            </div>
<!--                            <div class="hl_intro">
                                                            </div>-->
                                           </div>
                    </div>
                    <div class="cls"></div>
                </div>
                    <div id="slide9" class="def_slide">
                                            <span class="hl_img">
                            <img src="/pictures/5/fcdf4f64a6b5bc11f3cecd580a452eb9.jpg" alt="დღეს ერთიან ეროვნულ გამოცდებზე რეგისტრაციის ბოლო დღეა" />
                        </span>
                            <div class="hl_info_block">
                        <div class="hl_info_block_in">
                            <div class="hl_date">
                                      11:23 / 04.04.2022                            </div>
                            <div class="hl_title">
  
                                <a href="/akhali-ambebi/article/40743-dghes-erthian-erovnul-gamocdebze-registraciis-bolo-dghea">
    დღეს ერთიან ეროვნულ გამოცდებზე რეგისტრაციის ბოლო დღეა                                </a>
                            </div>
<!--                            <div class="hl_intro">
                                                            </div>-->
                                           </div>
                    </div>
                    <div class="cls"></div>
                </div>
                    <div id="slide10" class="def_slide">
                                            <span class="hl_img">
                            <img src="/pictures/5/ff15e1c37dc56ec7ef0026eb72575b9b.jpg" alt="ბუჩა დანაშაულია კაცობრიობის წინააღმდეგ - სალომე ზურაბიშვილი" />
                        </span>
                            <div class="hl_info_block">
                        <div class="hl_info_block_in">
                            <div class="hl_date">
                                      10:19 / 04.04.2022                            </div>
                            <div class="hl_title">
  
                                <a href="/akhali-ambebi/article/40740-bucha-danashaulia-kacobriobis-tsinaaghmdeg-salome-zurabishvili">
    ბუჩა დანაშაულია კაცობრიობის წინააღმდეგ - სალომე ზურაბიშვილი                                </a>
                            </div>
<!--                            <div class="hl_intro">
                                                            </div>-->
                                           </div>
                    </div>
                    <div class="cls"></div>
                </div>
            </div>
        <div id="hl_nav">
            <div class="hl_nav_in">
                <div class="hl_nav_in1">
            <span class="navnumber_prev" id="navprev"><a href="#" title="P"></a></span><div class="navs"><div class="navs_in"><span class="navnumber" id="nav1"><a href="#" title="1"></a></span><span class="navnumber" id="nav2"><a href="#" title="2"></a></span><span class="navnumber" id="nav3"><a href="#" title="3"></a></span><span class="navnumber" id="nav4"><a href="#" title="4"></a></span><span class="navnumber" id="nav5"><a href="#" title="5"></a></span><span class="navnumber" id="nav6"><a href="#" title="6"></a></span><span class="navnumber" id="nav7"><a href="#" title="7"></a></span><span class="navnumber" id="nav8"><a href="#" title="8"></a></span><span class="navnumber" id="nav9"><a href="#" title="9"></a></span><span class="navnumber" id="nav10"><a href="#" title="10"></a></span></div></div><span class="navnumber_next" id="navnext"><a href="#" title="N"></a></span>                    <div class="cls"></div>
                </div>
            </div>
        </div>
    </div>
</div>
            </div>
                        <div class="slider_right"> <div id="catnewsItems" class="module_block">
    	

        <div class="modl_body">		
            <div class="catnews_catsrow">  
                <div class="catnewsItem">
                    <div class="catnewsItem_in">
                                                                                        <div class="catnews_images">
                                        <a  href="/multimedia/video/article/40648-gurjaaneli-akhalgazrdebis-solidaroba-ukrainas-platforma-21-e"><img  src="/buffer/pictures/11/7f784295e78879d2fd4a3f409d202e35.jpg" alt="გურჯაანელი ახალგაზრდების სოლიდარობა უკრაინას - პლატფორმა 21-ე" title="გურჯაანელი ახალგაზრდების სოლიდარობა უკრაინას - პლატფორმა 21-ე" />
                                        </a>                                        
                                                                                <div class="rss_img_shadow"></div>
                                    </div>
                                                                            <div class="catnews_linkff">


                                <a href="/multimedia/video/article/40648-gurjaaneli-akhalgazrdebis-solidaroba-ukrainas-platforma-21-e">
            გურჯაანელი ახალგაზრდების სოლიდარობა უკრაინას - პლატფორმა 21-ე                                </a>
                            </div>
                                    <div class="catnews_date_more">
                                                    <div class="cls"></div>
                        </div>
                        <div class="cls"></div>
                    </div> 
                </div>
          
                <div class="catnewsItem">
                    <div class="catnewsItem_in">
                                                                                        <div class="catnews_images">
                                        <a  href="/multimedia/video/article/40643-alt-infos-muqara-unda-sefasdes-rogorc-damoukidebel-mediaze-zewola-maia-yalabegasvili-video"><img  src="/buffer/pictures/11/2a0e570aa286068d5b699d7c25157a1d.jpg" alt="ალტ-ინფოს მუქარა უნდა შეფასდეს, როგორც დამოუკიდებელ მედიაზე ზეწოლა - მაია ყალაბეგაშვილი [Video]" title="ალტ-ინფოს მუქარა უნდა შეფასდეს, როგორც დამოუკიდებელ მედიაზე ზეწოლა - მაია ყალაბეგაშვილი [Video]" />
                                        </a>                                        
                                                                                <div class="rss_img_shadow"></div>
                                    </div>
                                                                            <div class="catnews_linkff">


                                <a href="/multimedia/video/article/40643-alt-infos-muqara-unda-sefasdes-rogorc-damoukidebel-mediaze-zewola-maia-yalabegasvili-video">
            ალტ-ინფოს მუქარა უნდა შეფასდეს, როგორც დამოუკიდებელ მედიაზე ზეწოლა - მაია ყალაბეგაშვილი [Video]                                </a>
                            </div>
                                    <div class="catnews_date_more">
                                                    <div class="cls"></div>
                        </div>
                        <div class="cls"></div>
                    </div> 
                </div>
        <div class="cls"></div></div>        </div>

            </div>
<div id="catnewsItems" class="module_block">
    	

        <div class="modl_body">		
            <div class="catnews_catsrow">  
                <div class="catnewsItem magali">
                    <div class="catnewsItem_in magali">
                                                                                        <div class="catnews_images magali">
                                        <a  href="/qvizebi/article/40756-qvizi-gamoicani-msakhiobi-bavshvobis-fotothi"><img  src="/buffer/pictures/20/7bf7bdf6ae72e2aaa478d7a67b51af7a.jpg" alt="ქვიზი: გამოიცანი მსახიობი ბავშვობის ფოტოთი" title="ქვიზი: გამოიცანი მსახიობი ბავშვობის ფოტოთი" />
                                        </a>                                        
                                                                                <div class="rss_img_shadow"></div>
                                    </div>
                                                                            <div class="catnews_linkff magali">


                                <a href="/qvizebi/article/40756-qvizi-gamoicani-msakhiobi-bavshvobis-fotothi">
            ქვიზი: გამოიცანი მსახიობი ბავშვობის ფოტოთი                                </a>
                            </div>
                                        <div class="catnews_time magali">
                            13:11 / 06.04.2022                            </div>
                                                        <div class="catnews_date_more">
                                                    <div class="cls"></div>
                        </div>
                        <div class="cls"></div>
                    </div> 
                </div>
        <div class="cls"></div></div>        </div>

            </div>
</div>
                        <div class="clr"></div>
                    </div>
                </div>
  <div class="center"> 
                
				</div>
                <div id="breakingnews"><div class="breakingnews">
                        	<div id="bn">
				 		  <div class="latestnews_label">
                      <span>ბოლო სიახლეები</span>
		  </div>
		   		<div id="bn_items">
			<ul id="marquee" class="marquee">
									<li id="bn_item1" class="bn_item">
                                                    
                                                    <a href="/ganckhadeba/article/40297">
                                                                                                    
                                                ვიმუშავებ სადღეღამისო მომვლელად.                                                    
                                                                                                    </a>   
                                                                                        </li>
										<li id="bn_item2" class="bn_item">
                                                    
                                                    <a href="/ganckhadeba/article/40560">
                                                                                                    
                                                კერძო სახლში დღიურად ქირავდება იზოლირებული სივრცე                                                    
                                                                                                    </a>   
                                                                                        </li>
										<li id="bn_item3" class="bn_item">
                                                    
                                                    <a href="/ganckhadeba/article/37286">
                                                                                                    
                                                მსურველებს შეუძლიათ დაესწრონ ფუტკრის რძის აღებას, ან თავად მიიღონ
ამ პროცესში...                                                    
                                                                                                    </a>   
                                                                                        </li>
										<li id="bn_item4" class="bn_item">
                                                    
                                                    <a href="/ganckhadeba/article/33459">
                                                                                                    
                                                იყიდება ფუტკრის რძე                                                    
                                                                                                    </a>   
                                                                                        </li>
										<li id="bn_item5" class="bn_item">
                                                    
                                                    <a href="/ganckhadeba/article/39105">
                                                                                                    
                                                კომპანია "აგროსფერო" გარე გაყიდვების მენეჯერის პოზიციაზე აცხადებს
ვაკანსიას.                                                    
                                                                                                    </a>   
                                                                                        </li>
								</ul>
		</div>
	</div>
	
                    </div> </div>
					<div class="center"> 
                
				</div>
                <div class="center">
                    <div id="body_center">
                        <noscript>
                            <div align="center" class="js_error">
                                To See This Web Page You  Need Java Script!!!
                            </div>
                        </noscript>
                        


                        <div id="center_side">
                            <div class="center_side">
                                		<div class="module_block">
                                <div class="module_bodyblakl">	
                    <div class="htmlblakl">
	<!-- Revive Adserver Javascript Tag - Generated with Revive Adserver v4.1.4 -->
<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://www.speqtri.ge/a/www/delivery/ajs.php':'http://www.speqtri.ge/a/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=54");
   document.write ('&cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&exclude=" + document.MAX_used);
   document.write (document.charset ? '&charset='+document.charset : (document.characterSet ? '&charset='+document.characterSet : ''));
   document.write ("&loc=" + escape(window.location));
   if (document.referrer) document.write ("&referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://www.speqtri.ge/a/www/delivery/ck.php?n=ade2d7ff&cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://www.speqtri.ge/a/www/delivery/avw.php?zoneid=54&cb=INSERT_RANDOM_NUMBER_HERE&n=ade2d7ff' border='0' alt='' /></a></noscript>
</div>                </div>
            </div>
	
                                <div class="page_body">
	
			<div class="article">
			

		
						<a href="/buffer/pictures/1/1b1cd95740e905ea0fcffd3d584d2eaa.jpg" title="" rel="lightbox">
					<img src="/buffer/pictures/9/fc8aa2a801ec1382927453835ccb30d6.jpg"  alt="" align="left"/>
				</a>
					
					<div class="article_title" >
									მარიუპოლიდან ევაკუირებული გოგონას მონათხრობი  და ომის ფოტოქრონიკა 							</div>
		
						<div class="article_body">
			<div class="article_date_fontsize">
				<div id="fontsize">
					<a href="javascript:void();" id="large">
					</a>
					<a href="javascript:void();" id="small">
					</a>
				</div>

				<div class="autho_date">
					<!--                -->

											<span class="article_date">
							17:44 / 06.04.2022						</span>
									</div>
			</div>
			
			<div class="atricle_text">
				
				<div>მარიუპოლიდან ევაკუირებული 16 წლის კატიას სულისშემძვრელი
მონათხრობი:</div>
<div>-„ჩვენ ტუალეტში დავდიოდით, გვეძინა, ვჭამდით საკვების ნარჩენებს
ერთ სარდაფში.</div>
<div>როგორღაც, კოლია ბიძიამ მტრედი დაიჭირა, ეს იყო ალბათ, მეხუთე ან
მეექვსე დღეს, და ჩვენ ის შევწვით, და შევჭამეთ.</div>
<br>
მერე კი, ჩვენ ყველამ ვაღებინეთ.”<br>
<br>
- „როცა ჩვენი მეზობელი გარდაიცვალა, ხოლო ჩვენ [გვამი] ვერ
გავიტანეთ, მას სუნი აუვიდა.<br>
შემდეგ სიჩუმე ჩამოვარდა და კოლია ბიძიამ ის გაიტანა, თავად კი,
ნანგრევებში მოჰყვა.<br>
დედა ძალიან ტიროდა.<br>
<br>
მამის სიკვდილის შემდეგ, კოლია ბიძია ყველაზე ახლობელი ადამიანი იყო.
...გვამები ისე ყარს.<br>
ისინი ყველგან იყო.<br>
<br>
მე ძმას დედის შარფი ჩამოვახურე თვალებზე, რათა ეს არ ენახა"<br>
<br>
-"დედა ბოლომდე უძლებდა.<br>
<br>
ჩვენს ევაკუაციამდე სამი დღით ადრე, ის გარდაიცვალა.<br>
<br>
მე ძმას ვუთხარი, რომ მას ღრმად სძინავს და გაღვიძება არაა
საჭირო.<br>
<br>
თუმცა, მგონი, ის ყველაფერს მიხვდა"<br>
<br>
- „იცით, როგორია ტკივილის შეგრძნება? მე ერთ დროს ბიჭი შემიყვარდა,
მას კი, არ ვუყვარდი.<br>
<br>
და მეგონა, რომ ეს მტკივნეულია.<br>
<br>
აღმოჩნდა, რომ მტკივნეულია, როცა დედა შენს თვალწინ კვდება.<br>
<br>
ძმა კი, მასთან მიდის და ეუბნება: „დედიკო, ნუ გძინავს,
გაიყინები.“<br>
<br>
და ჩვენ ვერასდროს მივალთ მის საფლავთან. ის ნესტიან და ბნელ სარდაფში
დარჩა".<br>
<br>
- „მე მძულს რუსეთი.<br>
<br>
ჩემი ღვიძლი ბიძა იქაა.<br>
<br>
იცით, მან დღეს ტელეფონში რა მითხრა? „კატია? რომელი კატია? გოგონა,
მე თქვენ არ გიცნობთ. რომელი ომი, რომელი კატია?“<br>
<br>
შემდეგ კი, სხვა ნომრიდან მომწერა: „კატენკა, არ მომწერო. ჩემთვის და
ჩემი ოჯახისთვის, ეს სახიფათოა. დედას კი, ვეღარ დავაბრუნებთ.“<br>
<br>
მე ვერ ვიტან მათ!<br>
<br>
ეს ხომ მისი ღვიძლი და იყო?!<br>
<br>
ასე როგორ შეიძლება?"<br>
<br>
- „...იცით, მე ვფიქრობ, დავბრუნდები მარიუპოლში.<br>
<br>
და ვიცხოვრებ იქ იმავე ადგილას.<br>
და ყოველთვის, ერთსა და იმავე დღეს ჩავალ ახალი სახლის სარდაფში და
ყვავილებს დავდებ.“<br>
<br>
უკრაინის პროკურატურის განცხადებით, 410 ცხედარი იპოვეს კიევის
მახლობლად მდებარე ქალაქებში, რომლებიც რუსულმა ჯარებმა დატოვეს.<br>
უკრაინის მთავრობას სურს რაც შეიძლება მეტმა ადამინმა ნახოს ის
ფოტოები, რომელიც მათ ქვეყანაში რუსეთის ძალადობას და ომს მოჰყვა.
ფოტოები ძალიან სენსიტიური და მძიმეა.<br>
ფოტოები შეგიძლიათ იხილოთ <a href=
"https://drive.google.com/drive/folders/1-3_RECcAKk5LftVIvGoD6Z8-_9dLJYCa"
target="_blank">ბმულზე</a>.<br>
<br>			</div>
			<div class="cls"></div>
								</div>
					<div class="article_socials">
				<div class="article_icons">
											<!--                           -->

													<span>
								<a href="/akhali-ambebi/article/40762-mariupolidan-evakuirebuli-gogonas-monathkhrobi-da-omis-fotoqronika?tmpl=component&amp;print=1&amp;layout=default&amp;page=" title="Print" onclick="window.open(this.href,'win2','status=no,toolbar=no,scrollbars=yes,titlebar=no,menubar=no,resizable=yes,width=640,height=480,directories=no,location=no'); return false;" rel="nofollow">|&nbsp;Print&nbsp;|</a>							</span>
						
													<span>
								<a href="/component/mailto/?tmpl=component&amp;link=567676f250719c52353429817b702eabb8a9f69e" title="E-mail" onclick="window.open(this.href,'win2','width=400,height=350,menubar=yes,resizable=yes'); return false;">&nbsp;E-mail</a>							</span>
																					</div>
								
				<!--  TODO-->
				<span class="art_socials">
					<span>
						<a  target="_blank" rel="nofollow" href="http://www.facebook.com/sharer.php?u=https://www.speqtri.ge/k_artvga&amp;title=მარიუპოლიდან ევაკუირებული გოგონას მონათხრობი  და ომის ფოტოქრონიკა " title="FaceBook" onclick="window.open(this.href, 'FaceBook', 'status=no,toolbar=no,scrollbars=yes,titlebar=no,menubar=no,resizable=yes,width=700,height=480,directories=no,location=no');
	              return false;"><img src="https://www.speqtri.ge/images/stories/Socials/article_facebook.png" alt="FaceBook" />
						</a>
					</span>
					<span>
						<a  target="_blank" rel="nofollow" href="http://twitter.com/home?status=https://www.speqtri.ge/k_artvga&amp;title=მარიუპოლიდან ევაკუირებული გოგონას მონათხრობი  და ომის ფოტოქრონიკა " title="Twitter"  onclick="window.open(this.href, 'Twitter', 'status=no,toolbar=no,scrollbars=yes,titlebar=no,menubar=no,resizable=yes,width=700,height=480,directories=no,location=no');
	              return false;">
							<img src="https://www.speqtri.ge/images/stories/Socials/article_twitter.png" alt="Twitter"/>
						</a>
					</span>

					<span>
						<a  target="_blank" rel="nofollow" href="http://www.google.com/bookmarks/mark?op=edit&amp;bkmk=https://www.speqtri.ge/k_artvga&amp;title=მარიუპოლიდან ევაკუირებული გოგონას მონათხრობი  და ომის ფოტოქრონიკა " title="Google" onclick="window.open(this.href, 'Google', 'status=no,toolbar=no,scrollbars=yes,titlebar=no,menubar=no,resizable=yes,width=700,height=480,directories=no,location=no');
	              return false;">
							<img class="soc_img" src="https://www.speqtri.ge/images/stories/Socials/article_google.png" alt="Google" />
						</a>
					</span>

				</span>
									<div class="articl_tags">
						<span class="tags_title">
							თეგები						</span>
						<span>
															<a href="/thegi?tags=44-%E1%83%9B%E1%83%A1%E1%83%AE%E1%83%95%E1%83%94%E1%83%A0%E1%83%9E%E1%83%9A%E1%83%98">მსხვერპლი</a> /
																<a href="/thegi?tags=380-%E1%83%9D%E1%83%9B%E1%83%98">ომი</a> /
																<a href="/thegi?tags=12374-%E1%83%A0%E1%83%A3%E1%83%A1%E1%83%94%E1%83%97%E1%83%98">რუსეთი</a> /
																<a href="/thegi?tags=1258-%E1%83%A3%E1%83%99%E1%83%A0%E1%83%90%E1%83%98%E1%83%9C%E1%83%90">უკრაინა</a> /
														</span>
					</div>
									<div class="cls"></div>
				<div class = "article_author">
											<div class="sameart"> 
							<div class="article_author_name">
								<div class="by_author"> ავტორი:</div>
								<div class="author_name"> 
									<a href="/component/authorart/?view=articles&amp;authorid=90&amp;now_id=40762">
										გიორგი ქართლელიშვილი									</a>
								</div>
								<div class="cls"></div>
							</div>
							<div class="other_articles">
								<a href="/component/authorart/?view=articles&amp;authorid=90&amp;now_id=40762">
									ავტორის სხვა სტატიები								</a>
							</div>

						</div>            
										</div>
				<!--TODO++-->
				
					<span class="recomend">
						<div class="jos_module_recomend0"><div class="fb-like" 
        data-href="https://www.speqtri.ge/akhali-ambebi/article/40762-mariupolidan-evakuirebuli-gogonas-monathkhrobi-da-omis-fotoqronika"
        data-width="180"
        data-layout="button_count"
        data-action="recommend"
        data-show-faces="false">
</div>
<div id="fb-root"></div></div>					</span>
									<div class="jos_module_comments0"><p><a href="/k_arthop" target="_blank"><br />მასალის გამოყენების პირობები</a></p>
<div class="fb-comments"
     data-href="https://www.speqtri.ge/akhali-ambebi/article/40762-mariupolidan-evakuirebuli-gogonas-monathkhrobi-da-omis-fotoqronika"
     data-width="710"
     data-numposts="20"
     data-colorscheme="light"
     data-order-by="time"
     
     
    
    >
         
</div>

<div id="fb-root"></div>
<br style="font-size: medium; color: #0000ff; font-weight: bold;" /><br /><a href="https://www.facebook.com/pirveliferiprint/" target="_blank"><img class="caption" src="/images/temp/2020/04/09/6fc0d6b81afa5012e14837b45075d49f.jpg" border="0" width="720" height="148" style="border: 0px;" /></a> 
<ul>
</ul></div>

				<div class="cls"></div>
			</div>
							</div>
</div>
                                		<div class="module_block">
                                    <div class="module_title">
                        <span>
                        ამავე კატეგორიაში</span>
                    </div>
                                <div class="module_body">	
                    	<div id="catnews_block">	
		<div class="catnewsblock">
			  
				<div class="blog_item_news">
					<div class="blog_item_in_news">
						<div class="daynews_image">
															<img src="/pictures/4/dd75427ba77564949e28dcdf0cd9a786.jpeg" alt="დღეს ვლადიმირ ჟირინოვსკი 75 წლის ასაკში გარდაიცვალა. ინფორმაციას
აღნიშნულთან დაკავშირებით BBC ავრცელებს რუსეთის სახელმწიფო სამდივნოს
სპიკერის, ვიაჩესლავ ვოლოდინის ინფორმაციაზე დაყრდნობით."  title="დღეს ვლადიმირ ჟირინოვსკი 75 წლის ასაკში გარდაიცვალა. ინფორმაციას
აღნიშნულთან დაკავშირებით BBC ავრცელებს რუსეთის სახელმწიფო სამდივნოს
სპიკერის, ვიაჩესლავ ვოლოდინის ინფორმაციაზე დაყრდნობით." align="left" />
								</div>


						<div class="categorynews_title">
							<a href="/akhali-ambebi/article/40761-vladimir-zhirinovski-gardaicvala">
								ვლადიმირ ჟირინოვსკი გარდაიცვალა							</a>
						</div>

						<div class="categorynews_text">
							დღეს ვლადიმირ ჟირინოვსკი 75 წლის ასაკში გარდაიცვალა. ინფორმაციას
აღნიშნულთან დაკავშირებით BBC ავრცელებს რუსეთის სახელმწიფო სამდივნოს
სპიკერის, ვიაჩესლავ ვოლოდინის ინფორმაციაზე დაყრდნობით.						</div>

						<div class="categorynews_date_more">

							<div class="categorynews_date">
								17:20 / 06.04.2022							</div>

							<div class="categorynews_more">
								<a class="readon_a" href="/akhali-ambebi/article/40761-vladimir-zhirinovski-gardaicvala" title="სრულად">
									სრულად								</a>
							</div> 
							<div class="cls"></div>
						</div>
						<div class="cls"></div>

					</div> 
				</div> 
				  
				<div class="blog_item_news">
					<div class="blog_item_in_news">
						<div class="daynews_image">
															<img src="/pictures/4/07565214b3e2b4f76393f1209ed88ab4.jpg" alt="ევროკავშირმა რუსეთს სანქციების ახალი, მეხუთე პაკეტი დაუწესა.
ევროკომისიის პრეზიდენტმა ურსულა ფონ დერ ლაიენმა ამის შესახებ
ევროპარლამენტში სიტყვის გამოსვლისას ისაუბრა."  title="ევროკავშირმა რუსეთს სანქციების ახალი, მეხუთე პაკეტი დაუწესა.
ევროკომისიის პრეზიდენტმა ურსულა ფონ დერ ლაიენმა ამის შესახებ
ევროპარლამენტში სიტყვის გამოსვლისას ისაუბრა." align="left" />
								</div>


						<div class="categorynews_title">
							<a href="/akhali-ambebi/article/40760-ras-moicavs-rusethis-mimarth-datsesebuli-sanqciebis-mekhuthe-paketi">
								რას მოიცავს რუსეთის მიმართ დაწესებული სანქციების მეხუთე პაკეტი							</a>
						</div>

						<div class="categorynews_text">
							ევროკავშირმა რუსეთს სანქციების ახალი, მეხუთე პაკეტი დაუწესა.
ევროკომისიის პრეზიდენტმა ურსულა ფონ დერ ლაიენმა ამის შესახებ
ევროპარლამენტში სიტყვის გამოსვლისას ისაუბრა.						</div>

						<div class="categorynews_date_more">

							<div class="categorynews_date">
								16:55 / 06.04.2022							</div>

							<div class="categorynews_more">
								<a class="readon_a" href="/akhali-ambebi/article/40760-ras-moicavs-rusethis-mimarth-datsesebuli-sanqciebis-mekhuthe-paketi" title="სრულად">
									სრულად								</a>
							</div> 
							<div class="cls"></div>
						</div>
						<div class="cls"></div>

					</div> 
				</div> 
				  
				<div class="blog_item_news">
					<div class="blog_item_in_news">
						<div class="daynews_image">
															<img src="/pictures/4/18de9ff7ce96966f00c3b901a8d4786f.jpg" alt=""ზოგადი განათლების შესახებ" საქართველოს კანონში ცვლილება შედის,
რომლის მიხედვით, 2022-2023 სასწავლო წელს პირველ კლასში
დარეგისტრირებას შეძლებენ ბავშვები, რომლებსაც 6 წელი 1-ელ
ოქტომბრამდე შეუსრულდებათ."  title=""ზოგადი განათლების შესახებ" საქართველოს კანონში ცვლილება შედის,
რომლის მიხედვით, 2022-2023 სასწავლო წელს პირველ კლასში
დარეგისტრირებას შეძლებენ ბავშვები, რომლებსაც 6 წელი 1-ელ
ოქტომბრამდე შეუსრულდებათ." align="left" />
								</div>


						<div class="categorynews_title">
							<a href="/akhali-ambebi/article/40759-pirvel-klasshi-daregistrirebas-pirvel-oqtombramde-dabadebuli-yvela-bavshvi-shedzlebs">
								პირველ კლასში დარეგისტრირებას პირველ ოქტომბრამდე დაბადებული ყველა ბავშვი შეძლებს							</a>
						</div>

						<div class="categorynews_text">
							"ზოგადი განათლების შესახებ" საქართველოს კანონში ცვლილება შედის,
რომლის მიხედვით, 2022-2023 სასწავლო წელს პირველ კლასში
დარეგისტრირებას შეძლებენ ბავშვები, რომლებსაც 6 წელი 1-ელ
ოქტომბრამდე შეუსრულდებათ.						</div>

						<div class="categorynews_date_more">

							<div class="categorynews_date">
								16:37 / 06.04.2022							</div>

							<div class="categorynews_more">
								<a class="readon_a" href="/akhali-ambebi/article/40759-pirvel-klasshi-daregistrirebas-pirvel-oqtombramde-dabadebuli-yvela-bavshvi-shedzlebs" title="სრულად">
									სრულად								</a>
							</div> 
							<div class="cls"></div>
						</div>
						<div class="cls"></div>

					</div> 
				</div> 
				  
				<div class="blog_item_news">
					<div class="blog_item_in_news">
						<div class="daynews_image">
															<img src="/pictures/4/4e62b460e8149bbc9578a0bfe952ae69.jpg" alt="ახმეტის მუნიციპალიტეტის სოფელ ახშანში უბედური შემთხვევა მოხდა."  title="ახმეტის მუნიციპალიტეტის სოფელ ახშანში უბედური შემთხვევა მოხდა." align="left" />
								</div>


						<div class="categorynews_title">
							<a href="/akhali-ambebi/article/40755-akhmetashi-3-tslis-bavshvma-tsamali-dalia-da-gardaicvala">
								ახმეტაში 3 წლის ბავშვმა წამალი დალია და გარდაიცვალა							</a>
						</div>

						<div class="categorynews_text">
							ახმეტის მუნიციპალიტეტის სოფელ ახშანში უბედური შემთხვევა მოხდა.						</div>

						<div class="categorynews_date_more">

							<div class="categorynews_date">
								10:32 / 06.04.2022							</div>

							<div class="categorynews_more">
								<a class="readon_a" href="/akhali-ambebi/article/40755-akhmetashi-3-tslis-bavshvma-tsamali-dalia-da-gardaicvala" title="სრულად">
									სრულად								</a>
							</div> 
							<div class="cls"></div>
						</div>
						<div class="cls"></div>

					</div> 
				</div> 
							<div class="cls"></div> 
		</div> 
	</div>		
	                </div>
            </div>
			<div class="module_block">
                                <div class="module_body">	
                    <div class="html">
	<!-- Revive Adserver Javascript Tag - Generated with Revive Adserver v4.1.4 -->
<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://www.speqtri.ge/a/www/delivery/ajs.php':'http://www.speqtri.ge/a/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=28");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://www.speqtri.ge/a/www/delivery/ck.php?n=aeef05d2&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://www.speqtri.ge/a/www/delivery/avw.php?zoneid=28&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=aeef05d2' border='0' alt='' /></a></noscript>
</div>                </div>
            </div>
			<div class="module_block">
                                    <div class="module_title">
                        <span>
                        საზოგადოება</span>
                    </div>
                                <div class="module_body">	
                    <div id="catnewsItems" class="module_block">
    	

        <div class="modl_body">		
            <div class="catnews_catsrow">  
                <div class="catnewsItem">
                    <div class="catnewsItem_in">
                                                                                        <div class="catnews_images">
                                        <a  href="/sazogadoeba/article/40712-ra-imaleba-fotoshopith-damushavebuli-kadrebis-mighma"><img  src="/buffer/pictures/21/def7d3fd26f3f066ec816c95218d4040.jpg" alt="რა იმალება ფოტოშოპით დამუშავებული კადრების მიღმა" title="რა იმალება ფოტოშოპით დამუშავებული კადრების მიღმა" />
                                        </a>                                        
                                                                                <div class="rss_img_shadow"></div>
                                    </div>
                                                                            <div class="catnews_linkff">


                                <a href="/sazogadoeba/article/40712-ra-imaleba-fotoshopith-damushavebuli-kadrebis-mighma">
            რა იმალება ფოტოშოპით დამუშავებული კადრების მიღმა                                </a>
                            </div>
                                        <div class="catnews_time">
                            14:32 / 29.03.2022                            </div>
                                                        <div class="catnews_date_more">
                                                    <div class="cls"></div>
                        </div>
                        <div class="cls"></div>
                    </div> 
                </div>
          
                <div class="catnewsItem">
                    <div class="catnewsItem_in">
                                                                                        <div class="catnews_images">
                                        <a  href="/sazogadoeba/article/40680-saqarthveloshi-20-athasaamde-ukrainis-moqalaqe-imyofeba"><img  src="/buffer/pictures/21/39bf0b85281a2708a8b7bc4ef8c0a0ad.jpg" alt="საქართველოში 20 ათასამდე უკრაინის მოქალაქე იმყოფება" title="საქართველოში 20 ათასამდე უკრაინის მოქალაქე იმყოფება" />
                                        </a>                                        
                                                                                <div class="rss_img_shadow"></div>
                                    </div>
                                                                            <div class="catnews_linkff">


                                <a href="/sazogadoeba/article/40680-saqarthveloshi-20-athasaamde-ukrainis-moqalaqe-imyofeba">
            საქართველოში 20 ათასამდე უკრაინის მოქალაქე იმყოფება                                </a>
                            </div>
                                        <div class="catnews_time">
                            16:32 / 23.03.2022                            </div>
                                                        <div class="catnews_date_more">
                                                    <div class="cls"></div>
                        </div>
                        <div class="cls"></div>
                    </div> 
                </div>
        <div class="cls"></div></div><div class="catnews_catsrow">  
                <div class="catnewsItem">
                    <div class="catnewsItem_in">
                                                                                        <div class="catnews_images">
                                        <a  href="/sazogadoeba/article/40677-gurjaanshi-dasufthavebis-aqcia-gaimartha"><img  src="/buffer/pictures/21/902b45f9b891aa13a2d6e53af2b808cf.jpg" alt="გურჯაანში დასუფთავების აქცია გაიმართა" title="გურჯაანში დასუფთავების აქცია გაიმართა" />
                                        </a>                                        
                                                                                <div class="rss_img_shadow"></div>
                                    </div>
                                                                            <div class="catnews_linkff">


                                <a href="/sazogadoeba/article/40677-gurjaanshi-dasufthavebis-aqcia-gaimartha">
            გურჯაანში დასუფთავების აქცია გაიმართა                                </a>
                            </div>
                                        <div class="catnews_time">
                            12:20 / 23.03.2022                            </div>
                                                        <div class="catnews_date_more">
                                                    <div class="cls"></div>
                        </div>
                        <div class="cls"></div>
                    </div> 
                </div>
          
                <div class="catnewsItem">
                    <div class="catnewsItem_in">
                                                                                        <div class="catnews_images">
                                        <a  href="/sazogadoeba/article/40671-sajaro-samsakhurebshi-distanciuri-mushaobis-rezhimi-uqmdeba"><img  src="/buffer/pictures/21/2ea01e742db70a33ac4b2e6ecb92fabc.jpg" alt="საჯარო სამსახურებში დისტანციური მუშაობის რეჟიმი უქმდება" title="საჯარო სამსახურებში დისტანციური მუშაობის რეჟიმი უქმდება" />
                                        </a>                                        
                                                                                <div class="rss_img_shadow"></div>
                                    </div>
                                                                            <div class="catnews_linkff">


                                <a href="/sazogadoeba/article/40671-sajaro-samsakhurebshi-distanciuri-mushaobis-rezhimi-uqmdeba">
            საჯარო სამსახურებში დისტანციური მუშაობის რეჟიმი უქმდება                                </a>
                            </div>
                                        <div class="catnews_time">
                            17:07 / 22.03.2022                            </div>
                                                        <div class="catnews_date_more">
                                                    <div class="cls"></div>
                        </div>
                        <div class="cls"></div>
                    </div> 
                </div>
        <div class="cls"></div></div>        </div>

            </div>
                </div>
            </div>
			<div class="module_block">
                                    <div class="module_title">
                        <span>
                        სამართალი</span>
                    </div>
                                <div class="module_body">	
                    <div class="latestnews">
            <div class="latestnewsi">
            <div class="latestnewsin">  
                
                
                    <div class="mosaic-block_main">

                        <div class="Slide_bar">

                                                            <div class="daynews_image">
                                    <a href="/samarthali/article/40608-thbilisshi-narkodanashaulisthvis-4-piria-dakavebuli">
                                        <img src="/pictures/6/81f5f087aeea0c8b04af78ea68c0d5a8.jpg" align="left"/>
                                    </a>
                                        
                                </div>

                                                            <div class="daynews_title_intro">
                                <div class="daynews_title">
                                    <div class="daynews_title_in">
                                       
                                        <a href="/samarthali/article/40608-thbilisshi-narkodanashaulisthvis-4-piria-dakavebuli">
                                            თბილისში ნარკოდანაშაულისთვის 4 პირია დაკავებული                                        </a>
                                    </div>
                                </div>
                                                                <div class="daynews_intro" >
                                    <div class="daynews_intro_in" >
                                        თბილისში ნარკოდანაშაულისთვის 4 ბრალდებული დააკავეს. ამოღებულია
„კოკაინი“ და სხვა სახის ნარკოტიკული საშუალებები.                                    </div>
                                </div>
                            </div>
                                                            <div class="daynews_date_more">
                                  
                                                                    <div class="daynews_date" >
                                        10:54 / 14-03-2022                                    </div>
                                                                    <div class="daynews_readmore">
                                    <a href="/samarthali/article/40608-thbilisshi-narkodanashaulisthvis-4-piria-dakavebuli"  title="სრულად">სრულად</a>
                                </div>
                                                               <div class="cls"></div>
                            </div>
                            <div class="cls"></div>
                        </div>
                    </div>
            </div>
        </div>
                <div class="latestnewsi">
            <div class="latestnewsin">  
                
                
                    <div class="mosaic-block_main">

                        <div class="Slide_bar">

                                                            <div class="daynews_image">
                                    <a href="/samarthali/shemthkhveva/article/40574-lagodekhi-tsnoris-gzaze-avarias-erthi-adamiani-emskhverpla">
                                        <img src="/pictures/6/6715c456de6c89158c22124ac2f1c3f0.jpg" align="left"/>
                                    </a>
                                        
                                </div>

                                                            <div class="daynews_title_intro">
                                <div class="daynews_title">
                                    <div class="daynews_title_in">
                                       
                                        <a href="/samarthali/shemthkhveva/article/40574-lagodekhi-tsnoris-gzaze-avarias-erthi-adamiani-emskhverpla">
                                            ლაგოდეხი-წნორის გზაზე ავარიას ერთი ადამიანი ემსხვერპლა                                        </a>
                                    </div>
                                </div>
                                                                <div class="daynews_intro" >
                                    <div class="daynews_intro_in" >
                                        ლაგოდეხი - წნორის დამაკავშირებელ გზაზე, BMW- ს მარკის ავტომობილის
მძღოლმა საჭე ვერ დაიმორჩილა და ხეს შეეჯახა. შემთ ხვევა გამთენიისას
მოხდა.                                    </div>
                                </div>
                            </div>
                                                            <div class="daynews_date_more">
                                  
                                                                    <div class="daynews_date" >
                                        12:35 / 09-03-2022                                    </div>
                                                                    <div class="daynews_readmore">
                                    <a href="/samarthali/shemthkhveva/article/40574-lagodekhi-tsnoris-gzaze-avarias-erthi-adamiani-emskhverpla"  title="სრულად">სრულად</a>
                                </div>
                                                               <div class="cls"></div>
                            </div>
                            <div class="cls"></div>
                        </div>
                    </div>
            </div>
        </div>
                <div class="latestnewsi">
            <div class="latestnewsin">  
                
                
                    <div class="mosaic-block_main">

                        <div class="Slide_bar">

                                                            <div class="daynews_image">
                                    <a href="/samarthali/article/40573-dakaveba">
                                        <img src="/pictures/6/70bbfe702f8cb718a428fee11f6ab041.jpg" align="left"/>
                                    </a>
                                        
                                </div>

                                                            <div class="daynews_title_intro">
                                <div class="daynews_title">
                                    <div class="daynews_title_in">
                                       
                                        <a href="/samarthali/article/40573-dakaveba">
                                            დააკავეს კაცი, რომელმაც კარდენახში თანასოფლელს მანქანა დააჯახა და მოკლა                                        </a>
                                    </div>
                                </div>
                                                                <div class="daynews_intro" >
                                    <div class="daynews_intro_in" >
                                        გურჯაანის მუნიციპალიტეტის სოფელ კარდენახში მომხდარ მკვლელობაში
სავარაუდო ბრალდებული სამართალდამცველებმა ცხელ კვალზე დააკავეს.                                    </div>
                                </div>
                            </div>
                                                            <div class="daynews_date_more">
                                  
                                                                    <div class="daynews_date" >
                                        12:25 / 09-03-2022                                    </div>
                                                                    <div class="daynews_readmore">
                                    <a href="/samarthali/article/40573-dakaveba"  title="სრულად">სრულად</a>
                                </div>
                                                               <div class="cls"></div>
                            </div>
                            <div class="cls"></div>
                        </div>
                    </div>
            </div>
        </div>
         
</div>
<div class="clr"></div>
<!--<div class="dayAllNews">
        <a href="/dghis-yvela-siakhle">ყველა სიახლე</a><div class="cls"></div>
</div>
<div class="clr"></div>-->                </div>
            </div>
			<div class="module_block">
                                <div class="module_bodyREC">	
                    <div class="htmlREC">
	<!--/*
  *
  * Revive Adserver Javascript Tag
  * - Generated with Revive Adserver v3.2.2
  *
  */-->

<!--/*
  * The backup image section of this tag has been generated for use on a
  * non-SSL page. If this tag is to be placed on an SSL page, change the
  *   'http://www.speqtri.ge/a/www/delivery/...'
  * to
  *   'https://www.speqtri.ge/a/www/delivery/...'
  *
  * This noscript section of this tag only shows image banners. There
  * is no width or height in these banners, so if you want these tags to
  * allocate space for the ad before it shows, you will need to add this
  * information to the <img> tag.
  *
  * If you do not want to deal with the intricities of the noscript
  * section, delete the tag (from <noscript>... to </noscript>). On
  * average, the noscript tag is called from less than 1% of internet
  * users.
  */-->

<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://www.speqtri.ge/a/www/delivery/ajs.php':'http://www.speqtri.ge/a/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=5");
   document.write ('&cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&exclude=" + document.MAX_used);
   document.write (document.charset ? '&charset='+document.charset : (document.characterSet ? '&charset='+document.characterSet : ''));
   document.write ("&loc=" + escape(window.location));
   if (document.referrer) document.write ("&referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://www.speqtri.ge/a/www/delivery/ck.php?n=ac5594be&cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://www.speqtri.ge/a/www/delivery/avw.php?zoneid=5&cb=INSERT_RANDOM_NUMBER_HERE&n=ac5594be' border='0' alt='' /></a></noscript>
</div>                </div>
            </div>
			<div class="module_block">
                                    <div class="module_title">
                        <span>
                        სოფლის მეურნეობა</span>
                    </div>
                                <div class="module_body">	
                    <div id="catnewsItems" class="module_block">
    	

        <div class="modl_body">		
            <div class="catnews_catsrow">  
                <div class="catnewsItem">
                    <div class="catnewsItem_in">
                                                                                        <div class="catnews_images">
                                        <a  href="/ekonomika/soflis-meurneoba/article/40638-mdinare-baisubnis-kheoba-60-000-mde-kalmakhis-qvirithith-daathevzianes"><img  src="/buffer/pictures/21/8e17f1c3ecde9833e18bef1d4e4cb82b.jpg" alt="მდინარე ბაისუბნის ხეობა 60 000-მდე კალმახის ქვირითით დაათევზიანეს" title="მდინარე ბაისუბნის ხეობა 60 000-მდე კალმახის ქვირითით დაათევზიანეს" />
                                        </a>                                        
                                                                                <div class="rss_img_shadow"></div>
                                    </div>
                                                                            <div class="catnews_linkff">


                                <a href="/ekonomika/soflis-meurneoba/article/40638-mdinare-baisubnis-kheoba-60-000-mde-kalmakhis-qvirithith-daathevzianes">
            მდინარე ბაისუბნის ხეობა 60 000-მდე კალმახის ქვირითით დაათევზიანეს                                </a>
                            </div>
                                        <div class="catnews_time">
                            11:04 / 17.03.2022                            </div>
                                                        <div class="catnews_date_more">
                                                    <div class="cls"></div>
                        </div>
                        <div class="cls"></div>
                    </div> 
                </div>
          
                <div class="catnewsItem">
                    <div class="catnewsItem_in">
                                                                                        <div class="catnews_images">
                                        <a  href="/ekonomika/soflis-meurneoba/article/40621-daazianebs-thu-ara-khekhilis-baghebs-thovli-da-yinva"><img  src="/buffer/pictures/21/c94653131ecd922d9d572d53aa1ed17b.jpg" alt="დააზიანებს თუ არა ხეხილის ბაღებს თოვლი და ყინვა" title="დააზიანებს თუ არა ხეხილის ბაღებს თოვლი და ყინვა" />
                                        </a>                                        
                                                                                <div class="rss_img_shadow"></div>
                                    </div>
                                                                            <div class="catnews_linkff">


                                <a href="/ekonomika/soflis-meurneoba/article/40621-daazianebs-thu-ara-khekhilis-baghebs-thovli-da-yinva">
            დააზიანებს თუ არა ხეხილის ბაღებს თოვლი და ყინვა                                </a>
                            </div>
                                        <div class="catnews_time">
                            14:03 / 15.03.2022                            </div>
                                                        <div class="catnews_date_more">
                                                    <div class="cls"></div>
                        </div>
                        <div class="cls"></div>
                    </div> 
                </div>
        <div class="cls"></div></div>        </div>

            </div>
                </div>
            </div>
			<div class="module_block">
                                    <div class="module_title">
                        <span>
                        ეკონომიკა</span>
                    </div>
                                <div class="module_body">	
                    <div class="latestnews">
            <div class="latestnewsi">
            <div class="latestnewsin">  
                
                
                    <div class="mosaic-block_main">

                        <div class="Slide_bar">

                                                            <div class="daynews_image">
                                    <a href="/ekonomika/infrastruqtura/article/40758-sofel-gurjaanshi-gzis-reabilitacia-mimdinareobs">
                                        <img src="/pictures/6/8c48ddde9a83928e9c5e0edf0a05570c.jpg" align="left"/>
                                    </a>
                                        
                                </div>

                                                            <div class="daynews_title_intro">
                                <div class="daynews_title">
                                    <div class="daynews_title_in">
                                       
                                        <a href="/ekonomika/infrastruqtura/article/40758-sofel-gurjaanshi-gzis-reabilitacia-mimdinareobs">
                                            სოფელ გურჯაანში გზის რეაბილიტაცია მიმდინარეობს                                        </a>
                                    </div>
                                </div>
                                                                <div class="daynews_intro" >
                                    <div class="daynews_intro_in" >
                                        გურჯაანის მუნიციპალიტეტის მერია სოფელ გურჯაანში ე.წ. ,,მურაკაანთ"
უბნის გზის რეაბილიტაციას ახორციელებს.                                    </div>
                                </div>
                            </div>
                                                            <div class="daynews_date_more">
                                  
                                                                    <div class="daynews_date" >
                                        16:23 / 06-04-2022                                    </div>
                                                                    <div class="daynews_readmore">
                                    <a href="/ekonomika/infrastruqtura/article/40758-sofel-gurjaanshi-gzis-reabilitacia-mimdinareobs"  title="სრულად">სრულად</a>
                                </div>
                                                               <div class="cls"></div>
                            </div>
                            <div class="cls"></div>
                        </div>
                    </div>
            </div>
        </div>
                <div class="latestnewsi">
            <div class="latestnewsin">  
                
                
                    <div class="mosaic-block_main">

                        <div class="Slide_bar">

                                                            <div class="daynews_image">
                                    <a href="/ekonomika/article/40748-ra-produqtebze-moimata-fasma-martis-thveshi">
                                        <img src="/pictures/6/4ac75860187bbe3e629ab67ad5c6f934.jpg" align="left"/>
                                    </a>
                                        
                                </div>

                                                            <div class="daynews_title_intro">
                                <div class="daynews_title">
                                    <div class="daynews_title_in">
                                       
                                        <a href="/ekonomika/article/40748-ra-produqtebze-moimata-fasma-martis-thveshi">
                                            რა პროდუქტებზე მოიმატა ფასმა მარტის თვეში                                        </a>
                                    </div>
                                </div>
                                                                <div class="daynews_intro" >
                                    <div class="daynews_intro_in" >
                                        საქართველოს სტატისტიკის ეროვნული სამსახურის (საქსტატის)
ინფორმაციით 2022 წლის მარტში წინა თვეებთან შედარებით ინფლაციის
დონემ საქართველოში 2.5 პროცენტი, ხოლო წლიური ინფლაციის დონემ 11.8
პროცენტი შეადგინა.
როგორც საქსტატში განმარტავენ, ყოველთვიური ინფლაციის მაჩვენებლის
ფორმირებაზე ძირითადი გავლენა იქონია ფასების ცვლილებამ შემდეგ
ჯგუფებზე: ტრანსპორტის, რომლის ფასებიც გაიზარდა 8.9 პროცენტით, ასევე
სურსათი და უალკოჰოლო სასმელები: სადაც ფასები გაიზარდა 2.0
პროცენტით.
                                    </div>
                                </div>
                            </div>
                                                            <div class="daynews_date_more">
                                  
                                                                    <div class="daynews_date" >
                                        16:21 / 04-04-2022                                    </div>
                                                                    <div class="daynews_readmore">
                                    <a href="/ekonomika/article/40748-ra-produqtebze-moimata-fasma-martis-thveshi"  title="სრულად">სრულად</a>
                                </div>
                                                               <div class="cls"></div>
                            </div>
                            <div class="cls"></div>
                        </div>
                    </div>
            </div>
        </div>
         
</div>
<div class="clr"></div>
<!--<div class="dayAllNews">
        <a href="/dghis-yvela-siakhle">ყველა სიახლე</a><div class="cls"></div>
</div>
<div class="clr"></div>-->                </div>
            </div>
			<div class="module_block">
                                    <div class="module_title">
                        <span>
                        კულტურა</span>
                    </div>
                                <div class="module_body">	
                    <div id="catnewsItems" class="module_block">
    	

        <div class="modl_body">		
            <div class="catnews_catsrow">  
                <div class="catnewsItem">
                    <div class="catnewsItem_in">
                                                                                        <div class="catnews_images">
                                        <a  href="/sazogadoeba/kultura/article/40538-levan-tsuladze-marjanishvilis-theatris-samkhatvro-khelmdzghvanelad-dainishna"><img  src="/buffer/pictures/21/0358d6a37c58090d7b438c6184eed183.jpg" alt="ლევან წულაძე მარჯანიშვილის თეატრის სამხატვრო ხელმძღვანელად დაინიშნა" title="ლევან წულაძე მარჯანიშვილის თეატრის სამხატვრო ხელმძღვანელად დაინიშნა" />
                                        </a>                                        
                                                                                <div class="rss_img_shadow"></div>
                                    </div>
                                                                            <div class="catnews_linkff">


                                <a href="/sazogadoeba/kultura/article/40538-levan-tsuladze-marjanishvilis-theatris-samkhatvro-khelmdzghvanelad-dainishna">
            ლევან წულაძე მარჯანიშვილის თეატრის სამხატვრო ხელმძღვანელად დაინიშნა                                </a>
                            </div>
                                        <div class="catnews_time">
                            16:59 / 04.03.2022                            </div>
                                                        <div class="catnews_date_more">
                                                    <div class="cls"></div>
                        </div>
                        <div class="cls"></div>
                    </div> 
                </div>
          
                <div class="catnewsItem">
                    <div class="catnewsItem_in">
                                                                                        <div class="catnews_images">
                                        <a  href="/sazogadoeba/kultura/article/40276-paata-guliashvili-thelavis-dramatuli-theatris-samkhatvro-khelmdzghvanelad-dainishna"><img  src="/buffer/pictures/21/58520a6e6a6e926529c1570d539f3a9f.jpg" alt="პაატა გულიაშვილი თელავის დრამატული თეატრის სამხატვრო ხელმძღვანელად დაინიშნა" title="პაატა გულიაშვილი თელავის დრამატული თეატრის სამხატვრო ხელმძღვანელად დაინიშნა" />
                                        </a>                                        
                                                                                <div class="rss_img_shadow"></div>
                                    </div>
                                                                            <div class="catnews_linkff">


                                <a href="/sazogadoeba/kultura/article/40276-paata-guliashvili-thelavis-dramatuli-theatris-samkhatvro-khelmdzghvanelad-dainishna">
            პაატა გულიაშვილი თელავის დრამატული თეატრის სამხატვრო ხელმძღვანელად დაინიშნა                                </a>
                            </div>
                                        <div class="catnews_time">
                            15:07 / 04.02.2022                            </div>
                                                        <div class="catnews_date_more">
                                                    <div class="cls"></div>
                        </div>
                        <div class="cls"></div>
                    </div> 
                </div>
        <div class="cls"></div></div>        </div>

            </div>
                </div>
            </div>
			<div class="module_block">
                                    <div class="module_title">
                        <span>
                        სხვა ამბები</span>
                    </div>
                                <div class="module_body">	
                    <div class="latestnews">
            <div class="latestnewsi">
            <div class="latestnewsin">  
                
                
                    <div class="mosaic-block_main">

                        <div class="Slide_bar">

                                                            <div class="daynews_image">
                                    <a href="/politika/article/40750-davith-songhulashvili-frankofoniis-saparlamento-asambleis-evropis-regionis-delegaciebis-khelmdzghvaneltha-yoveltsliur-konferenciaze-sityvith-gamovida">
                                        <img src="/pictures/6/0863ea240913e330fb84a0cab31af7ed.jpg" align="left"/>
                                    </a>
                                        
                                </div>

                                                            <div class="daynews_title_intro">
                                <div class="daynews_title">
                                    <div class="daynews_title_in">
                                       
                                        <a href="/politika/article/40750-davith-songhulashvili-frankofoniis-saparlamento-asambleis-evropis-regionis-delegaciebis-khelmdzghvaneltha-yoveltsliur-konferenciaze-sityvith-gamovida">
                                            დავით სონღულაშვილი ფრანკოფონიის საპარლამენტო ასამბლეის ევროპის რეგიონის დელეგაციების ხელმძღვანელთა ყოველწლიურ კონფერენციაზე სიტყვით გამოვიდა                                        </a>
                                    </div>
                                </div>
                                                                <div class="daynews_intro" >
                                    <div class="daynews_intro_in" >
                                        4 აპრილს, მონაკოს სამთავროში, საქართველოს პარლამენტის დარგობრივი
ეკონომიკისა და ეკონომიკური პოლიტიკის კომიტეტის თავმჯდომარემ და
ფრანკოფონიის საპარლამენტო ასამბლეაში საქართველოს პარლამენტის
მუდმივმოქმედი დელეგაციის ხელმძღვანელმა დავით სონღულაშვილმა,
ევროპასთან ინტეგრაციის კომიტეტის თავმჯდომარესთან მაკა ბოჭორიშვილთან
ერთად, ფრანკოფონიის საპარლამენტო ასამბლეის ევროპის რეგიონის
დელეგაციების ხელმძღვანელთა ყოველწლიურ კონფერენციაში მიიღო
მონაწილეობა.                                    </div>
                                </div>
                            </div>
                                                            <div class="daynews_date_more">
                                  
                                                                    <div class="daynews_date" >
                                        11:36 / 05-04-2022                                    </div>
                                                                    <div class="daynews_readmore">
                                    <a href="/politika/article/40750-davith-songhulashvili-frankofoniis-saparlamento-asambleis-evropis-regionis-delegaciebis-khelmdzghvaneltha-yoveltsliur-konferenciaze-sityvith-gamovida"  title="სრულად">სრულად</a>
                                </div>
                                                               <div class="cls"></div>
                            </div>
                            <div class="cls"></div>
                        </div>
                    </div>
            </div>
        </div>
                <div class="latestnewsi">
            <div class="latestnewsin">  
                
                
                    <div class="mosaic-block_main">

                        <div class="Slide_bar">

                                                            <div class="daynews_image">
                                    <a href="/politika/article/40692-msgavsii-shavi-thve-evropas-meore-msoflio-omis-shemdeg-ar-unakhavs-volodimir-zelenski">
                                        <img src="/pictures/6/fe87f5cd6d8ed99cdb99e42fb458438c.jpg" align="left"/>
                                    </a>
                                        
                                </div>

                                                            <div class="daynews_title_intro">
                                <div class="daynews_title">
                                    <div class="daynews_title_in">
                                       
                                        <a href="/politika/article/40692-msgavsii-shavi-thve-evropas-meore-msoflio-omis-shemdeg-ar-unakhavs-volodimir-zelenski">
                                            მსგავსი შავი თვე ევროპას მეორე მსოფლიო ომის შემდეგ არ უნახავს - ვოლოდიმირ ზელენსკი                                        </a>
                                    </div>
                                </div>
                                                                <div class="daynews_intro" >
                                    <div class="daynews_intro_in" >
                                        მსგავსი შავი თვე ევროპას მეორე მსოფლიო ომის შემდეგ არ ახსოვს, არ
უნახავს არც მსგავსი განადგურება და არც სამხედრო დანაშაული. ამის
შესახებ უკრაინის პრეზიდენტმა ვოლოდიმირ ზელენსკიმ შვედეთის
პარლამენტისთვის გაკეთებულ მიმართვაში განაცხადა.                                    </div>
                                </div>
                            </div>
                                                            <div class="daynews_date_more">
                                  
                                                                    <div class="daynews_date" >
                                        17:24 / 24-03-2022                                    </div>
                                                                    <div class="daynews_readmore">
                                    <a href="/politika/article/40692-msgavsii-shavi-thve-evropas-meore-msoflio-omis-shemdeg-ar-unakhavs-volodimir-zelenski"  title="სრულად">სრულად</a>
                                </div>
                                                               <div class="cls"></div>
                            </div>
                            <div class="cls"></div>
                        </div>
                    </div>
            </div>
        </div>
                <div class="latestnewsi">
            <div class="latestnewsin">  
                
                
                    <div class="mosaic-block_main">

                        <div class="Slide_bar">

                                                            <div class="daynews_image">
                                    <a href="/politika/article/40691-bidzina-ivanishvilmaa-shveicariis-bankthan-dava-moigo">
                                        <img src="/pictures/6/9ce1733e7754458036e01dcc8ad00a64.png" align="left"/>
                                    </a>
                                        
                                </div>

                                                            <div class="daynews_title_intro">
                                <div class="daynews_title">
                                    <div class="daynews_title_in">
                                       
                                        <a href="/politika/article/40691-bidzina-ivanishvilmaa-shveicariis-bankthan-dava-moigo">
                                            ბიძინა ივანიშვილმა შვეიცარიის ბანკთან დავა მოიგო                                        </a>
                                    </div>
                                </div>
                                                                <div class="daynews_intro" >
                                    <div class="daynews_intro_in" >
                                        ბიძინა ივანიშვილმა შვეიცარიის ბანკთან, Credit Suisse-თან,
ხანგრძლივი სასამართლო დავა მოიგო.                                    </div>
                                </div>
                            </div>
                                                            <div class="daynews_date_more">
                                  
                                                                    <div class="daynews_date" >
                                        17:14 / 24-03-2022                                    </div>
                                                                    <div class="daynews_readmore">
                                    <a href="/politika/article/40691-bidzina-ivanishvilmaa-shveicariis-bankthan-dava-moigo"  title="სრულად">სრულად</a>
                                </div>
                                                               <div class="cls"></div>
                            </div>
                            <div class="cls"></div>
                        </div>
                    </div>
            </div>
        </div>
                <div class="latestnewsi">
            <div class="latestnewsin">  
                
                
                    <div class="mosaic-block_main">

                        <div class="Slide_bar">

                                                            <div class="daynews_image">
                                    <a href="/politika/article/40690-chven-vachveneth-ramdenis-micema-shegvidzlia-evropisa-da-msoflios-saertho-usafrthkhoebisthvis-volodimir-zelenski">
                                        <img src="/pictures/6/ace7a711bd7be2a5849fbe015aabce91.jpg" align="left"/>
                                    </a>
                                        
                                </div>

                                                            <div class="daynews_title_intro">
                                <div class="daynews_title">
                                    <div class="daynews_title_in">
                                       
                                        <a href="/politika/article/40690-chven-vachveneth-ramdenis-micema-shegvidzlia-evropisa-da-msoflios-saertho-usafrthkhoebisthvis-volodimir-zelenski">
                                            ჩვენ ვაჩვენეთ რამდენის მიცემა შეგვიძლია ევროპისა და მსოფლიოს საერთო უსაფრთხოებისთვის - ვოლოდიმირ ზელენსკი                                        </a>
                                    </div>
                                </div>
                                                                <div class="daynews_intro" >
                                    <div class="daynews_intro_in" >
                                        უკრაინის პრეზიდენტმა ვოლოდიმირ ზელენსკიმ ნატოს საგანგებო სხდომის
მონაწილეებს მიმართა. ზელენსკიმ თქვა, რომ აქვს განცდა, უკრაინა
დასავლეთსა და რუსეთს შორის "ნაცრისფერ ზონაში" იმყოფება. ზელენსკიმ
მოუწოდა ნატოს წევრ სახელმწიფოებს, გააძლიერონ უკრაინის მხარდაჭერა.                                    </div>
                                </div>
                            </div>
                                                            <div class="daynews_date_more">
                                  
                                                                    <div class="daynews_date" >
                                        16:51 / 24-03-2022                                    </div>
                                                                    <div class="daynews_readmore">
                                    <a href="/politika/article/40690-chven-vachveneth-ramdenis-micema-shegvidzlia-evropisa-da-msoflios-saertho-usafrthkhoebisthvis-volodimir-zelenski"  title="სრულად">სრულად</a>
                                </div>
                                                               <div class="cls"></div>
                            </div>
                            <div class="cls"></div>
                        </div>
                    </div>
            </div>
        </div>
                <div class="latestnewsi">
            <div class="latestnewsin">  
                
                
                    <div class="mosaic-block_main">

                        <div class="Slide_bar">

                                                            <div class="daynews_image">
                                    <a href="/sazogadoeba/ganathleba/article/40687-proeqt-moazrovnis-akhali-iniciativa-katcrethis-zonis-skolebis-mostsavleebisthvis">
                                        <img src="/pictures/6/ebd834defa91fcc9f83a1672064ceef0.jpg" align="left"/>
                                    </a>
                                        
                                </div>

                                                            <div class="daynews_title_intro">
                                <div class="daynews_title">
                                    <div class="daynews_title_in">
                                       
                                        <a href="/sazogadoeba/ganathleba/article/40687-proeqt-moazrovnis-akhali-iniciativa-katcrethis-zonis-skolebis-mostsavleebisthvis">
                                            პროექტ „მოაზროვნის“ ახალი ინიციატივა კაჭრეთის ზონის სკოლების მოსწავლეებისთვის                                        </a>
                                    </div>
                                </div>
                                                                <div class="daynews_intro" >
                                    <div class="daynews_intro_in" >
                                        გურჯაანის „ახალგაზრდული საბჭოს“ არაფორმალური განათლების კლუბი
პროექტ "მოაზროვნეს" ამჯერად სპეციალურად კაჭრეთის ზონის სოფლებში
მცხოვრები ახალგაზრდებისთვის ატარებს.                                    </div>
                                </div>
                            </div>
                                                            <div class="daynews_date_more">
                                  
                                                                    <div class="daynews_date" >
                                        12:34 / 24-03-2022                                    </div>
                                                                    <div class="daynews_readmore">
                                    <a href="/sazogadoeba/ganathleba/article/40687-proeqt-moazrovnis-akhali-iniciativa-katcrethis-zonis-skolebis-mostsavleebisthvis"  title="სრულად">სრულად</a>
                                </div>
                                                               <div class="cls"></div>
                            </div>
                            <div class="cls"></div>
                        </div>
                    </div>
            </div>
        </div>
         
</div>
<div class="clr"></div>
<!--<div class="dayAllNews">
        <a href="/dghis-yvela-siakhle">ყველა სიახლე</a><div class="cls"></div>
</div>
<div class="clr"></div>-->                </div>
            </div>
	
                            </div>
                        </div>

                        <div class="right_side">
                            		<div class="module_block">
                                <div class="module_bodyasi">	
                    <div class="htmlasi">
	<!-- Revive Adserver Javascript Tag - Generated with Revive Adserver v4.1.4 -->
<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://www.speqtri.ge/a/www/delivery/ajs.php':'http://www.speqtri.ge/a/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=21");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://www.speqtri.ge/a/www/delivery/ck.php?n=a22ebee8&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://www.speqtri.ge/a/www/delivery/avw.php?zoneid=21&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a22ebee8' border='0' alt='' /></a></noscript>
</div>                </div>
            </div>
			<div class="module_block">
                                <div class="module_body">	
                    <div class="latestnews">
            <div class="latestnewsi">
            <div class="latestnewsin">  
                
                
                    <div class="mosaic-block_main">

                        <div class="Slide_bar">

                                                            <div class="daynews_image">
                                    <a href="/sazogadoeba/sporti/article/40433-gurjaanis-sportkompleqsi-pirvel-aprils-gaikhsneba">
                                        <img src="/pictures/6/860c9368f092051cde723c4338466ec3.jpg" align="left"/>
                                    </a>
                                        
                                </div>

                                                            <div class="daynews_title_intro">
                                <div class="daynews_title">
                                    <div class="daynews_title_in">
                                       
                                        <a href="/sazogadoeba/sporti/article/40433-gurjaanis-sportkompleqsi-pirvel-aprils-gaikhsneba">
                                            გურჯაანის სპორტკომპლექსი პირველ აპრილს გაიხსნება                                        </a>
                                    </div>
                                </div>
                                                                <div class="daynews_intro" >
                                    <div class="daynews_intro_in" >
                                        გურჯაანის სპორტულ გამაჯანსაღებელ კომპლექსში,
სარემონტო-სარეაბილიტაციო სამუშაოები დაიწყო, რაც სათამაშო დარბაზის,
საცურაო აუზის, საშხაპეებისა და გასახდელების კაპიტალურ რემონტს
ითვალისწინებს.                                    </div>
                                </div>
                            </div>
                                                            <div class="daynews_date_more">
                                  
                                                                    <div class="daynews_date" >
                                        12:11 / 24-02-2022                                    </div>
                                                                    <div class="daynews_readmore">
                                    <a href="/sazogadoeba/sporti/article/40433-gurjaanis-sportkompleqsi-pirvel-aprils-gaikhsneba"  title="სრულად">სრულად</a>
                                </div>
                                                               <div class="cls"></div>
                            </div>
                            <div class="cls"></div>
                        </div>
                    </div>
            </div>
        </div>
         
</div>
<div class="clr"></div>
<!--<div class="dayAllNews">
        <a href="/dghis-yvela-siakhle">ყველა სიახლე</a><div class="cls"></div>
</div>
<div class="clr"></div>-->                </div>
            </div>
			<div class="module_block">
                                    <div class="module_title btpop">
                        <span>
                        პოპულარული</span>
                    </div>
                                <div class="module_body btpop">	
                    <div class="news_items">
            <div class="news_item btpop">
                        <div class="daynews_img btpop">
                    <a href="/samarthali/shemthkhveva/article/40118-gurjaanshi-avarias-akhalgazrda-kaci-emskhverpla">
                        <img src="/pictures/21/d80d5a7bca2b54f7ad4fad81580d3477.jpg" align="left"/>
                    </a>
                </div>

                    <span class="news_title btpop">
                <a href="/samarthali/shemthkhveva/article/40118-gurjaanshi-avarias-akhalgazrda-kaci-emskhverpla" >
            გურჯაანში ავარიას ახალგაზრდა კაცი ემსხვერპლა                </a>
            </span>
                        <div class="news_date_more">
                       

                <div class="news_readmore btpop">
                    <a href="/samarthali/shemthkhveva/article/40118-gurjaanshi-avarias-akhalgazrda-kaci-emskhverpla" title="სრულად" >
                   სრულად                    </a>
                </div>
                <div class="cls"></div>
            </div>
            <div class="cls"></div>
        </div>
            <div class="news_item btpop">
                        <div class="daynews_img btpop">
                    <a href="/akhali-ambebi/article/39982-suicidi-gurjaanshi">
                        <img src="/pictures/21/3b6780246abb42fbd80c8ec9a47605d5.jpg" align="left"/>
                    </a>
                </div>

                    <span class="news_title btpop">
                <a href="/akhali-ambebi/article/39982-suicidi-gurjaanshi" >
            გურჯაანში ყოფილმა პოლიციელმა თავი მოიკლა                </a>
            </span>
                        <div class="news_date_more">
                       

                <div class="news_readmore btpop">
                    <a href="/akhali-ambebi/article/39982-suicidi-gurjaanshi" title="სრულად" >
                   სრულად                    </a>
                </div>
                <div class="cls"></div>
            </div>
            <div class="cls"></div>
        </div>
            <div class="news_item btpop">
                        <div class="daynews_img btpop">
                    <a href="/akhali-ambebi/article/40683-thelavshi-afethqeba-mokhda">
                        <img src="/pictures/21/596a5d1a3e8b6f55215a5f78e2cde25a.jpg" align="left"/>
                    </a>
                </div>

                    <span class="news_title btpop">
                <a href="/akhali-ambebi/article/40683-thelavshi-afethqeba-mokhda" >
            თელავში აფეთქება მოხდა                </a>
            </span>
                        <div class="news_date_more">
                       

                <div class="news_readmore btpop">
                    <a href="/akhali-ambebi/article/40683-thelavshi-afethqeba-mokhda" title="სრულად" >
                   სრულად                    </a>
                </div>
                <div class="cls"></div>
            </div>
            <div class="cls"></div>
        </div>
    </div>                </div>
            </div>
			<div class="module_block">
                                <div class="module_body">	
                    <div class="html">
	<!--/*
  *
  * Revive Adserver Javascript Tag
  * - Generated with Revive Adserver v4.0.2
  *
  */-->

<!--/*
  * The backup image section of this tag has been generated for use on a
  * non-SSL page. If this tag is to be placed on an SSL page, change the
  *   'http://www.speqtri.ge/a/www/delivery/...'
  * to
  *   'https://www.speqtri.ge/a/www/delivery/...'
  *
  * This noscript section of this tag only shows image banners. There
  * is no width or height in these banners, so if you want these tags to
  * allocate space for the ad before it shows, you will need to add this
  * information to the <img> tag.
  *
  * If you do not want to deal with the intricities of the noscript
  * section, delete the tag (from <noscript>... to </noscript>). On
  * average, the noscript tag is called from less than 1% of internet
  * users.
  */-->

<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://www.speqtri.ge/a/www/delivery/ajs.php':'http://www.speqtri.ge/a/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=56");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://www.speqtri.ge/a/www/delivery/ck.php?n=a948e609&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://www.speqtri.ge/a/www/delivery/avw.php?zoneid=56&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a948e609' border='0' alt='' /></a></noscript>
</div>                </div>
            </div>
			<div class="module_block">
                                <div class="module_body_ban">	
                    <div class="html_ban">
	<!--/*
  *
  * Revive Adserver Asynchronous JS Tag
  * - Generated with Revive Adserver v3.2.2
  *
  */-->

<ins data-revive-zoneid="11" data-revive-id="2c279901336286f6033ac48827a63793"></ins>
<script async src="//www.speqtri.ge/a/www/delivery/asyncjs.php"></script></div>                </div>
            </div>
			<div class="module_block">
                                    <div class="module_title btarticle">
                        <span>
                        რედაქტორი გირჩევთ</span>
                    </div>
                                <div class="module_body btarticle">	
                    		<div class="art_block">
						<div class="art_item">
							
						<div class="art_img">
							<a href="/multimedia/video/article/33956-gurjaaneli-papa-karlo-khis-natcrisgan-sheqmnili-saocrebebi">				
								<img src="/pictures/19/0ca38a7df3fb92cb190c0564f0413e16.jpg" alt="გურჯაანელი „პაპა კარლო“ - ხის ნაჭრისგან შექმნილი საოცრებები [Video/Photo]" title="გურჯაანელი „პაპა კარლო“ - ხის ნაჭრისგან შექმნილი საოცრებები [Video/Photo]"/>
							</a>
						</div>
								
						<div class="art_title">
						
                                           
                                       	<a href="/multimedia/video/article/33956-gurjaaneli-papa-karlo-khis-natcrisgan-sheqmnili-saocrebebi">				
								გურჯაანელი „პაპა კარლო“ - ხის ნაჭრისგან შექმნილი საოცრებები [Video/Photo]							</a>
						</div>
						                                      <div class="mod_more_date">
                                                                                                                        <div class="cls"></div>
                                        </div>
                                   
				</div>
								<div class="art_item">
							
						<div class="art_img">
							<a href="/multimedia/video/article/33680-erti-fanqridan-ferta-palitramde">				
								<img src="/pictures/19/92a77827452703e8371888face31b011.jpg" alt="ერთი ფანქრიდან ფერთა პალიტრამდე [Video]" title="ერთი ფანქრიდან ფერთა პალიტრამდე [Video]"/>
							</a>
						</div>
								
						<div class="art_title">
						
                                           
                                       	<a href="/multimedia/video/article/33680-erti-fanqridan-ferta-palitramde">				
								ერთი ფანქრიდან ფერთა პალიტრამდე [Video]							</a>
						</div>
						                                      <div class="mod_more_date">
                                                                                                                        <div class="cls"></div>
                                        </div>
                                   
				</div>
								<div class="art_item">
							
						<div class="art_img">
							<a href="/multimedia/video/article/36949-vasil-mamathelashvili-kasrebis-ostati-gurjaanidan-videophoto">				
								<img src="/pictures/19/8c7034159d02a7fbb9d1884b4ef32915.jpg" alt="ვასილ მამათელაშვილი - კასრების ოსტატი გურჯაანიდან [Video/Photo]" title="ვასილ მამათელაშვილი - კასრების ოსტატი გურჯაანიდან [Video/Photo]"/>
							</a>
						</div>
								
						<div class="art_title">
						
                                           
                                       	<a href="/multimedia/video/article/36949-vasil-mamathelashvili-kasrebis-ostati-gurjaanidan-videophoto">				
								ვასილ მამათელაშვილი - კასრების ოსტატი გურჯაანიდან [Video/Photo]							</a>
						</div>
						                                      <div class="mod_more_date">
                                                                                                                        <div class="cls"></div>
                                        </div>
                                   
				</div>
					</div>

                </div>
            </div>
			<div class="module_block">
                                <div class="module_body">	
                    <div class="fb-page"
     data-href="https://www.facebook.com/speqtri"
     data-width="340"
     data-height="100"
     data-hide-cover="false"
     data-show-facepile="true"
     data-show-posts="true">
</div>
<div id="fb-root"></div>                </div>
            </div>
			<div class="module_block">
                                    <div class="module_title btcurrency">
                        <span>
                        ვალუტა</span>
                    </div>
                                <div class="module_body btcurrency">	
                    <div class="currency_module">
		
	<div class="currency_table"><div class="currency_table_in"><div class="currency_table_ini">
		<div class="curow">				
					<div class="currency_img btcurrency">
						<img title="EUR" alt="EUR" src="https://www.speqtri.ge/modules/mod_currency/assets/images/eur.png"/>
					</div>
				
								
					<div class="currency_code btcurrency">
						EUR					</div>
				
								
					<div class="currency_count btcurrency">
						1					</div>
				
							
				<div class="currency_rate btcurrency">
					3.5859				</div>
			
			</div><div class="curow">				
					<div class="currency_img btcurrency">
						<img title="USD" alt="USD" src="https://www.speqtri.ge/modules/mod_currency/assets/images/usd.png"/>
					</div>
				
								
					<div class="currency_code btcurrency">
						USD					</div>
				
								
					<div class="currency_count btcurrency">
						1					</div>
				
							
				<div class="currency_rate btcurrency">
					3.2054				</div>
			
			</div><div class="curow">				
					<div class="currency_img btcurrency">
						<img title="GBP" alt="GBP" src="https://www.speqtri.ge/modules/mod_currency/assets/images/gbp.png"/>
					</div>
				
								
					<div class="currency_code btcurrency">
						GBP					</div>
				
								
					<div class="currency_count btcurrency">
						1					</div>
				
							
				<div class="currency_rate btcurrency">
					4.2911				</div>
			
			</div><div class="curow">				
					<div class="currency_img btcurrency">
						<img title="TRY" alt="TRY" src="https://www.speqtri.ge/modules/mod_currency/assets/images/try.png"/>
					</div>
				
								
					<div class="currency_code btcurrency">
						TRY					</div>
				
								
					<div class="currency_count btcurrency">
						1					</div>
				
							
				<div class="currency_rate btcurrency">
					0.2316				</div>
			
			</div><div class="curow">				
					<div class="currency_img btcurrency">
						<img title="RUB" alt="RUB" src="https://www.speqtri.ge/modules/mod_currency/assets/images/rub.png"/>
					</div>
				
								
					<div class="currency_code btcurrency">
						RUB					</div>
				
								
					<div class="currency_count btcurrency">
						100					</div>
				
							
				<div class="currency_rate btcurrency">
					3.2024				</div>
			
			</div>	</div></div></div>
	</div>                </div>
            </div>
			<div class="module_block">
                                    <div class="module_title btauthor">
                        <span>
                        ავტორები</span>
                    </div>
                                <div class="module_body btauthor">	
                        <div class="authors_body btauthor">
          <div class="author_item btauthor">
        <a href="/component/authorart/?view=articles&amp;authorid=81">
          თამარ კაპანაძე        </a>
      </div>
            <div class="author_item btauthor">
        <a href="/component/authorart/?view=articles&amp;authorid=88">
          თამარ მენაბდიშვილი        </a>
      </div>
            <div class="author_item btauthor">
        <a href="/component/authorart/?view=articles&amp;authorid=82">
          მარინა პეტრიაშვილი        </a>
      </div>
            <div class="author_item btauthor">
        <a href="/component/authorart/?view=articles&amp;authorid=80">
          მაია ყალაბეგაშვილი        </a>
      </div>
            <div class="author_item btauthor">
        <a href="/component/authorart/?view=articles&amp;authorid=86">
          ლევან ჯაჯანაშვილი        </a>
      </div>
            <div class="author_item btauthor">
        <a href="/component/authorart/?view=articles&amp;authorid=90">
          გიორგი ქართლელიშვილი        </a>
      </div>
            <div class="author_item btauthor">
        <a href="/component/authorart/?view=articles&amp;authorid=91">
          ლიზა კაპანაძე        </a>
      </div>
            <div class="author_item btauthor">
        <a href="/component/authorart/?view=articles&amp;authorid=87">
          ვახო სალთხუციშვილი        </a>
      </div>
        </div>
  <div class="all_authors">
        <a href="/component/authorart/?view=authors">ყველა ავტორი</a>
  </div>
                  </div>
            </div>
			<div class="module_block">
                                    <div class="module_title btweather">
                        <span>
                        ამინდი</span>
                    </div>
                                <div class="module_body btweather">	
                    		<div class="aw_item " id="ite0">
			<div class="aw_item_in">
				<div class="aw_itemtext">
					<span class="aw_name">
						გურჯაანი					</span>
					<span class="aw_min">
						9					</span>
					<span class="aw_sep">
						/
					</span>
					<span class="aw_max">
						21					</span>
					<span class="aw_cel">
						°C
					</span>
				</div>
				<div class="aw_img">					
					<img src="https://www.speqtri.ge/modules/mod_weather/assets/images/06.png" alt="img" />
				</div>
				<div class="cls"></div>
			</div>
		</div>
				<div class="aw_item " id="ite1">
			<div class="aw_item_in">
				<div class="aw_itemtext">
					<span class="aw_name">
						საგარეჯო					</span>
					<span class="aw_min">
						8					</span>
					<span class="aw_sep">
						/
					</span>
					<span class="aw_max">
						17					</span>
					<span class="aw_cel">
						°C
					</span>
				</div>
				<div class="aw_img">					
					<img src="https://www.speqtri.ge/modules/mod_weather/assets/images/12.png" alt="img" />
				</div>
				<div class="cls"></div>
			</div>
		</div>
				<div class="aw_item " id="ite2">
			<div class="aw_item_in">
				<div class="aw_itemtext">
					<span class="aw_name">
						დ.წყარო					</span>
					<span class="aw_min">
						7					</span>
					<span class="aw_sep">
						/
					</span>
					<span class="aw_max">
						22					</span>
					<span class="aw_cel">
						°C
					</span>
				</div>
				<div class="aw_img">					
					<img src="https://www.speqtri.ge/modules/mod_weather/assets/images/12.png" alt="img" />
				</div>
				<div class="cls"></div>
			</div>
		</div>
				<div class="aw_item " id="ite3">
			<div class="aw_item_in">
				<div class="aw_itemtext">
					<span class="aw_name">
						სიღნაღი					</span>
					<span class="aw_min">
						10					</span>
					<span class="aw_sep">
						/
					</span>
					<span class="aw_max">
						24					</span>
					<span class="aw_cel">
						°C
					</span>
				</div>
				<div class="aw_img">					
					<img src="https://www.speqtri.ge/modules/mod_weather/assets/images/12.png" alt="img" />
				</div>
				<div class="cls"></div>
			</div>
		</div>
				<div class="aw_item " id="ite4">
			<div class="aw_item_in">
				<div class="aw_itemtext">
					<span class="aw_name">
						ლაგოდეხი					</span>
					<span class="aw_min">
						11					</span>
					<span class="aw_sep">
						/
					</span>
					<span class="aw_max">
						22					</span>
					<span class="aw_cel">
						°C
					</span>
				</div>
				<div class="aw_img">					
					<img src="https://www.speqtri.ge/modules/mod_weather/assets/images/12.png" alt="img" />
				</div>
				<div class="cls"></div>
			</div>
		</div>
				<div class="aw_item " id="ite5">
			<div class="aw_item_in">
				<div class="aw_itemtext">
					<span class="aw_name">
						ყვარელი					</span>
					<span class="aw_min">
						9					</span>
					<span class="aw_sep">
						/
					</span>
					<span class="aw_max">
						21					</span>
					<span class="aw_cel">
						°C
					</span>
				</div>
				<div class="aw_img">					
					<img src="https://www.speqtri.ge/modules/mod_weather/assets/images/06.png" alt="img" />
				</div>
				<div class="cls"></div>
			</div>
		</div>
				<div class="aw_item " id="ite6">
			<div class="aw_item_in">
				<div class="aw_itemtext">
					<span class="aw_name">
						თელავი					</span>
					<span class="aw_min">
						8					</span>
					<span class="aw_sep">
						/
					</span>
					<span class="aw_max">
						18					</span>
					<span class="aw_cel">
						°C
					</span>
				</div>
				<div class="aw_img">					
					<img src="https://www.speqtri.ge/modules/mod_weather/assets/images/12.png" alt="img" />
				</div>
				<div class="cls"></div>
			</div>
		</div>
				<div class="aw_item " id="ite7">
			<div class="aw_item_in">
				<div class="aw_itemtext">
					<span class="aw_name">
						ახმეტა					</span>
					<span class="aw_min">
						7					</span>
					<span class="aw_sep">
						/
					</span>
					<span class="aw_max">
						18					</span>
					<span class="aw_cel">
						°C
					</span>
				</div>
				<div class="aw_img">					
					<img src="https://www.speqtri.ge/modules/mod_weather/assets/images/12.png" alt="img" />
				</div>
				<div class="cls"></div>
			</div>
		</div>
		                </div>
            </div>
			<div class="module_block">
                                    <div class="module_title">
                        <span>
                        კალენდარი</span>
                    </div>
                                <div class="module_body">	
                    <div id="calendar_block" align="center">
    <table border="0" cellspacing="0" cellpadding="0">
        <tr>
            <td>
                <div  class="cal_cont">
                    <table border="0" cellspacing="0" cellpadding="0" class="top_nav" align="center">
                        <tr>
                            <td><span class="arrows"><a class="arrows_prev" href="/arqivi/2022/3">&laquo;&laquo;</a></span></td>
                            <td><span class="month"><a href="/arqivi/2022/04">აპრილი&nbsp;2022</a></span></td>
                            <td><span class="arrows"><a class="arrows_next" href="/arqivi/2022/5">&raquo;&raquo;</a></span></td>
                        </tr>
                    </table>
                    <div class="cal_tab_m">
                        <table cellspacing='0' cellpadding='0' align="center"  border='0' class="cal_tab" >
                            <thead>
                                <tr>
                                    <th><span>ო</span></th>
                                    <th><span>ს</span></th>
                                    <th><span>ო</span></th>
                                    <th><span>ხ</span></th>
                                    <th><span>პ</span></th>
                                    <th><span>შ</span></th>
                                    <th><span>კ</span></th>
                                </tr>
                            </thead>
                            <tbody>
                                <tr>
                                    <td><span class="inactive">28</span></td><td><span class="inactive">29</span></td><td><span class="inactive">30</span></td><td><span class="inactive">31</span></td><td>                                                    <span  >
                                                        <a href="/arqivi/2022/04?day=1">
                                                            1                                                        </a> 
                                                    </span>
                                    </td><td>                                                    <span  >
                                                        <a href="/arqivi/2022/04?day=2">
                                                            2                                                        </a> 
                                                    </span>
                                    </td><td>                                                    <span >3</span>
                                    </td></tr><tr><td>                                                    <span  >
                                                        <a href="/arqivi/2022/04?day=4">
                                                            4                                                        </a> 
                                                    </span>
                                    </td><td>                                                    <span  >
                                                        <a href="/arqivi/2022/04?day=5">
                                                            5                                                        </a> 
                                                    </span>
                                    </td><td>                                                    <span  class="today" >
                                                        <a href="/arqivi/2022/04?day=6">
                                                            6                                                        </a> 
                                                    </span>
                                    </td><td>                                                    <span >7</span>
                                    </td><td>                                                    <span >8</span>
                                    </td><td>                                                    <span >9</span>
                                    </td><td>                                                    <span >10</span>
                                    </td></tr><tr><td>                                                    <span >11</span>
                                    </td><td>                                                    <span >12</span>
                                    </td><td>                                                    <span >13</span>
                                    </td><td>                                                    <span >14</span>
                                    </td><td>                                                    <span >15</span>
                                    </td><td>                                                    <span >16</span>
                                    </td><td>                                                    <span >17</span>
                                    </td></tr><tr><td>                                                    <span >18</span>
                                    </td><td>                                                    <span >19</span>
                                    </td><td>                                                    <span >20</span>
                                    </td><td>                                                    <span >21</span>
                                    </td><td>                                                    <span >22</span>
                                    </td><td>                                                    <span >23</span>
                                    </td><td>                                                    <span >24</span>
                                    </td></tr><tr><td>                                                    <span >25</span>
                                    </td><td>                                                    <span >26</span>
                                    </td><td>                                                    <span >27</span>
                                    </td><td>                                                    <span >28</span>
                                    </td><td>                                                    <span >29</span>
                                    </td><td>                                                    <span >30</span>
                                    </td><td><span class="inactive">1</span></td>                                </tr>
                            </tbody>
                        </table>
                    </div>	
                </div>
                <form action="/arqivi" method="get">
                    
                    <div align="left" class="cal_footer">
                        <table border="0" cellspacing="0" cellpadding="0" class="bott_nav">
                            <tr>
                                <td valign="top">
                                    <select class="inputbox" size="1" id="month" name="month">
                            <option value="1">იან</option><option value="2">თებ</option><option value="3">მარ</option><option value="4" selected="selected">აპრ</option><option value="5">მაი</option><option value="6">ივნ</option><option value="7">ივლ</option><option value="8">აგვ</option><option value="9">სექ</option><option value="10">ოქტ</option><option value="11">ნოე</option><option value="12">დეკ</option>                                    </select>
                                </td>
                                <td valign="top">
                                    <select class="inputbox" size="1" id="year" name="year">
<option value="2022" selected="selected">2022</option><option value="2021">2021</option><option value="2020">2020</option><option value="2019">2019</option><option value="2018">2018</option><option value="2017">2017</option><option value="2016">2016</option><option value="2015">2015</option>                                    </select>
                                </td>
                                <td valign="top">
                                    <input type="submit" value="არქივი" class="cal_go"/>
                                </td>
                            </tr>
                        </table>
                    </div>

                </form>

            </td>
        </tr>
    </table>
</div>                </div>
            </div>
			<div class="module_block">
                                    <div class="module_title onews">
                        <span>
                        ტეგები</span>
                    </div>
                                <div class="module_body onews">	
                    <div class="tags_items">
            <div class="tags_item onews">
            <span class="news_items onews">
                <a href="/thegi?tags=10825-%E1%83%99%E1%83%9D%E1%83%A0%E1%83%9D%E1%83%9C%E1%83%90%E1%83%95%E1%83%98%E1%83%A0%E1%83%A3%E1%83%A1%E1%83%98" >
                    კორონავირუსი                </a>
            </span>
        </div>
            <div class="tags_item onews">
            <span class="news_items onews">
                <a href="/thegi?tags=190-%E1%83%99%E1%83%90%E1%83%AE%E1%83%94%E1%83%97%E1%83%98" >
                    კახეთი                </a>
            </span>
        </div>
            <div class="tags_item onews">
            <span class="news_items onews">
                <a href="/thegi?tags=11-%E1%83%A1%E1%83%90%E1%83%A5%E1%83%90%E1%83%A0%E1%83%97%E1%83%95%E1%83%94%E1%83%9A%E1%83%9D" >
                    საქართველო                </a>
            </span>
        </div>
            <div class="tags_item onews">
            <span class="news_items onews">
                <a href="/thegi?tags=119-%E1%83%92%E1%83%A3%E1%83%A0%E1%83%AF%E1%83%90%E1%83%90%E1%83%9C%E1%83%98" >
                    გურჯაანი                </a>
            </span>
        </div>
            <div class="tags_item onews">
            <span class="news_items onews">
                <a href="/thegi?tags=196-%E1%83%94%E1%83%9A%E1%83%94%E1%83%A5%E1%83%A2%E1%83%A0%E1%83%9D%E1%83%94%E1%83%9C%E1%83%94%E1%83%A0%E1%83%92%E1%83%98%E1%83%90" >
                    ელექტროენერგია                </a>
            </span>
        </div>
            <div class="tags_item onews">
            <span class="news_items onews">
                <a href="/thegi?tags=55-%E1%83%A8%E1%83%A1%E1%83%A1" >
                    შსს                </a>
            </span>
        </div>
            <div class="tags_item onews">
            <span class="news_items onews">
                <a href="/thegi?tags=78-%E1%83%90%E1%83%9B%E1%83%98%E1%83%9C%E1%83%93%E1%83%98" >
                    ამინდი                </a>
            </span>
        </div>
            <div class="tags_item onews">
            <span class="news_items onews">
                <a href="/thegi?tags=180-%E1%83%90%E1%83%A0%E1%83%A9%E1%83%94%E1%83%95%E1%83%9C%E1%83%94%E1%83%91%E1%83%98" >
                    არჩევნები                </a>
            </span>
        </div>
            <div class="tags_item onews">
            <span class="news_items onews">
                <a href="/thegi?tags=37-%E1%83%97%E1%83%94%E1%83%9A%E1%83%90%E1%83%95%E1%83%98" >
                    თელავი                </a>
            </span>
        </div>
            <div class="tags_item onews">
            <span class="news_items onews">
                <a href="/thegi?tags=46-%E1%83%A1%E1%83%99%E1%83%9D%E1%83%9A%E1%83%90" >
                    სკოლა                </a>
            </span>
        </div>
    </div>                </div>
            </div>
			<div class="module_block">
                                <div class="module_body">	
                    <p>speqtri.ge შენი ვებგვერდი</p>                </div>
            </div>
	
                        </div>
                        <div class="cls"></div>
		<div class="module_block">
                                <div class="module_body">	
                    <br /> 
<table style="font-family: Arial; font-size: 10px; width: 100%; height: 75px; border-top-width: 0px; border-top-style: solid; background-color: #ffffff;" border="0" cellpadding="5">
<tbody>
<tr>
<td><img class="caption" src="/images/temp/2016/03/21/017601e5849acadb6a074b410f28fc12.png" border="0" height="130" style="border: 0px none;" /></td>
<td>მოცემული ვებ გვერდი „ჯუმლას" ძრავზე შექმნილი უნივერსალური კონტენტის მენეჯმენის სისტემის (CMS) ნაწილია. ის USAID-ის მიერ დაფინანსებული პროგრამის  "მედია გამჭვირვალე და ანგარიშვალდებული მმართველობისთვის" (M-TAG) მეშვეობით შეიქმნა, რომელსაც „კვლევისა და გაცვლების საერთაშორისო საბჭო" (IREX) ახორციელებს. ამ ვებ საიტზე გამოქვეყნებული კონტენტი მთლიანად ავტორების პასუხისმგებლობაა და ის არ გამოხატავს USAID-ისა და IREX-ის პოზიციას. <br /></td>
<td>This web page is part of Joomla based universal CMS system, which was developed through the USAID funded Media for Transparent and Accountable Governance (MTAG) program, implemented by IREX. The content provided through this web-site is the sole responsibility of the authors and does not reflect the position of USAID or IREX.<br /></td>
<td><img class="caption" src="/images/temp/2016/06/30/62621f48165eb112cadb1a8a2bfe9b97.jpg" border="0" height="130" style="border: 0px none;" /></td>
</tr>
</tbody>
</table>
<br />                </div>
            </div>
	
<div class="footer_banner">
            <div class="html_gare_right">
	<!--/*
  *
  * Revive Adserver Javascript Tag
  * - Generated with Revive Adserver v4.0.2
  *
  */-->

<!--/*
  * The backup image section of this tag has been generated for use on a
  * non-SSL page. If this tag is to be placed on an SSL page, change the
  *   'http://www.speqtri.ge/a/www/delivery/...'
  * to
  *   'https://www.speqtri.ge/a/www/delivery/...'
  *
  * This noscript section of this tag only shows image banners. There
  * is no width or height in these banners, so if you want these tags to
  * allocate space for the ad before it shows, you will need to add this
  * information to the <img> tag.
  *
  * If you do not want to deal with the intricities of the noscript
  * section, delete the tag (from <noscript>... to </noscript>). On
  * average, the noscript tag is called from less than 1% of internet
  * users.
  */-->

<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://www.speqtri.ge/a/www/delivery/ajs.php':'http://www.speqtri.ge/a/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=35");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://www.speqtri.ge/a/www/delivery/ck.php?n=a46c6f4f&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://www.speqtri.ge/a/www/delivery/avw.php?zoneid=35&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a46c6f4f' border='0' alt='' /></a></noscript>
</div>
        </div>



                    </div>
                </div>  
                <a href="#top" id="top-link"></a>
                <script src="/buffer/js/c2831493bd6d97ac7daff9a982df0189_tmpl07.js" type="text/javascript"></script>
                <div id="footer"> 
                    <div class="footer">
                        <div class="footer_empty"></div>
                        <div class="center">
                            <div class="footer_top">
                                <div class="footer_socials">
                                    <p><a href="/twitter.com" target="_blank"><img src="/images/stories/Socials/head_twitter.png" border="0" /></a><a href="http://facebook.com" target="_blank"><img src="/images/stories/Socials/head_facebook.png" border="0" /></a><a href="/component/rsssyndicator/?feed_id=3&amp;format=raw" target="_blank"><img src="/images/stories/Socials/head_rss.png" border="0" /> </a></p>  
                                </div>
                                 <div class="footer_menu">
                                    <ul class="menu"><li class="item13"><a href="/masalis-gamoqveynebis-pirobebi"><span>მასალის გამოყენების პირობები</span></a></li></ul>  
                                </div>
                                <div class="cls"></div>
                            </div>
                            <div class="footer_bot">
                                <div id="topge">
                                    <a href="https://drive.google.com/file/d/1ifQku13UG2J449xWSbMF6c1d6sjr1YWA/view?usp=sharing" target="_blank">მედიაკიტი</a>
                                </div>
                                <div id="copy_dev">
                                    <div id="developed">
                                        <p>Developed By <a href="http://Goodweb.ge" target="_blank">GOODWEB</a></p>
                                    </div>
                                    <div id="copyright">
                                        <p>© Copyright 2015</p>
<p>speqtri.ge, 2010-2020</p> 
                                    </div>
                                </div>
                                 <div class="devices">
                                <span><a class="icon-desktop" href="/?device=1"></a></span><span><a class="icon-tablet" href="/?device=2"></a></span><span><a class="icon-mobile" href="/?device=3"></a></span>
                            </div>
                                <div class="cls"></div>
                            </div>
                        </div>
                    </div>
                </div> 
            </div>
        </div>              
        	<div class="html">
		<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-71606487-1', 'auto');
  ga('send', 'pageview');

</script>	</div>	<div class="html">
		<script type="text/javascript">

$(window).scroll(function () {
    if ($(window).scrollTop() >= 618 && $('#hl_slides').is(':visible'))
    {
        $('.html_gare_left,.html_gare_right').css({
            top: 5+'px',
            position: 'fixed'
        });
    }
   else if( document.getElementById("hl_slides") == null && $(window).scrollTop() >= 278 )
    {
        $('.html_gare_left,.html_gare_right').css({
            top: 5+'px',
            position: 'fixed'
        });
    }

else
    {
        $('.html_gare_left,.html_gare_right').css({
            top: 20 + 'px',
            position: 'absolute'
        });
    }

});
</script>	</div>
      <script type="text/javascript"><!--
 var hllimit = 10;
                var hlcitem = 1;
                var loadingTime = 500; 
                var speed =6000; 
                $(document).ready(function(){
                    if( hllimit !==0 && hlcitem !==0 && loadingTime !==0 && speed !==0 ){
                        $("#hl_nav a").click(function(){hlSlide(this.title);return false;});
                        slidezero = setInterval( "setSlideshow()", loadingTime );
                    }
                });
                var start = 0;
                var end = 0;
                var elem = document.getElementById("hl_slides");
                elem.addEventListener("touchstart",function(e){
                        start =  e.touches[0].clientX
                    }
                );
                elem.addEventListener("touchend",function(e){
                        end = e.changedTouches[0].clientX
                        slide_change(start,end);
                    }
                );
                function   slide_change(start,end){
                    if(end + 10 < start ){
                        hlSlide("N");
                    }
                    if(end -10 > start){
                        hlSlide("P");
                    }
                }
        
  --></script>
</body>
</html>
