<?xml version="1.0" encoding="utf-8"?><!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="en-gb" lang="en-gb" >
    <head>
          <base href="https://www.speqtri.ge/" />
  <meta http-equiv="content-type" content="text/html; charset=utf-8" />
  <meta name="robots" content="index, follow" />
  <meta name="keywords" content="დაავადება, ყვავილი, მაიმუნის ყვავილი, ეპიდემიოლოგი, აფრიკა, საქართველო" />
  <meta name="title" content="დაავადებამ სახე იცვალა - ეპიდემიოლოგი მაიმუნის ყვავილზე " />
  <meta name="author" content="გიორგი ქართლელიშვილი" />
  <meta name="description" content="კახეთის ინეტრენტ-გამოცემა, გაზეთი სპექტრი. #გურჯაანი" />
  <meta name="generator" content="Joomla! 1.5 - Open Source Content Management" />
  <title> Speqtri.Ge | დაავადებამ სახე იცვალა - ეპიდემიოლოგი მაიმუნის ყვავილზე </title>
  <link href="/templates/tmpl07/favicon.ico" rel="shortcut icon" type="image/x-icon" />
  <link href="https://www.speqtri.ge//images/temp/2022/05/24/d15a6c6cd0e1c0208f8edecb338a6524.jpg" rel="image_src"  />
  <meta property="og:title" content="დაავადებამ სახე იცვალა - ეპიდემიოლოგი მაიმუნის ყვავილზე " />
  <meta property="og:type" content="website" />
  <meta property="og:image" content="https://www.speqtri.ge//images/temp/2022/05/24/d15a6c6cd0e1c0208f8edecb338a6524.jpg" />
  <meta property="og:url" content="https://www.speqtri.ge/akhali-ambebi/article/41020-daavadebam-sakhe-icvala-epidemiologi-maimunis-yvavilze" />
  <meta property="og:site_name" content="სპექტრი" />
  <meta property="fb:app_id" content="1174164952692517" />
  <meta property="og:description" content="მსოფლიოში მაიმუნის ყვავილის გავრცელებამ საზოგადოებაში ახალი შიშები
გამოიწვია და უამრავი შეკითხვა გააჩინა. აღნიშნულ საკითხთან
დაკავშირებით, Speqtri.ge-სთან საზოგადოებრივი ჯანდაცვის
ეპიდემიოლოგი, მარიამ კაპანაძე საუბრობს."/>

        <link rel="stylesheet" href="/buffer/css/6eb8317af5b025da3f698145b42b1d56_tmpl07_.css" type="text/css" />
<!-- Hotjar Tracking Code for https://www.speqtri.ge/ -->
<script>
    (function(h,o,t,j,a,r){
        h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};
        h._hjSettings={hjid:1448956,hjsv:6};
        a=o.getElementsByTagName('head')[0];
        r=o.createElement('script');r.async=1;
        r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;
        a.appendChild(r);
    })(window,document,'https://static.hotjar.com/c/hotjar-','.js?sv='); 

</script> 
    <script type="text/javascript"><!--
langPrefix = "";
langID = "";
option = "com_content";
view = "article";
layout = "";
--></script>
</head>
    <body>
        <div id="all">
            <div class="all">
                <div id="header">
				<div class="center">
					 		<div class="module_block">
                                <div class="module_bodynnn">	
                    <div class="htmlnnn">
	<!-- Revive Adserver Javascript Tag - Generated with Revive Adserver v4.1.4 -->
<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://www.speqtri.ge/a/www/delivery/ajs.php':'http://www.speqtri.ge/a/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=58");
   document.write ('&cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&exclude=" + document.MAX_used);
   document.write (document.charset ? '&charset='+document.charset : (document.characterSet ? '&charset='+document.characterSet : ''));
   document.write ("&loc=" + escape(window.location));
   if (document.referrer) document.write ("&referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://www.speqtri.ge/a/www/delivery/ck.php?n=af8523c7&cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://www.speqtri.ge/a/www/delivery/avw.php?zoneid=58&cb=INSERT_RANDOM_NUMBER_HERE&n=af8523c7' border='0' alt='' /></a></noscript>
</div>                </div>
            </div>
	
					 </div>
                    <div class="header">
					
                        <div class="header_empty"></div>
                        <div class="center">
                            <div class="header_top">
                                <div id="logo"> 
                                    <div class="logo">
                                        <p><a href="/?ref=logo"><img class="caption" src="/images/temp/2022/02/28/88552b30f5771c48feb364636cc86f29.jpg" border="0" /></a></p>
                                    </div>
                                </div>
                                <div id="live"> 
                                    <div class="live">
                                        <!--<a href='' class="LiveStream"> 
	<img src='https://www.speqtri.ge/media/live.gif' alt="Test" />
</a>-->

<a href="/live/?v=1" target="_blank" onclick="window.open('/live/?v=1', 'RadioSpeqtri', 'width=350,height=230');return false;">
	<img src='https://www.speqtri.ge/live/liveicon.gif' alt="Radio Live Stream" />
</a>



                                    </div>
                                </div>
                                <div class="time">
                                    <div id="time_block">
24.05.2022 / 12:27</div>

                                </div>
                                <div class="head_socials">
                                    <p><a href="https://www.facebook.com/speqtri?_rdr=p"><img class="caption" src="/images/stories/Socials/head_facebook.png" border="0" /></a><a href="https://twitter.com/speqtri"><img class="caption" src="/images/stories/Socials/head_twitter.png" border="0" /></a><a href="/component/rsssyndicator/?feed_id=3&amp;format=raw" target="_blank"><img class="caption" src="/images/stories/Socials/head_rss.png" border="0" /></a></p>                                    
                                </div>
                                <div id="top_menu">
                                    <ul class="menu"><li class="item89"><a href="/"><img src="/images/stories/topmenu_home.png" align="left" alt="mthavari" /></a></li><li class="item19"><a href="/chven-shesakheb"><img src="/images/stories/topmenu_about.png" align="left" alt="chven-shesakheb" /></a></li><li class="item20"><a href="/kontaqti"><img src="/images/stories/topmenu_contact.png" align="left" alt="kontaqti" /></a></li></ul>
                                </div>
                                
<div class="search">
    <form action="index.php" method="post">
        <input name="searchword" id="mod_search_searchword" maxlength="20" alt="ძიება" class="inputbox" type="text" size="20" value="ძიება"  onblur="if(this.value=='') this.value='ძიება';" onfocus="if(this.value=='ძიება') this.value='';" /><input type="submit" value="ძიება" class="search_button" onclick="this.form.searchword.focus();"/>            <input type="hidden" name="task"   value="search" />
            <input type="hidden" name="option" value="com_search" />
            <input type="hidden" name="Itemid" value="90" />
        </form>
</div>

                                <div class="clr"></div>
                            </div>
							
                            <div class="header_bot">

                                
                                <div class="mainmenu">
                                    <ul class="menu"><li id="current" class="active item90"><a href="https://www.speqtri.ge/"><img src="/images/temp/2015/12/10/ed688c03b70fa24bf6aaa62cda8b30f3.png" alt="akhali-ambebi" /></a></li><li class="parent item68"><a href="/sazogadoeba"><span>საზოგადოება</span></a><ul><li class="item76"><a href="/sazogadoeba/jandacva"><span>ჯანდაცვა</span></a></li><li class="item70"><a href="/sazogadoeba/ganathleba"><span>განათლება</span></a></li><li class="item72"><a href="/sazogadoeba/kultura"><span>კულტურა</span></a></li><li class="item71"><a href="/sazogadoeba/sporti"><span>სპორტი</span></a></li><li class="item108"><a href="/sazogadoeba/khma-soflidan"><span>ხმა სოფლიდან</span></a></li><li class="item107"><a href="/sazogadoeba/reklama"><span>რეკლამა</span></a></li><li class="item116"><a href="/sazogadoeba/ganckhadeba"><span>განცხადება</span></a></li><li class="item125"><a href="/sazogadoeba/anonsi"><span>ანონსი</span></a></li><li class="item92"><a href="/sazogadoeba/blogi"><span>ბლოგი</span></a></li></ul></li><li class="parent item62"><a href="/politika"><span>პოლიტიკა</span></a><ul><li class="item77"><a href="/politika/thvithmmarthveloba" target="_blank"><span>თვითმმართველობა</span></a></li><li class="item140"><a href="/politika/archevnebi"><span>არჩევნები</span></a></li></ul></li><li class="parent item64"><a href="/ekonomika"><span>ეკონომიკა</span></a><ul><li class="item73"><a href="/ekonomika/infrastruqtura"><span>ინფრასტრუქტურა</span></a></li><li class="item74"><a href="/ekonomika/soflis-meurneoba"><span>სოფლის მეურნეობა</span></a></li><li class="item80"><a href="/ekonomika/turizmi"><span>ტურიზმი</span></a></li></ul></li><li class="parent item69"><a href="/samarthali"><span>სამართალი</span></a><ul><li class="item75"><a href="/samarthali/shemthkhveva"><span>შემთხვევა</span></a></li></ul></li><li class="item141"><a href="/qvizebi"><span>ქვიზები</span></a></li><li class="parent item88"><a><span>მულტიმედია</span></a><ul><li class="item31"><a href="/multimedia/video"><span>ვიდეო</span></a></li><li class="item86"><a href="/multimedia/foto"><span>ფოტო</span></a></li></ul></li><li class="parent item85"><a href="/speqtri"><span>სპექტრი+</span></a><ul><li class="item95"><a href="/speqtri/mediaklubi"><span>მედიაკლუბი</span></a></li><li class="item104"><a href="/speqtri/chemi-archevani"><span>ჩემი არჩევანი</span></a></li><li class="item110"><a href="/speqtri/matiane"><span>მატიანე</span></a></li><li class="item117"><a href="/speqtri/testi"><span>ტესტი</span></a></li><li class="item84"><a href="/speqtri/speqtri-ethnikuri-umciresobebisthvis"><span>სპექტრი ეთნიკური უმცირესობებისთვის</span></a></li></ul></li><li class="parent item130"><a href="/gurjaanis-gidi"><span>გურჯაანის გიდი</span></a><ul><li class="item139"><a href="/gurjaanis-gidi/testi"><span>ტესტი</span></a></li><li class="item131"><a href="/gurjaanis-gidi/maghaziebi"><span>მაღაზიები</span></a></li><li class="item132"><a href="/gurjaanis-gidi/salonebi"><span>სალონები</span></a></li><li class="item133"><a href="/gurjaanis-gidi/momsakhureba"><span>მომსახურება</span></a></li><li class="item134"><a href="/gurjaanis-gidi/aaip-ebi"><span>ა(ა)იპ-ები</span></a></li><li class="item135"><a href="/gurjaanis-gidi/qarkhnebi"><span>ქარხნები</span></a></li><li class="item136"><a href="/gurjaanis-gidi/samedicino-da-saafthiaqo-datsesebulebebi"><span>სამედიცინო და სააფთიაქო დაწესებულებები</span></a></li><li class="item137"><a href="/gurjaanis-gidi/sastumroebi-da-restornebi"><span>სასტუმროები და რესტორნები</span></a></li><li class="item138"><a href="/gurjaanis-gidi/sajaro-datsesebulebebi"><span>საჯარო დაწესებულებები</span></a></li></ul></li></ul>
                                </div>

                                <div class="clr"></div>
                            </div>
							
                        </div>
                    </div>
                    <div class="logobgcolor"></div>
                </div>
                                <div id="slider">
                    <div class="center"> 
                        <div class="slider_left"> <div id="headline">
    <div class="headline">
        <div id="hl_slides">
            <div id="slide0">
                <div class="start_slide">
                </div>
            </div>
                            <div id="slide1" class="def_slide">
                                            <span class="hl_img">
                            <img src="/pictures/5/00c49a6f8fa36e323ab16f8383921d54.jpg" alt="დაავადებამ სახე იცვალა - ეპიდემიოლოგი მაიმუნის ყვავილზე " />
                        </span>
                            <div class="hl_info_block">
                        <div class="hl_info_block_in">
                            <div class="hl_date">
                                      10:27 / 24.05.2022                            </div>
                            <div class="hl_title">
  
                                <a href="/akhali-ambebi/article/41020-daavadebam-sakhe-icvala-epidemiologi-maimunis-yvavilze">
    დაავადებამ სახე იცვალა - ეპიდემიოლოგი მაიმუნის ყვავილზე                                 </a>
                            </div>
<!--                            <div class="hl_intro">
                                                            </div>-->
                                           </div>
                    </div>
                    <div class="cls"></div>
                </div>
                    <div id="slide2" class="def_slide">
                                            <span class="hl_img">
                            <img src="/pictures/5/0af79da62055d4c85e87280571e9ca96.jpg" alt="ლაშა ტალახაძე ევროპის საუკეთესო ძალოსნად დასახელდა" />
                        </span>
                            <div class="hl_info_block">
                        <div class="hl_info_block_in">
                            <div class="hl_date">
                                      13:36 / 23.05.2022                            </div>
                            <div class="hl_title">
  
                                <a href="/akhali-ambebi/article/41018-lasha-talakhadze-evropis-sauketheso-dzalosnad-dasakhelda">
    ლაშა ტალახაძე ევროპის საუკეთესო ძალოსნად დასახელდა                                </a>
                            </div>
<!--                            <div class="hl_intro">
                                                            </div>-->
                                           </div>
                    </div>
                    <div class="cls"></div>
                </div>
                    <div id="slide3" class="def_slide">
                                            <span class="hl_img">
                            <img src="/pictures/5/fa04cfbcae5087fb578a8a884e3141ac.jpg" alt="გურჯაანელი გიორგი კახაბერი კადეტ-ძიუდოისტთა ტურნირის ჩემპიონი გახდა" />
                        </span>
                            <div class="hl_info_block">
                        <div class="hl_info_block_in">
                            <div class="hl_date">
                                      12:50 / 23.05.2022                            </div>
                            <div class="hl_title">
  
                                <a href="/akhali-ambebi/article/41017-gurjaaneli-giorgi-kakhaberi-kadet-dziudoisttha-turniris-chempioni-gakhda">
    გურჯაანელი გიორგი კახაბერი კადეტ-ძიუდოისტთა ტურნირის ჩემპიონი გახდა                                </a>
                            </div>
<!--                            <div class="hl_intro">
                                                            </div>-->
                                           </div>
                    </div>
                    <div class="cls"></div>
                </div>
                    <div id="slide4" class="def_slide">
                                            <span class="hl_img">
                            <img src="/pictures/5/3d03d4c615122e432e4569cb5f96646b.jpg" alt="თელავში დამოუკიდებლობის დღე  საზეიმოდ აღინიშნება" />
                        </span>
                            <div class="hl_info_block">
                        <div class="hl_info_block_in">
                            <div class="hl_date">
                                      12:33 / 23.05.2022                            </div>
                            <div class="hl_title">
  
                                <a href="/akhali-ambebi/article/41016-thelavshi-damoukideblobis-dghe-sazeimod-aghinishneba">
    თელავში დამოუკიდებლობის დღე  საზეიმოდ აღინიშნება                                </a>
                            </div>
<!--                            <div class="hl_intro">
                                                            </div>-->
                                           </div>
                    </div>
                    <div class="cls"></div>
                </div>
                    <div id="slide5" class="def_slide">
                                            <span class="hl_img">
                            <img src="/pictures/5/02043de8e2ba9baabce4aa8b138a7acb.jpg" alt="თელავში ისტორიული ავტომობილების გამოფენა მოეწყო [Photo]" />
                        </span>
                            <div class="hl_info_block">
                        <div class="hl_info_block_in">
                            <div class="hl_date">
                                      12:11 / 23.05.2022                            </div>
                            <div class="hl_title">
  
                                <a href="/akhali-ambebi/article/41015-thelavshi-istoriuli-avtomobileis-gamofenaa-moetsyo-photo">
    თელავში ისტორიული ავტომობილების გამოფენა მოეწყო [Photo]                                </a>
                            </div>
<!--                            <div class="hl_intro">
                                                            </div>-->
                                           </div>
                    </div>
                    <div class="cls"></div>
                </div>
                    <div id="slide6" class="def_slide">
                                            <span class="hl_img">
                            <img src="/pictures/5/efa27ad19d41bfbaf1c6e555638b8116.jpg" alt="სოფელ აკურაში მკვლელობა მოხდა" />
                        </span>
                            <div class="hl_info_block">
                        <div class="hl_info_block_in">
                            <div class="hl_date">
                                      21:59 / 21.05.2022                            </div>
                            <div class="hl_title">
  
                                <a href="/akhali-ambebi/article/41014-sofel-akurashi-mkvleloba-mokhda">
    სოფელ აკურაში მკვლელობა მოხდა                                </a>
                            </div>
<!--                            <div class="hl_intro">
                                                            </div>-->
                                           </div>
                    </div>
                    <div class="cls"></div>
                </div>
            </div>
        <div id="hl_nav">
            <div class="hl_nav_in">
                <div class="hl_nav_in1">
            <span class="navnumber_prev" id="navprev"><a href="#" title="P"></a></span><div class="navs"><div class="navs_in"><span class="navnumber" id="nav1"><a href="#" title="1"></a></span><span class="navnumber" id="nav2"><a href="#" title="2"></a></span><span class="navnumber" id="nav3"><a href="#" title="3"></a></span><span class="navnumber" id="nav4"><a href="#" title="4"></a></span><span class="navnumber" id="nav5"><a href="#" title="5"></a></span><span class="navnumber" id="nav6"><a href="#" title="6"></a></span></div></div><span class="navnumber_next" id="navnext"><a href="#" title="N"></a></span>                    <div class="cls"></div>
                </div>
            </div>
        </div>
    </div>
</div>
            </div>
                        <div class="slider_right"> <div id="catnewsItems" class="module_block">
    	

        <div class="modl_body">		
            <div class="catnews_catsrow">  
                <div class="catnewsItem">
                    <div class="catnewsItem_in">
                                                                                        <div class="catnews_images">
                                        <a  href="/multimedia/video/article/40985-amerikeli-anthropologi-zak-fabosi-platforma-21-e"><img  src="/buffer/pictures/11/602d7e0434eaad817519b39bc4315f8b.jpg" alt="ამერიკელი ანთროპოლოგი ზაკ ფაბოსი - პლატფორმა 21-ე" title="ამერიკელი ანთროპოლოგი ზაკ ფაბოსი - პლატფორმა 21-ე" />
                                        </a>                                        
                                                                                <div class="rss_img_shadow"></div>
                                    </div>
                                                                            <div class="catnews_linkff">


                                <a href="/multimedia/video/article/40985-amerikeli-anthropologi-zak-fabosi-platforma-21-e">
            ამერიკელი ანთროპოლოგი ზაკ ფაბოსი - პლატფორმა 21-ე                                </a>
                            </div>
                                    <div class="catnews_date_more">
                                                    <div class="cls"></div>
                        </div>
                        <div class="cls"></div>
                    </div> 
                </div>
          
                <div class="catnewsItem">
                    <div class="catnewsItem_in">
                                                                                        <div class="catnews_images">
                                        <a  href="/multimedia/video/article/40790-ra-servisebs-gthavazobth-gurjaanis-teqnoparki-platforma-21-e"><img  src="/buffer/pictures/11/4de0a6b16c6664a3a5463ff99328fca4.jpg" alt="რა სერვისებს გთავაზობთ გურჯაანის ტექნოპარკი - პლატფორმა 21-ე" title="რა სერვისებს გთავაზობთ გურჯაანის ტექნოპარკი - პლატფორმა 21-ე" />
                                        </a>                                        
                                                                                <div class="rss_img_shadow"></div>
                                    </div>
                                                                            <div class="catnews_linkff">


                                <a href="/multimedia/video/article/40790-ra-servisebs-gthavazobth-gurjaanis-teqnoparki-platforma-21-e">
            რა სერვისებს გთავაზობთ გურჯაანის ტექნოპარკი - პლატფორმა 21-ე                                </a>
                            </div>
                                    <div class="catnews_date_more">
                                                    <div class="cls"></div>
                        </div>
                        <div class="cls"></div>
                    </div> 
                </div>
        <div class="cls"></div></div>        </div>

            </div>
<div id="catnewsItems" class="module_block">
    	

        <div class="modl_body">		
            <div class="catnews_catsrow">  
                <div class="catnewsItem magali">
                    <div class="catnewsItem_in magali">
                                                                                        <div class="catnews_images magali">
                                        <a  href="/qvizebi/article/40831-qvizi-ra-ici-albert-ainshtainis-shesakheb"><img  src="/buffer/pictures/20/aa73062f20ea4884a534a8ac8f0a828a.jpg" alt="ქვიზი: რა იცი ალბერტ აინშტაინის შესახებ" title="ქვიზი: რა იცი ალბერტ აინშტაინის შესახებ" />
                                        </a>                                        
                                                                                <div class="rss_img_shadow"></div>
                                    </div>
                                                                            <div class="catnews_linkff magali">


                                <a href="/qvizebi/article/40831-qvizi-ra-ici-albert-ainshtainis-shesakheb">
            ქვიზი: რა იცი ალბერტ აინშტაინის შესახებ                                </a>
                            </div>
                                        <div class="catnews_time magali">
                            17:34 / 18.04.2022                            </div>
                                                        <div class="catnews_date_more">
                                                    <div class="cls"></div>
                        </div>
                        <div class="cls"></div>
                    </div> 
                </div>
        <div class="cls"></div></div>        </div>

            </div>
</div>
                        <div class="clr"></div>
                    </div>
                </div>
  <div class="center"> 
                
				</div>
                <div id="breakingnews"><div class="breakingnews">
                        	<div id="bn">
				 		  <div class="latestnews_label">
                      <span>ბოლო სიახლეები</span>
		  </div>
		   		<div id="bn_items">
			<ul id="marquee" class="marquee">
									<li id="bn_item1" class="bn_item">
                                                    
                                                    <a href="/ganckhadeba/article/40297">
                                                                                                    
                                                ვიმუშავებ სადღეღამისო მომვლელად.                                                    
                                                                                                    </a>   
                                                                                        </li>
										<li id="bn_item2" class="bn_item">
                                                    
                                                    <a href="/ganckhadeba/article/40560">
                                                                                                    
                                                კერძო სახლში დღიურად ქირავდება იზოლირებული სივრცე                                                    
                                                                                                    </a>   
                                                                                        </li>
										<li id="bn_item3" class="bn_item">
                                                    
                                                    <a href="/ganckhadeba/article/37286">
                                                                                                    
                                                მსურველებს შეუძლიათ დაესწრონ ფუტკრის რძის აღებას, ან თავად მიიღონ
ამ პროცესში...                                                    
                                                                                                    </a>   
                                                                                        </li>
										<li id="bn_item4" class="bn_item">
                                                    
                                                    <a href="/ganckhadeba/article/33459">
                                                                                                    
                                                იყიდება ფუტკრის რძე                                                    
                                                                                                    </a>   
                                                                                        </li>
										<li id="bn_item5" class="bn_item">
                                                    
                                                    <a href="/ganckhadeba/article/39105">
                                                                                                    
                                                კომპანია "აგროსფერო" გარე გაყიდვების მენეჯერის პოზიციაზე აცხადებს
ვაკანსიას.                                                    
                                                                                                    </a>   
                                                                                        </li>
								</ul>
		</div>
	</div>
	
                    </div> </div>
					<div class="center"> 
                
				</div>
                <div class="center">
                    <div id="body_center">
                        <noscript>
                            <div align="center" class="js_error">
                                To See This Web Page You  Need Java Script!!!
                            </div>
                        </noscript>
                        


                        <div id="center_side">
                            <div class="center_side">
                                		<div class="module_block">
                                <div class="module_bodyblakl">	
                    <div class="htmlblakl">
	<!-- Revive Adserver Javascript Tag - Generated with Revive Adserver v4.1.4 -->
<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://www.speqtri.ge/a/www/delivery/ajs.php':'http://www.speqtri.ge/a/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=54");
   document.write ('&cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&exclude=" + document.MAX_used);
   document.write (document.charset ? '&charset='+document.charset : (document.characterSet ? '&charset='+document.characterSet : ''));
   document.write ("&loc=" + escape(window.location));
   if (document.referrer) document.write ("&referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://www.speqtri.ge/a/www/delivery/ck.php?n=ade2d7ff&cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://www.speqtri.ge/a/www/delivery/avw.php?zoneid=54&cb=INSERT_RANDOM_NUMBER_HERE&n=ade2d7ff' border='0' alt='' /></a></noscript>
</div>                </div>
            </div>
	
                                <div class="page_body">
	
			<div class="article">
			

		
						<a href="/buffer/pictures/1/8c3ba3e0535e7e9125bdb190d1eb437f.jpg" title="" rel="lightbox">
					<img src="/buffer/pictures/9/f9abdd73e92d75be2db1895aa27f359d.jpg"  alt="" align="left"/>
				</a>
					
					<div class="article_title" >
									დაავადებამ სახე იცვალა - ეპიდემიოლოგი მაიმუნის ყვავილზე 							</div>
		
						<div class="article_body">
			<div class="article_date_fontsize">
				<div id="fontsize">
					<a href="javascript:void();" id="large">
					</a>
					<a href="javascript:void();" id="small">
					</a>
				</div>

				<div class="autho_date">
					<!--                -->

											<span class="article_date">
							10:27 / 24.05.2022						</span>
									</div>
			</div>
			
			<div class="atricle_text">
				
				მსოფლიოში მაიმუნის ყვავილის გავრცელებამ საზოგადოებაში ახალი შიშები
გამოიწვია და უამრავი შეკითხვა გააჩინა. აღნიშნულ საკითხთან
დაკავშირებით, Speqtri.ge-სთან საზოგადოებრივი ჯანდაცვის
ეპიდემიოლოგი, მარიამ კაპანაძე საუბრობს.<br>
<br>
მისი თქმით, ეს ვირუსი ახალი არ არის, ადრეც არსებობდა მთელ მსოფლიოში
და მას ყვავილის სახელით ვიცნობთ. ყველაზე მეტად დაავადების კერები
აფრიკაში იყო გავრცელებული.<br>
<br>
„ დღესაც არიან, ასაკით უფროსი, 70 წლის ზემოთ ადამიანები, რომელთაც
სახეზე ამ დაავადების გადატანის ნიშნები აქვთ. ზუსტად ეს არის
ყვავილის შედეგი.<br>
<br>
აღსანიშნავია, რომ მე-20 საუკუნის დასაწყისში, საქართველოშიც
ტარდებოდა მასიური აცრები, რამაც განაპირობა ის, რომ შეიქმნა იმუნური
ფენა, რის გამოც დაავადება აღარ არსებობდა ჩვენს და არც
საზღვარგარეთის ბევრ ქვეყანაში.<br>
<br>
სამოცი წლის ზემოთ ადამიანები, რომლებსაც თავის დროზე ჩატარებული აქვთ
შესაბამისი ვაქცინაცია, ან უკვე გადატანილი აქვთ აღნიშნული დაავადება,
აღარ დაინფიცირდებიან ყვავილით,“ - გვეუბნება მარიამ კაპანაძე.<br>
<br>
ეპიდემიოლოგის თქმით, დღეს მსოფლიოში გავრცელდა ე.წ „მაიმუნის
ყვავილი“, რაც იმას ნიშნავს, რომ დაავადება მაიმუნისგან ადამიანზე
გადავიდა, სახე იცვალა და შემდეგ, უკვე ადამიანიდან ადამიანზეც
გავრცელდა.<br>
<br>
„აქედან გამომდინარე, ვირუსს გადამდებლობა ახასიათებს, თუმცა არა
ისეთი, როგორიც კორონავირუსს ან გრიპის ვირუსულ ინფექციას. ყვავილით
დაავადებული ადამიანი გადამდებია ხანგრძლივი, ახლო კონტაქტის
შემთხვევაში. დაავადება ვლინდება, დაახლოებით, 3-5 დღის შემდეგ და
ახასიათებს მაღალი ტემპერატურა, პოლიმორფული გამონაყარი და ლიმფური
ჯირკვლების გადიდება, „ -განმარტავს Speqtri.ge-სთან საუბარში მარიამ
კაპანაძე.<br>
<br>
მან ასევე განმარტა, რომ ჩუტყვავილა და ყვავილის დაავადება ადამიანებს
ხშირად ერევათ, არადა, აბსოლუტურად განსხვავდება ერთმანეთისგან როგორც
ფორმით, ასევე მიმდინარეობის სირთულით.<br>
<br>
„ჩუტყვავილა აბსოლუტურად განსხვავდება ყვავილის დაავადებისგან.
ყვავილს მესამე-მეხუთე დღეს ახასიათებს პოლიმორფული გამონაყარი,
რომელიც განსხვავდება ჩუტყვავილას გამონაყარისაგან,“ - გვეუბნება
მარიამ კაპანაძე.<br>
<br>
იგი აქვე აღნიშნავს, რომ მაიმუნის ყვავილის ზუსტი მიმდინარეობა და
გართულებები ჯერ არ არის ცნობილი, რადგან საქართველოში არ გვაქვს ამ
დაავადების შემთხვევები, თუმცა, ყველა ის მახასიათებლები, რაც ყვავილს
ადრე გააჩნდა, შენარჩუნებული იქნება.<br>
ამ ეტაპზე კი მაიმუნის ყვავილთან დაკავშირებით ინფორმაცია
ნაკლებია.<br>
<br>
ჯანმრთელობის მსოფლიო ორგანიზაცია (WHO) <a href=
"https://www.who.int/emergencies/disease-outbreak-news/item/2022-DON385"
target="_blank">იმ სიმპტომებს აქვეყნებს</a>, რაც 2022 წლის 15
მარტიდან განხორციელებული დაკვირვების შედეგად გამოვლინდა.
ესენია:<br>
<br>
<ul>
<li>თავის ტკივილი</li>
<li>მაღალი ტემპერატურა (&gt;38.5<sup>o</sup>C)</li>
<li>ლიმფური კვანძების გადიდება</li>
<li>სხეულისა და კუნთების ტკივილი</li>
<li>ზურგის ტკივილი</li>
<li>სისუსტე</li>
</ul>
დაავადება, სიმპტომების გამოვლენიდან გრძელდება 5-დან 21 დღემდე.<br>
<br>
<a href="https://www.who.int/" target=
"_blank">WHO</a>-ის&nbsp;განცხადებით, 21 მაისის მონაცემებით, სულ
ლაბორატორიულად დადასტურებულია 92 შემთხვევა, 28 პაციენტი კი
დაკვირვების ქვეშ იმყოფება.<br>
<br>
<br>
<table style="text-align: center;" border="0">
<tbody>
<tr>
<td><strong>ქვეყანა</strong></td>
<td><strong>დადასტურებული&nbsp;შემთხვევები</strong></td>
<td><strong>საეჭვო&nbsp;შემთხვევები</strong></td>
</tr>
<tr>
<td><strong>ავსტრალია</strong></td>
<td>1-5</td>
<td>-</td>
</tr>
<tr>
<td><strong>ბელგია</strong></td>
<td>1-5</td>
<td>1-5</td>
</tr>
<tr>
<td><strong>კანადა</strong></td>
<td>1-5</td>
<td>11-20</td>
</tr>
<tr>
<td><strong>საფრანგეთი</strong></td>
<td>1-5</td>
<td>1-5</td>
</tr>
<tr>
<td><strong>გერმანია</strong></td>
<td>1-5</td>
<td>-</td>
</tr>
<tr>
<td><strong>იტალია</strong></td>
<td>1-5</td>
<td>-</td>
</tr>
<tr>
<td><strong>ნიდერლანდები</strong></td>
<td>1-5</td>
<td>-</td>
</tr>
<tr>
<td><strong>პორტუგალია</strong></td>
<td>21-30</td>
<td>-</td>
</tr>
<tr>
<td><strong>ესპანეთი</strong></td>
<td>21-30</td>
<td>6-10</td>
</tr>
<tr>
<td><strong>შვედეთი</strong></td>
<td>1-5</td>
<td>-</td>
</tr>
<tr>
<td><strong>გაერთიანებული&nbsp;სამეფო</strong></td>
<td>21-30</td>
<td>-</td>
</tr>
<tr>
<td><strong>აშშ</strong></td>
<td>1-5</td>
<td>-</td>
</tr>
<tr>
<td><strong>სულ</strong></td>
<td>92</td>
<td>28</td>
</tr>
</tbody>
</table>
<div style="text-align: center;"></div>
<br>			</div>
			<div class="cls"></div>
								</div>
					<div class="article_socials">
				<div class="article_icons">
											<!--                           -->

													<span>
								<a href="/akhali-ambebi/article/41020-daavadebam-sakhe-icvala-epidemiologi-maimunis-yvavilze?tmpl=component&amp;print=1&amp;layout=default&amp;page=" title="Print" onclick="window.open(this.href,'win2','status=no,toolbar=no,scrollbars=yes,titlebar=no,menubar=no,resizable=yes,width=640,height=480,directories=no,location=no'); return false;" rel="nofollow">|&nbsp;Print&nbsp;|</a>							</span>
						
													<span>
								<a href="/component/mailto/?tmpl=component&amp;link=f62f630dfff84b9df7445a0a76ee0863fc18f9b4" title="E-mail" onclick="window.open(this.href,'win2','width=400,height=350,menubar=yes,resizable=yes'); return false;">&nbsp;E-mail</a>							</span>
																					</div>
								
				<!--  TODO-->
				<span class="art_socials">
					<span>
						<a  target="_blank" rel="nofollow" href="http://www.facebook.com/sharer.php?u=https://www.speqtri.ge/k_artvng&amp;title=დაავადებამ სახე იცვალა - ეპიდემიოლოგი მაიმუნის ყვავილზე " title="FaceBook" onclick="window.open(this.href, 'FaceBook', 'status=no,toolbar=no,scrollbars=yes,titlebar=no,menubar=no,resizable=yes,width=700,height=480,directories=no,location=no');
	              return false;"><img src="https://www.speqtri.ge/images/stories/Socials/article_facebook.png" alt="FaceBook" />
						</a>
					</span>
					<span>
						<a  target="_blank" rel="nofollow" href="http://twitter.com/home?status=https://www.speqtri.ge/k_artvng&amp;title=დაავადებამ სახე იცვალა - ეპიდემიოლოგი მაიმუნის ყვავილზე " title="Twitter"  onclick="window.open(this.href, 'Twitter', 'status=no,toolbar=no,scrollbars=yes,titlebar=no,menubar=no,resizable=yes,width=700,height=480,directories=no,location=no');
	              return false;">
							<img src="https://www.speqtri.ge/images/stories/Socials/article_twitter.png" alt="Twitter"/>
						</a>
					</span>

					<span>
						<a  target="_blank" rel="nofollow" href="http://www.google.com/bookmarks/mark?op=edit&amp;bkmk=https://www.speqtri.ge/k_artvng&amp;title=დაავადებამ სახე იცვალა - ეპიდემიოლოგი მაიმუნის ყვავილზე " title="Google" onclick="window.open(this.href, 'Google', 'status=no,toolbar=no,scrollbars=yes,titlebar=no,menubar=no,resizable=yes,width=700,height=480,directories=no,location=no');
	              return false;">
							<img class="soc_img" src="https://www.speqtri.ge/images/stories/Socials/article_google.png" alt="Google" />
						</a>
					</span>

				</span>
									<div class="articl_tags">
						<span class="tags_title">
							თეგები						</span>
						<span>
															<a href="/thegi?tags=23470-%E1%83%90%E1%83%A4%E1%83%A0%E1%83%98%E1%83%99%E1%83%90">აფრიკა</a> /
																<a href="/thegi?tags=1098-%E1%83%93%E1%83%90%E1%83%90%E1%83%95%E1%83%90%E1%83%93%E1%83%94%E1%83%91%E1%83%90">დაავადება</a> /
																<a href="/thegi?tags=23469-%E1%83%94%E1%83%9E%E1%83%98%E1%83%93%E1%83%94%E1%83%9B%E1%83%98%E1%83%9D%E1%83%9A%E1%83%9D%E1%83%92%E1%83%98">ეპიდემიოლოგი</a> /
																<a href="/thegi?tags=23468-%E1%83%9B%E1%83%90%E1%83%98%E1%83%9B%E1%83%A3%E1%83%9C%E1%83%98%E1%83%A1+%E1%83%A7%E1%83%95%E1%83%90%E1%83%95%E1%83%98%E1%83%9A%E1%83%98">მაიმუნის ყვავილი</a> /
																<a href="/thegi?tags=11-%E1%83%A1%E1%83%90%E1%83%A5%E1%83%90%E1%83%A0%E1%83%97%E1%83%95%E1%83%94%E1%83%9A%E1%83%9D">საქართველო</a> /
																<a href="/thegi?tags=23467-%E1%83%A7%E1%83%95%E1%83%90%E1%83%95%E1%83%98%E1%83%9A%E1%83%98">ყვავილი</a> /
														</span>
					</div>
									<div class="cls"></div>
				<div class = "article_author">
											<div class="sameart"> 
							<div class="article_author_name">
								<div class="by_author"> ავტორი:</div>
								<div class="author_name"> 
									<a href="/component/authorart/?view=articles&amp;authorid=90&amp;now_id=41020">
										გიორგი ქართლელიშვილი									</a>
								</div>
								<div class="cls"></div>
							</div>
							<div class="other_articles">
								<a href="/component/authorart/?view=articles&amp;authorid=90&amp;now_id=41020">
									ავტორის სხვა სტატიები								</a>
							</div>

						</div>            
										</div>
				<!--TODO++-->
				
					<span class="recomend">
						<div class="jos_module_recomend0"><div class="fb-like" 
        data-href="https://www.speqtri.ge/akhali-ambebi/article/41020-daavadebam-sakhe-icvala-epidemiologi-maimunis-yvavilze"
        data-width="180"
        data-layout="button_count"
        data-action="recommend"
        data-show-faces="false">
</div>
<div id="fb-root"></div></div>					</span>
									<div class="jos_module_comments0"><p><a href="/k_arthop" target="_blank"><br />მასალის გამოყენების პირობები</a></p>
<div class="fb-comments"
     data-href="https://www.speqtri.ge/akhali-ambebi/article/41020-daavadebam-sakhe-icvala-epidemiologi-maimunis-yvavilze"
     data-width="710"
     data-numposts="20"
     data-colorscheme="light"
     data-order-by="time"
     
     
    
    >
         
</div>

<div id="fb-root"></div>
<br style="font-size: medium; color: #0000ff; font-weight: bold;" /><br /><a href="https://www.facebook.com/pirveliferiprint/" target="_blank"><img class="caption" src="/images/temp/2020/04/09/6fc0d6b81afa5012e14837b45075d49f.jpg" border="0" width="720" height="148" style="border: 0px;" /></a> 
<ul>
</ul></div>

				<div class="cls"></div>
			</div>
							</div>
</div>
                                		<div class="module_block">
                                    <div class="module_title">
                        <span>
                        ამავე კატეგორიაში</span>
                    </div>
                                <div class="module_body">	
                    	<div id="catnews_block">	
		<div class="catnewsblock">
			  
				<div class="blog_item_news">
					<div class="blog_item_in_news">
						<div class="daynews_image">
															<img src="/pictures/4/714fc9ef3024bf2ddea4f6cfacbb6fcb.jpg" alt="ჰერალდიკის სახელმწიფო საბჭოს ინიციატივით, საქართველოს ყოფილმა
სახელმწიფო დროშამ და გერბმა კულტურული მემკვიდრეობის ძეგლის სტატუსი
მიიღო."  title="ჰერალდიკის სახელმწიფო საბჭოს ინიციატივით, საქართველოს ყოფილმა
სახელმწიფო დროშამ და გერბმა კულტურული მემკვიდრეობის ძეგლის სტატუსი
მიიღო." align="left" />
								</div>


						<div class="categorynews_title">
							<a href="/akhali-ambebi/article/41023-saqarthvelos-yofili-drosha-da-gerbi-kulturuli-memkvidreobis-dzeglad-gamockhadda">
								საქართველოს ყოფილი დროშა და გერბი კულტურული მემკვიდრეობის ძეგლად გამოცხადდა							</a>
						</div>

						<div class="categorynews_text">
							ჰერალდიკის სახელმწიფო საბჭოს ინიციატივით, საქართველოს ყოფილმა
სახელმწიფო დროშამ და გერბმა კულტურული მემკვიდრეობის ძეგლის სტატუსი
მიიღო.						</div>

						<div class="categorynews_date_more">

							<div class="categorynews_date">
								11:48 / 24.05.2022							</div>

							<div class="categorynews_more">
								<a class="readon_a" href="/akhali-ambebi/article/41023-saqarthvelos-yofili-drosha-da-gerbi-kulturuli-memkvidreobis-dzeglad-gamockhadda" title="სრულად">
									სრულად								</a>
							</div> 
							<div class="cls"></div>
						</div>
						<div class="cls"></div>

					</div> 
				</div> 
				  
				<div class="blog_item_news">
					<div class="blog_item_in_news">
						<div class="daynews_image">
															<img src="/pictures/4/0e1b1f6da6f4da0bf8642e74a3964942.jpg" alt="საგარეჯოს მუნიციპალიტეტის მერია, სოფელ უდაბნოში 28 მარტის სტიქიის
შედეგად დაზიანებული საცხოვრებელი სახლის სახურავების მოწყობისთვის
საჭირო ხის მასლასა და თუნუქს ყიდულობს.&nbsp;"  title="საგარეჯოს მუნიციპალიტეტის მერია, სოფელ უდაბნოში 28 მარტის სტიქიის
შედეგად დაზიანებული საცხოვრებელი სახლის სახურავების მოწყობისთვის
საჭირო ხის მასლასა და თუნუქს ყიდულობს.&nbsp;" align="left" />
								</div>


						<div class="categorynews_title">
							<a href="/akhali-ambebi/article/41022-sagarejos-meria-stiqiith-dazaralebulebisthvis-samsheneblo-masalebs-yidulobs">
								საგარეჯოს მერია სტიქიით დაზარალებულებისთვის სამშენებლო მასალებს ყიდულობს							</a>
						</div>

						<div class="categorynews_text">
							საგარეჯოს მუნიციპალიტეტის მერია, სოფელ უდაბნოში 28 მარტის სტიქიის
შედეგად დაზიანებული საცხოვრებელი სახლის სახურავების მოწყობისთვის
საჭირო ხის მასლასა და თუნუქს ყიდულობს.&nbsp;						</div>

						<div class="categorynews_date_more">

							<div class="categorynews_date">
								11:46 / 24.05.2022							</div>

							<div class="categorynews_more">
								<a class="readon_a" href="/akhali-ambebi/article/41022-sagarejos-meria-stiqiith-dazaralebulebisthvis-samsheneblo-masalebs-yidulobs" title="სრულად">
									სრულად								</a>
							</div> 
							<div class="cls"></div>
						</div>
						<div class="cls"></div>

					</div> 
				</div> 
				  
				<div class="blog_item_news">
					<div class="blog_item_in_news">
						<div class="daynews_image">
															<img src="/pictures/4/3c839f3cc490db507a46a81cd37cc1d4.jpg" alt="სიღნაღის მუნიციპალიტეტის საკრებულო 2021 წლის ყველაზე
არა-ანგარიშვალდებულ საჯარო დაწესებულებებს შორის დასახელდა.
კვლევა&nbsp;ინფორმაციის&nbsp;თავისუფლების
განვითარების&nbsp;ინსტიტუტმა (IDFI) გამოქვეყნა."  title="სიღნაღის მუნიციპალიტეტის საკრებულო 2021 წლის ყველაზე
არა-ანგარიშვალდებულ საჯარო დაწესებულებებს შორის დასახელდა.
კვლევა&nbsp;ინფორმაციის&nbsp;თავისუფლების
განვითარების&nbsp;ინსტიტუტმა (IDFI) გამოქვეყნა." align="left" />
								</div>


						<div class="categorynews_title">
							<a href="/akhali-ambebi/article/41021-sighnaghis-sakrebulo-yvelaze-ara-angarishvaldebul-datsesebulebad-dasakhelda">
								სიღნაღის საკრებულო ყველაზე არა- ანგარიშვალდებულ დაწესებულებად დასახელდა							</a>
						</div>

						<div class="categorynews_text">
							სიღნაღის მუნიციპალიტეტის საკრებულო 2021 წლის ყველაზე
არა-ანგარიშვალდებულ საჯარო დაწესებულებებს შორის დასახელდა.
კვლევა&nbsp;ინფორმაციის&nbsp;თავისუფლების
განვითარების&nbsp;ინსტიტუტმა (IDFI) გამოქვეყნა.						</div>

						<div class="categorynews_date_more">

							<div class="categorynews_date">
								11:23 / 24.05.2022							</div>

							<div class="categorynews_more">
								<a class="readon_a" href="/akhali-ambebi/article/41021-sighnaghis-sakrebulo-yvelaze-ara-angarishvaldebul-datsesebulebad-dasakhelda" title="სრულად">
									სრულად								</a>
							</div> 
							<div class="cls"></div>
						</div>
						<div class="cls"></div>

					</div> 
				</div> 
				  
				<div class="blog_item_news">
					<div class="blog_item_in_news">
						<div class="daynews_image">
															<img src="/pictures/4/803c0a3bfc6bd8a438ee7b6860c0a5b0.jpg" alt="ძლიერი ქარის შედეგად, ლაგოდეხის მუნიციპალიტეტის სოფელ მაწიმში
ამბულატორიის შენობას ხე დაეცა.
"  title="ძლიერი ქარის შედეგად, ლაგოდეხის მუნიციპალიტეტის სოფელ მაწიმში
ამბულატორიის შენობას ხე დაეცა.
" align="left" />
								</div>


						<div class="categorynews_title">
							<a href="/akhali-ambebi/article/41019-sofel-matsimshi-ambulatoriis-shenobas-khe-daeca">
								სოფელ მაწიმში ამბულატორიის შენობას ხე დაეცა							</a>
						</div>

						<div class="categorynews_text">
							<p>ძლიერი ქარის შედეგად, ლაგოდეხის მუნიციპალიტეტის სოფელ მაწიმში
ამბულატორიის შენობას ხე დაეცა.</p>
						</div>

						<div class="categorynews_date_more">

							<div class="categorynews_date">
								20:27 / 23.05.2022							</div>

							<div class="categorynews_more">
								<a class="readon_a" href="/akhali-ambebi/article/41019-sofel-matsimshi-ambulatoriis-shenobas-khe-daeca" title="სრულად">
									სრულად								</a>
							</div> 
							<div class="cls"></div>
						</div>
						<div class="cls"></div>

					</div> 
				</div> 
							<div class="cls"></div> 
		</div> 
	</div>		
	                </div>
            </div>
			<div class="module_block">
                                <div class="module_body">	
                    <div class="html">
	<!-- Revive Adserver Javascript Tag - Generated with Revive Adserver v4.1.4 -->
<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://www.speqtri.ge/a/www/delivery/ajs.php':'http://www.speqtri.ge/a/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=28");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://www.speqtri.ge/a/www/delivery/ck.php?n=aeef05d2&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://www.speqtri.ge/a/www/delivery/avw.php?zoneid=28&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=aeef05d2' border='0' alt='' /></a></noscript>
</div>                </div>
            </div>
			<div class="module_block">
                                    <div class="module_title">
                        <span>
                        საზოგადოება</span>
                    </div>
                                <div class="module_body">	
                    <div id="catnewsItems" class="module_block">
    	

        <div class="modl_body">		
            <div class="catnews_catsrow">  
                <div class="catnewsItem">
                    <div class="catnewsItem_in">
                                                                                        <div class="catnews_images">
                                        <a  href="/sazogadoeba/article/41001-thelavshi-konkursis-suftha-regioni-dajildoebis-ghonisdzieba-gaimartha-photo"><img  src="/buffer/pictures/21/c2273e05300d4981031ef6f7c8705d3d.jpg" alt="თელავში კონკურსის - „სუფთა რეგიონი“ დაჯილდოების ღონისძიება გაიმართა [Photo]" title="თელავში კონკურსის - „სუფთა რეგიონი“ დაჯილდოების ღონისძიება გაიმართა [Photo]" />
                                        </a>                                        
                                                                                <div class="rss_img_shadow"></div>
                                    </div>
                                                                            <div class="catnews_linkff">


                                <a href="/sazogadoeba/article/41001-thelavshi-konkursis-suftha-regioni-dajildoebis-ghonisdzieba-gaimartha-photo">
            თელავში კონკურსის - „სუფთა რეგიონი“ დაჯილდოების ღონისძიება გაიმართა [Photo]                                </a>
                            </div>
                                        <div class="catnews_time">
                            15:39 / 18.05.2022                            </div>
                                                        <div class="catnews_date_more">
                                                    <div class="cls"></div>
                        </div>
                        <div class="cls"></div>
                    </div> 
                </div>
          
                <div class="catnewsItem">
                    <div class="catnewsItem_in">
                                                                                        <div class="catnews_images">
                                        <a  href="/sazogadoeba/article/40999-shesadzloa-nargavebis-dazianebisthvis-jarima-500-dan-5-000-laramde-gaizardos"><img  src="/buffer/pictures/21/9c3d941094560293abca8bf3b8750f2c.jpg" alt="შესაძლოა ნარგავების დაზიანებისთვის ჯარიმა 500-დან 5 000 ლარამდე გაიზარდოს" title="შესაძლოა ნარგავების დაზიანებისთვის ჯარიმა 500-დან 5 000 ლარამდე გაიზარდოს" />
                                        </a>                                        
                                                                                <div class="rss_img_shadow"></div>
                                    </div>
                                                                            <div class="catnews_linkff">


                                <a href="/sazogadoeba/article/40999-shesadzloa-nargavebis-dazianebisthvis-jarima-500-dan-5-000-laramde-gaizardos">
            შესაძლოა ნარგავების დაზიანებისთვის ჯარიმა 500-დან 5 000 ლარამდე გაიზარდოს                                </a>
                            </div>
                                        <div class="catnews_time">
                            14:14 / 18.05.2022                            </div>
                                                        <div class="catnews_date_more">
                                                    <div class="cls"></div>
                        </div>
                        <div class="cls"></div>
                    </div> 
                </div>
        <div class="cls"></div></div><div class="catnews_catsrow">  
                <div class="catnewsItem">
                    <div class="catnewsItem_in">
                                                                                        <div class="catnews_images">
                                        <a  href="/sazogadoeba/article/40987-pensionerebs-momsakhurebas-kvlav-liberthi-banki-gautsevs"><img  src="/buffer/pictures/21/d5ffa07b2b37429e98a9911bd9071dd0.jpg" alt="პენსიონერებს მომსახურებას კვლავ „ლიბერთი ბანკი“ გაუწევს" title="პენსიონერებს მომსახურებას კვლავ „ლიბერთი ბანკი“ გაუწევს" />
                                        </a>                                        
                                                                                <div class="rss_img_shadow"></div>
                                    </div>
                                                                            <div class="catnews_linkff">


                                <a href="/sazogadoeba/article/40987-pensionerebs-momsakhurebas-kvlav-liberthi-banki-gautsevs">
            პენსიონერებს მომსახურებას კვლავ „ლიბერთი ბანკი“ გაუწევს                                </a>
                            </div>
                                        <div class="catnews_time">
                            11:44 / 17.05.2022                            </div>
                                                        <div class="catnews_date_more">
                                                    <div class="cls"></div>
                        </div>
                        <div class="cls"></div>
                    </div> 
                </div>
          
                <div class="catnewsItem">
                    <div class="catnewsItem_in">
                                                                                        <div class="catnews_images">
                                        <a  href="/sazogadoeba/article/40984-gza-sagarejodan-romamde"><img  src="/buffer/pictures/21/baa9c6c627eb0fba52f05fdbf0f50eeb.jpg" alt="„ბედნიერება... თუნდაც სევდისგან“- გზა საგარეჯოდან რომამდე" title="„ბედნიერება... თუნდაც სევდისგან“- გზა საგარეჯოდან რომამდე" />
                                        </a>                                        
                                                                                <div class="rss_img_shadow"></div>
                                    </div>
                                                                            <div class="catnews_linkff">


                                <a href="/sazogadoeba/article/40984-gza-sagarejodan-romamde">
            „ბედნიერება... თუნდაც სევდისგან“- გზა საგარეჯოდან რომამდე                                </a>
                            </div>
                                        <div class="catnews_time">
                            15:23 / 16.05.2022                            </div>
                                                        <div class="catnews_date_more">
                                                    <div class="cls"></div>
                        </div>
                        <div class="cls"></div>
                    </div> 
                </div>
        <div class="cls"></div></div>        </div>

            </div>
                </div>
            </div>
			<div class="module_block">
                                    <div class="module_title">
                        <span>
                        სამართალი</span>
                    </div>
                                <div class="module_body">	
                    <div class="latestnews">
            <div class="latestnewsi">
            <div class="latestnewsin">  
                
                
                    <div class="mosaic-block_main">

                        <div class="Slide_bar">

                                                            <div class="daynews_image">
                                    <a href="/samarthali/article/41012-iaraghis-ukanono-shedzena-shenakhva-tarebis-braldebith-thelavshi-erthi-piri-daakaves">
                                        <img src="/pictures/6/2918020d2177da1347317716d998452c.jpg" align="left"/>
                                    </a>
                                        
                                </div>

                                                            <div class="daynews_title_intro">
                                <div class="daynews_title">
                                    <div class="daynews_title_in">
                                       
                                        <a href="/samarthali/article/41012-iaraghis-ukanono-shedzena-shenakhva-tarebis-braldebith-thelavshi-erthi-piri-daakaves">
                                            იარაღის უკანონო შეძენა-შენახვა-ტარების ბრალდებით თელავში ერთი პირი დააკავეს                                        </a>
                                    </div>
                                </div>
                                                                <div class="daynews_intro" >
                                    <div class="daynews_intro_in" >
                                        კახეთის პოლიციის დეპარტამენტის თელავის რაიონული სამმართველოს
თანამშრომლებმა 1992 წელს დაბადებული, წარსულში ნასამართლევი გ.ტ.,
ცეცხლსასროლი იარაღის და საბრძოლო მასალის უკანონო
შეძენა-შენახვა-ტარების ბრალდებით, თელავის მუნიციპალიტეტში დააკავეს.                                    </div>
                                </div>
                            </div>
                                                            <div class="daynews_date_more">
                                  
                                                                    <div class="daynews_date" >
                                        11:32 / 20-05-2022                                    </div>
                                                                    <div class="daynews_readmore">
                                    <a href="/samarthali/article/41012-iaraghis-ukanono-shedzena-shenakhva-tarebis-braldebith-thelavshi-erthi-piri-daakaves"  title="სრულად">სრულად</a>
                                </div>
                                                               <div class="cls"></div>
                            </div>
                            <div class="cls"></div>
                        </div>
                    </div>
            </div>
        </div>
                <div class="latestnewsi">
            <div class="latestnewsin">  
                
                
                    <div class="mosaic-block_main">

                        <div class="Slide_bar">

                                                            <div class="daynews_image">
                                    <a href="/samarthali/article/40980-nika-gvaramia">
                                        <img src="/pictures/6/205d0d45ece0e41ee1eebe00e7324506.jpg" align="left"/>
                                    </a>
                                        
                                </div>

                                                            <div class="daynews_title_intro">
                                <div class="daynews_title">
                                    <div class="daynews_title_in">
                                       
                                        <a href="/samarthali/article/40980-nika-gvaramia">
                                            ნიკა გვარამიას 3 წლითა და 6 თვით პატიმრობა შეეფარდა                                        </a>
                                    </div>
                                </div>
                                                                <div class="daynews_intro" >
                                    <div class="daynews_intro_in" >
                                        სასამართლომ ნიკა გვარამია დამნაშავედ ცნო რიგ ბრალდებებში, რის გამოც
მას 3 წლითა და 6 თვით პატიმრობა და 50 000 ლარის ოდენობის ჯარიმა
დააკისრა.                                    </div>
                                </div>
                            </div>
                                                            <div class="daynews_date_more">
                                  
                                                                    <div class="daynews_date" >
                                        10:50 / 16-05-2022                                    </div>
                                                                    <div class="daynews_readmore">
                                    <a href="/samarthali/article/40980-nika-gvaramia"  title="სრულად">სრულად</a>
                                </div>
                                                               <div class="cls"></div>
                            </div>
                            <div class="cls"></div>
                        </div>
                    </div>
            </div>
        </div>
                <div class="latestnewsi">
            <div class="latestnewsin">  
                
                
                    <div class="mosaic-block_main">

                        <div class="Slide_bar">

                                                            <div class="daynews_image">
                                    <a href="/samarthali/article/40955-narkodanashaulisthvis-kakhethshi-3-piri-daakaves">
                                        <img src="/pictures/6/5cedda3a2230ec29f3ded943481c9b48.jpg" align="left"/>
                                    </a>
                                        
                                </div>

                                                            <div class="daynews_title_intro">
                                <div class="daynews_title">
                                    <div class="daynews_title_in">
                                       
                                        <a href="/samarthali/article/40955-narkodanashaulisthvis-kakhethshi-3-piri-daakaves">
                                            ნარკოდანაშაულისთვის კახეთში 3 პირი დააკავეს                                        </a>
                                    </div>
                                </div>
                                                                <div class="daynews_intro" >
                                    <div class="daynews_intro_in" >
                                        შინაგან საქმეთა სამინისტროს ინფორმაციით, კახეთის პოლიციის
დეპარტამენტის თანამშრომლებმა, ჩატარებული ოპერატიული და საგამოძიებო
მოქმედებების შედეგად, ნარკოდანაშაულისთვის 3 პირი დააკავეს.                                    </div>
                                </div>
                            </div>
                                                            <div class="daynews_date_more">
                                  
                                                                    <div class="daynews_date" >
                                        14:39 / 11-05-2022                                    </div>
                                                                    <div class="daynews_readmore">
                                    <a href="/samarthali/article/40955-narkodanashaulisthvis-kakhethshi-3-piri-daakaves"  title="სრულად">სრულად</a>
                                </div>
                                                               <div class="cls"></div>
                            </div>
                            <div class="cls"></div>
                        </div>
                    </div>
            </div>
        </div>
         
</div>
<div class="clr"></div>
<!--<div class="dayAllNews">
        <a href="/dghis-yvela-siakhle">ყველა სიახლე</a><div class="cls"></div>
</div>
<div class="clr"></div>-->                </div>
            </div>
			<div class="module_block">
                                <div class="module_bodyREC">	
                    <div class="htmlREC">
	<!--/*
  *
  * Revive Adserver Javascript Tag
  * - Generated with Revive Adserver v3.2.2
  *
  */-->

<!--/*
  * The backup image section of this tag has been generated for use on a
  * non-SSL page. If this tag is to be placed on an SSL page, change the
  *   'http://www.speqtri.ge/a/www/delivery/...'
  * to
  *   'https://www.speqtri.ge/a/www/delivery/...'
  *
  * This noscript section of this tag only shows image banners. There
  * is no width or height in these banners, so if you want these tags to
  * allocate space for the ad before it shows, you will need to add this
  * information to the <img> tag.
  *
  * If you do not want to deal with the intricities of the noscript
  * section, delete the tag (from <noscript>... to </noscript>). On
  * average, the noscript tag is called from less than 1% of internet
  * users.
  */-->

<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://www.speqtri.ge/a/www/delivery/ajs.php':'http://www.speqtri.ge/a/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=5");
   document.write ('&cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&exclude=" + document.MAX_used);
   document.write (document.charset ? '&charset='+document.charset : (document.characterSet ? '&charset='+document.characterSet : ''));
   document.write ("&loc=" + escape(window.location));
   if (document.referrer) document.write ("&referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://www.speqtri.ge/a/www/delivery/ck.php?n=ac5594be&cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://www.speqtri.ge/a/www/delivery/avw.php?zoneid=5&cb=INSERT_RANDOM_NUMBER_HERE&n=ac5594be' border='0' alt='' /></a></noscript>
</div>                </div>
            </div>
			<div class="module_block">
                                    <div class="module_title">
                        <span>
                        სოფლის მეურნეობა</span>
                    </div>
                                <div class="module_body">	
                    <div id="catnewsItems" class="module_block">
    	

        <div class="modl_body">		
            <div class="catnews_catsrow">  
                <div class="catnewsItem">
                    <div class="catnewsItem_in">
                                                                                        <div class="catnews_images">
                                        <a  href="/ekonomika/soflis-meurneoba/article/40991-ori-mizezi-ris-gamoc-saqartvelosi-msxvilfexa-rqosani-pirutyvis-suladoba-semcirda"><img  src="/buffer/pictures/21/f2be3486a9fda647cce9c20861cc9601.jpg" alt="ორი მიზეზი, რის გამოც საქართველოში მსხვილფეხა რქოსანი პირუტყვის სულადობა შემცირდა" title="ორი მიზეზი, რის გამოც საქართველოში მსხვილფეხა რქოსანი პირუტყვის სულადობა შემცირდა" />
                                        </a>                                        
                                                                                <div class="rss_img_shadow"></div>
                                    </div>
                                                                            <div class="catnews_linkff">


                                <a href="/ekonomika/soflis-meurneoba/article/40991-ori-mizezi-ris-gamoc-saqartvelosi-msxvilfexa-rqosani-pirutyvis-suladoba-semcirda">
            ორი მიზეზი, რის გამოც საქართველოში მსხვილფეხა რქოსანი პირუტყვის სულადობა შემცირდა                                </a>
                            </div>
                                        <div class="catnews_time">
                            17:14 / 17.05.2022                            </div>
                                                        <div class="catnews_date_more">
                                                    <div class="cls"></div>
                        </div>
                        <div class="cls"></div>
                    </div> 
                </div>
          
                <div class="catnewsItem">
                    <div class="catnewsItem_in">
                                                                                        <div class="catnews_images">
                                        <a  href="/ekonomika/soflis-meurneoba/article/40983-eqimis-bio-marani"><img  src="/buffer/pictures/21/c5451838e8190b62a63b5d67ca12585f.png" alt=" „ექიმის ბიო-მარანი“ ახალი ღვინის ფესტივალზე" title=" „ექიმის ბიო-მარანი“ ახალი ღვინის ფესტივალზე" />
                                        </a>                                        
                                                                                <div class="rss_img_shadow"></div>
                                    </div>
                                                                            <div class="catnews_linkff">


                                <a href="/ekonomika/soflis-meurneoba/article/40983-eqimis-bio-marani">
             „ექიმის ბიო-მარანი“ ახალი ღვინის ფესტივალზე                                </a>
                            </div>
                                        <div class="catnews_time">
                            12:40 / 16.05.2022                            </div>
                                                        <div class="catnews_date_more">
                                                    <div class="cls"></div>
                        </div>
                        <div class="cls"></div>
                    </div> 
                </div>
        <div class="cls"></div></div>        </div>

            </div>
                </div>
            </div>
			<div class="module_block">
                                    <div class="module_title">
                        <span>
                        ეკონომიკა</span>
                    </div>
                                <div class="module_body">	
                    <div class="latestnews">
            <div class="latestnewsi">
            <div class="latestnewsin">  
                
                
                    <div class="mosaic-block_main">

                        <div class="Slide_bar">

                                                            <div class="daynews_image">
                                    <a href="/ekonomika/article/41002-davith-songhulashvili-didia-chveni-dzaliskhmeva-shavi-zghvisqvesha-sakabelo-proeqtis-rogorc-kavkasiis-eleqtroenergiis-habad-chamoyalibebis-mimarthulebith">
                                        <img src="/pictures/6/6240dd3dbe60d5d2b095644b88435f9a.jpg" align="left"/>
                                    </a>
                                        
                                </div>

                                                            <div class="daynews_title_intro">
                                <div class="daynews_title">
                                    <div class="daynews_title_in">
                                       
                                        <a href="/ekonomika/article/41002-davith-songhulashvili-didia-chveni-dzaliskhmeva-shavi-zghvisqvesha-sakabelo-proeqtis-rogorc-kavkasiis-eleqtroenergiis-habad-chamoyalibebis-mimarthulebith">
                                            დავით სონღულაშვილი: დიდია ჩვენი ძალისხმევა შავი ზღვისქვეშა საკაბელო პროექტის, როგორც კავკასიის ელექტროენერგიის ჰაბად ჩამოყალიბების მიმართულებით                                        </a>
                                    </div>
                                </div>
                                                                <div class="daynews_intro" >
                                    <div class="daynews_intro_in" >
                                        საქართველოს პარლამენტის დარგობრივი ეკონომიკისა და ეკონომიკური
პოლიტიკის კომიტეტის თავმჯდომარემ დავით სონღულაშვილმა მონაწილეობა
მიიღო ენერგეტიკული გაერთიანების საპარლამენტო პლენუმის შეხვედრაში,
რომელიც უკრაინაში რუსეთის შეჭრის ფონზე ენერგეტიკულ უსაფრთხოებას
ეხებოდა.                                    </div>
                                </div>
                            </div>
                                                            <div class="daynews_date_more">
                                  
                                                                    <div class="daynews_date" >
                                        17:44 / 18-05-2022                                    </div>
                                                                    <div class="daynews_readmore">
                                    <a href="/ekonomika/article/41002-davith-songhulashvili-didia-chveni-dzaliskhmeva-shavi-zghvisqvesha-sakabelo-proeqtis-rogorc-kavkasiis-eleqtroenergiis-habad-chamoyalibebis-mimarthulebith"  title="სრულად">სრულად</a>
                                </div>
                                                               <div class="cls"></div>
                            </div>
                            <div class="cls"></div>
                        </div>
                    </div>
            </div>
        </div>
                <div class="latestnewsi">
            <div class="latestnewsin">  
                
                
                    <div class="mosaic-block_main">

                        <div class="Slide_bar">

                                                            <div class="daynews_image">
                                    <a href="/ekonomika/article/40997-sheavsebs-thu-ara-khorblis-mosavali-fqvilis-deficits">
                                        <img src="/pictures/6/1c9cd25788b20b0c4f51eb4bfa72ed76.jpg" align="left"/>
                                    </a>
                                        
                                </div>

                                                            <div class="daynews_title_intro">
                                <div class="daynews_title">
                                    <div class="daynews_title_in">
                                       
                                        <a href="/ekonomika/article/40997-sheavsebs-thu-ara-khorblis-mosavali-fqvilis-deficits">
                                            შეავსებს თუ არა ხორბლის მოსავალი ფქვილის დეფიციტს                                        </a>
                                    </div>
                                </div>
                                                                <div class="daynews_intro" >
                                    <div class="daynews_intro_in" >
                                        დარგის სპეციალისტების თქმით, დღევანდელი მდგომარეობით, საქართველოში
ხორბლის შემოტანა უფრო ძვირი ჯდება, ვიდრე-ფქვილის, რის გამოც
იმპორტიორები პირდაპირ ფქვილს ყიდულობენ.

მთავრობა ირწმუნება, რომ დღეს პურის გაძვირების წინაპირობა არ
არსებობს და, სავარაუდოდ, არც მომავალში იარსებებს.თუმცა,
საპირისპიროს ამბობენ საცხობების მეპატრონეები.                                    </div>
                                </div>
                            </div>
                                                            <div class="daynews_date_more">
                                  
                                                                    <div class="daynews_date" >
                                        12:59 / 18-05-2022                                    </div>
                                                                    <div class="daynews_readmore">
                                    <a href="/ekonomika/article/40997-sheavsebs-thu-ara-khorblis-mosavali-fqvilis-deficits"  title="სრულად">სრულად</a>
                                </div>
                                                               <div class="cls"></div>
                            </div>
                            <div class="cls"></div>
                        </div>
                    </div>
            </div>
        </div>
         
</div>
<div class="clr"></div>
<!--<div class="dayAllNews">
        <a href="/dghis-yvela-siakhle">ყველა სიახლე</a><div class="cls"></div>
</div>
<div class="clr"></div>-->                </div>
            </div>
			<div class="module_block">
                                    <div class="module_title">
                        <span>
                        კულტურა</span>
                    </div>
                                <div class="module_body">	
                    <div id="catnewsItems" class="module_block">
    	

        <div class="modl_body">		
            <div class="catnews_catsrow">  
                <div class="catnewsItem">
                    <div class="catnewsItem_in">
                                                                                        <div class="catnews_images">
                                        <a  href="/sazogadoeba/kultura/article/41007-gurjaanshi-erovnuli-samosis-dghe-mravalferovani-ghonisdziebebith-aghinishna"><img  src="/buffer/pictures/21/4ae566723ef53b63d1363aec084287fd.jpg" alt="გურჯაანში ეროვნული სამოსის დღე მრავალფეროვანი ღონისძიებებით აღინიშნა" title="გურჯაანში ეროვნული სამოსის დღე მრავალფეროვანი ღონისძიებებით აღინიშნა" />
                                        </a>                                        
                                                                                <div class="rss_img_shadow"></div>
                                    </div>
                                                                            <div class="catnews_linkff">


                                <a href="/sazogadoeba/kultura/article/41007-gurjaanshi-erovnuli-samosis-dghe-mravalferovani-ghonisdziebebith-aghinishna">
            გურჯაანში ეროვნული სამოსის დღე მრავალფეროვანი ღონისძიებებით აღინიშნა                                </a>
                            </div>
                                        <div class="catnews_time">
                            15:30 / 19.05.2022                            </div>
                                                        <div class="catnews_date_more">
                                                    <div class="cls"></div>
                        </div>
                        <div class="cls"></div>
                    </div> 
                </div>
          
                <div class="catnewsItem">
                    <div class="catnewsItem_in">
                                                                                        <div class="catnews_images">
                                        <a  href="/sazogadoeba/kultura/article/40998-thelavshi-erovnuli-samosis-dghes-aghnishnaven"><img  src="/buffer/pictures/21/aadc38ffd34807a3fb4fb76822dd6e7e.jpg" alt="თელავში ეროვნული სამოსის დღეს აღნიშნავენ" title="თელავში ეროვნული სამოსის დღეს აღნიშნავენ" />
                                        </a>                                        
                                                                                <div class="rss_img_shadow"></div>
                                    </div>
                                                                            <div class="catnews_linkff">


                                <a href="/sazogadoeba/kultura/article/40998-thelavshi-erovnuli-samosis-dghes-aghnishnaven">
            თელავში ეროვნული სამოსის დღეს აღნიშნავენ                                </a>
                            </div>
                                        <div class="catnews_time">
                            10:05 / 18.05.2022                            </div>
                                                        <div class="catnews_date_more">
                                                    <div class="cls"></div>
                        </div>
                        <div class="cls"></div>
                    </div> 
                </div>
        <div class="cls"></div></div>        </div>

            </div>
                </div>
            </div>
			<div class="module_block">
                                    <div class="module_title">
                        <span>
                        სხვა ამბები</span>
                    </div>
                                <div class="module_body">	
                    <div class="latestnews">
            <div class="latestnewsi">
            <div class="latestnewsin">  
                
                
                    <div class="mosaic-block_main">

                        <div class="Slide_bar">

                                                            <div class="daynews_image">
                                    <a href="/politika/article/41013-rusethi-khval-finethisthvis-gazis-mitsodebas-shetsyvets">
                                        <img src="/pictures/6/798116964d751f14ab0ef86c62dce784.jpg" align="left"/>
                                    </a>
                                        
                                </div>

                                                            <div class="daynews_title_intro">
                                <div class="daynews_title">
                                    <div class="daynews_title_in">
                                       
                                        <a href="/politika/article/41013-rusethi-khval-finethisthvis-gazis-mitsodebas-shetsyvets">
                                            რუსეთი ხვალ ფინეთისთვის გაზის მიწოდებას შეწყვეტს                                        </a>
                                    </div>
                                </div>
                                                                <div class="daynews_intro" >
                                    <div class="daynews_intro_in" >
                                        ფინეთის სახელმწიფო გაზის კომპანია Gasum-ის განცხადებით, რუსეთი
ხვალ დილით ფინეთისთვის გაზის მიწოდებას შეწყვეტს.
                                    </div>
                                </div>
                            </div>
                                                            <div class="daynews_date_more">
                                  
                                                                    <div class="daynews_date" >
                                        15:52 / 20-05-2022                                    </div>
                                                                    <div class="daynews_readmore">
                                    <a href="/politika/article/41013-rusethi-khval-finethisthvis-gazis-mitsodebas-shetsyvets"  title="სრულად">სრულად</a>
                                </div>
                                                               <div class="cls"></div>
                            </div>
                            <div class="cls"></div>
                        </div>
                    </div>
            </div>
        </div>
                <div class="latestnewsi">
            <div class="latestnewsin">  
                
                
                    <div class="mosaic-block_main">

                        <div class="Slide_bar">

                                                            <div class="daynews_image">
                                    <a href="/sazogadoeba/ganathleba/article/41011-tcadraki-skolebshi-lobirebis-thu-dagegmis-shedegad-mighebuli-gadatsyvetileba">
                                        <img src="/pictures/6/7374742ae25042da6507a8a940508fd9.jpeg" align="left"/>
                                    </a>
                                        
                                </div>

                                                            <div class="daynews_title_intro">
                                <div class="daynews_title">
                                    <div class="daynews_title_in">
                                       
                                        <a href="/sazogadoeba/ganathleba/article/41011-tcadraki-skolebshi-lobirebis-thu-dagegmis-shedegad-mighebuli-gadatsyvetileba">
                                            ჭადრაკი სკოლებში - ლობირების თუ დაგეგმის შედეგად მიღებული გადაწყვეტილება                                        </a>
                                    </div>
                                </div>
                                                                <div class="daynews_intro" >
                                    <div class="daynews_intro_in" >
                                        განათლებისა და მეცნიერების მინისტრის, მიხეილ ჩხენკელის
გადაწყვეტილებით, მოსწავლეები ჭადრაკს პირველ კლასში სავალდებულო
საგნად შეისწავლიან.                                    </div>
                                </div>
                            </div>
                                                            <div class="daynews_date_more">
                                  
                                                                    <div class="daynews_date" >
                                        13:23 / 20-05-2022                                    </div>
                                                                    <div class="daynews_readmore">
                                    <a href="/sazogadoeba/ganathleba/article/41011-tcadraki-skolebshi-lobirebis-thu-dagegmis-shedegad-mighebuli-gadatsyvetileba"  title="სრულად">სრულად</a>
                                </div>
                                                               <div class="cls"></div>
                            </div>
                            <div class="cls"></div>
                        </div>
                    </div>
            </div>
        </div>
                <div class="latestnewsi">
            <div class="latestnewsin">  
                
                
                    <div class="mosaic-block_main">

                        <div class="Slide_bar">

                                                            <div class="daynews_image">
                                    <a href="/sazogadoeba/sporti/article/41006-gurjaaneli-mocurave-ana-mamukashvilis-didi-tsarmateba">
                                        <img src="/pictures/6/48659728dd6e2ebc71aedf470b402486.jpg" align="left"/>
                                    </a>
                                        
                                </div>

                                                            <div class="daynews_title_intro">
                                <div class="daynews_title">
                                    <div class="daynews_title_in">
                                       
                                        <a href="/sazogadoeba/sporti/article/41006-gurjaaneli-mocurave-ana-mamukashvilis-didi-tsarmateba">
                                            გურჯაანელი მოცურავე ანა მამუკაშვილის დიდი წარმატება                                         </a>
                                    </div>
                                </div>
                                                                <div class="daynews_intro" >
                                    <div class="daynews_intro_in" >
                                        გურჯაანელმა მოცურავემ, ანა მამუკაშვილმა თბილისში ერთდროულად
გამართულ ცურვაში თასის გათამაშებასა და ასაკობრივ პირველობაზე
ბრწყინვალე წარმატებას მიაღწია.                                    </div>
                                </div>
                            </div>
                                                            <div class="daynews_date_more">
                                  
                                                                    <div class="daynews_date" >
                                        13:56 / 19-05-2022                                    </div>
                                                                    <div class="daynews_readmore">
                                    <a href="/sazogadoeba/sporti/article/41006-gurjaaneli-mocurave-ana-mamukashvilis-didi-tsarmateba"  title="სრულად">სრულად</a>
                                </div>
                                                               <div class="cls"></div>
                            </div>
                            <div class="cls"></div>
                        </div>
                    </div>
            </div>
        </div>
                <div class="latestnewsi">
            <div class="latestnewsin">  
                
                
                    <div class="mosaic-block_main">

                        <div class="Slide_bar">

                                                            <div class="daynews_image">
                                    <a href="/sazogadoeba/sporti/article/41004-2023-tslis-kalathburthis-msoflio-chempionats-rusethis-nakrebi-gamoethisha">
                                        <img src="/pictures/6/9656f94b15733326fb44d5816bfc75fb.jpg" align="left"/>
                                    </a>
                                        
                                </div>

                                                            <div class="daynews_title_intro">
                                <div class="daynews_title">
                                    <div class="daynews_title_in">
                                       
                                        <a href="/sazogadoeba/sporti/article/41004-2023-tslis-kalathburthis-msoflio-chempionats-rusethis-nakrebi-gamoethisha">
                                            2023 წლის კალათბურთის მსოფლიო ჩემპიონატს რუსეთის ნაკრები გამოეთიშა                                        </a>
                                    </div>
                                </div>
                                                                <div class="daynews_intro" >
                                    <div class="daynews_intro_in" >
                                        რუსეთის კალათბურთის ეროვნული ნაკრები 2023 წლის მსოფლიო ჩემპიონატზე
მონაწილეობას არ მიიღებს. ნაკრები ასევე მოხსნილია შესარჩევი
ჯგუფიდან.                                    </div>
                                </div>
                            </div>
                                                            <div class="daynews_date_more">
                                  
                                                                    <div class="daynews_date" >
                                        09:53 / 19-05-2022                                    </div>
                                                                    <div class="daynews_readmore">
                                    <a href="/sazogadoeba/sporti/article/41004-2023-tslis-kalathburthis-msoflio-chempionats-rusethis-nakrebi-gamoethisha"  title="სრულად">სრულად</a>
                                </div>
                                                               <div class="cls"></div>
                            </div>
                            <div class="cls"></div>
                        </div>
                    </div>
            </div>
        </div>
                <div class="latestnewsi">
            <div class="latestnewsin">  
                
                
                    <div class="mosaic-block_main">

                        <div class="Slide_bar">

                                                            <div class="daynews_image">
                                    <a href="/politika/article/41000-kidev-vis-daemuqreba-sikvdilith-dasja-belorusshi">
                                        <img src="/pictures/6/ac7827f586d7d19ce93b078e05a86296.jpg" align="left"/>
                                    </a>
                                        
                                </div>

                                                            <div class="daynews_title_intro">
                                <div class="daynews_title">
                                    <div class="daynews_title_in">
                                       
                                        <a href="/politika/article/41000-kidev-vis-daemuqreba-sikvdilith-dasja-belorusshi">
                                            კიდევ ვის დაემუქრება სიკვდილით დასჯა ბელორუსში                                        </a>
                                    </div>
                                </div>
                                                                <div class="daynews_intro" >
                                    <div class="daynews_intro_in" >
                                        2022 წლის 29 მაისიდან ბელარუსში ტერორისტული აქტებისა და
თავდასხმების ჩამდენ პირებს დახვრეტენ.                                    </div>
                                </div>
                            </div>
                                                            <div class="daynews_date_more">
                                  
                                                                    <div class="daynews_date" >
                                        16:57 / 18-05-2022                                    </div>
                                                                    <div class="daynews_readmore">
                                    <a href="/politika/article/41000-kidev-vis-daemuqreba-sikvdilith-dasja-belorusshi"  title="სრულად">სრულად</a>
                                </div>
                                                               <div class="cls"></div>
                            </div>
                            <div class="cls"></div>
                        </div>
                    </div>
            </div>
        </div>
         
</div>
<div class="clr"></div>
<!--<div class="dayAllNews">
        <a href="/dghis-yvela-siakhle">ყველა სიახლე</a><div class="cls"></div>
</div>
<div class="clr"></div>-->                </div>
            </div>
	
                            </div>
                        </div>

                        <div class="right_side">
                            		<div class="module_block">
                                <div class="module_bodyasi">	
                    <div class="htmlasi">
	<!-- Revive Adserver Javascript Tag - Generated with Revive Adserver v4.1.4 -->
<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://www.speqtri.ge/a/www/delivery/ajs.php':'http://www.speqtri.ge/a/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=21");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://www.speqtri.ge/a/www/delivery/ck.php?n=a22ebee8&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://www.speqtri.ge/a/www/delivery/avw.php?zoneid=21&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a22ebee8' border='0' alt='' /></a></noscript>
</div>                </div>
            </div>
			<div class="module_block">
                                <div class="module_body">	
                    <div class="latestnews">
            <div class="latestnewsi">
            <div class="latestnewsin">  
                
                
                    <div class="mosaic-block_main">

                        <div class="Slide_bar">

                                                            <div class="daynews_image">
                                    <a href="/sazogadoeba/sporti/article/41006-gurjaaneli-mocurave-ana-mamukashvilis-didi-tsarmateba">
                                        <img src="/pictures/6/48659728dd6e2ebc71aedf470b402486.jpg" align="left"/>
                                    </a>
                                        
                                </div>

                                                            <div class="daynews_title_intro">
                                <div class="daynews_title">
                                    <div class="daynews_title_in">
                                       
                                        <a href="/sazogadoeba/sporti/article/41006-gurjaaneli-mocurave-ana-mamukashvilis-didi-tsarmateba">
                                            გურჯაანელი მოცურავე ანა მამუკაშვილის დიდი წარმატება                                         </a>
                                    </div>
                                </div>
                                                                <div class="daynews_intro" >
                                    <div class="daynews_intro_in" >
                                        გურჯაანელმა მოცურავემ, ანა მამუკაშვილმა თბილისში ერთდროულად
გამართულ ცურვაში თასის გათამაშებასა და ასაკობრივ პირველობაზე
ბრწყინვალე წარმატებას მიაღწია.                                    </div>
                                </div>
                            </div>
                                                            <div class="daynews_date_more">
                                  
                                                                    <div class="daynews_date" >
                                        13:56 / 19-05-2022                                    </div>
                                                                    <div class="daynews_readmore">
                                    <a href="/sazogadoeba/sporti/article/41006-gurjaaneli-mocurave-ana-mamukashvilis-didi-tsarmateba"  title="სრულად">სრულად</a>
                                </div>
                                                               <div class="cls"></div>
                            </div>
                            <div class="cls"></div>
                        </div>
                    </div>
            </div>
        </div>
         
</div>
<div class="clr"></div>
<!--<div class="dayAllNews">
        <a href="/dghis-yvela-siakhle">ყველა სიახლე</a><div class="cls"></div>
</div>
<div class="clr"></div>-->                </div>
            </div>
			<div class="module_block">
                                    <div class="module_title btpop">
                        <span>
                        პოპულარული</span>
                    </div>
                                <div class="module_body btpop">	
                    <div class="news_items">
            <div class="news_item btpop">
                        <div class="daynews_img btpop">
                    <a href="/samarthali/shemthkhveva/article/40118-gurjaanshi-avarias-akhalgazrda-kaci-emskhverpla">
                        <img src="/pictures/21/d80d5a7bca2b54f7ad4fad81580d3477.jpg" align="left"/>
                    </a>
                </div>

                    <span class="news_title btpop">
                <a href="/samarthali/shemthkhveva/article/40118-gurjaanshi-avarias-akhalgazrda-kaci-emskhverpla" >
            გურჯაანში ავარიას ახალგაზრდა კაცი ემსხვერპლა                </a>
            </span>
                        <div class="news_date_more">
                       

                <div class="news_readmore btpop">
                    <a href="/samarthali/shemthkhveva/article/40118-gurjaanshi-avarias-akhalgazrda-kaci-emskhverpla" title="სრულად" >
                   სრულად                    </a>
                </div>
                <div class="cls"></div>
            </div>
            <div class="cls"></div>
        </div>
            <div class="news_item btpop">
                        <div class="daynews_img btpop">
                    <a href="/sazogadoeba/article/40774-gardaicvala-ghvatslmosili-mean-ginekologi-guliko-nasaridze">
                        <img src="/pictures/21/88f62ef2c70e8fbfe8998766ec79470f.jpg" align="left"/>
                    </a>
                </div>

                    <span class="news_title btpop">
                <a href="/sazogadoeba/article/40774-gardaicvala-ghvatslmosili-mean-ginekologi-guliko-nasaridze" >
            გარდაიცვალა ღვაწლმოსილი მეან-გინეკოლოგი გულიკო ნასარიძე                 </a>
            </span>
                        <div class="news_date_more">
                       

                <div class="news_readmore btpop">
                    <a href="/sazogadoeba/article/40774-gardaicvala-ghvatslmosili-mean-ginekologi-guliko-nasaridze" title="სრულად" >
                   სრულად                    </a>
                </div>
                <div class="cls"></div>
            </div>
            <div class="cls"></div>
        </div>
            <div class="news_item btpop">
                        <div class="daynews_img btpop">
                    <a href="/akhali-ambebi/article/40797-chumlayshi-avarias-25-tslamde-akhalgazrda-emskhverpla">
                        <img src="/pictures/21/596a5d1a3e8b6f55215a5f78e2cde25a.jpg" align="left"/>
                    </a>
                </div>

                    <span class="news_title btpop">
                <a href="/akhali-ambebi/article/40797-chumlayshi-avarias-25-tslamde-akhalgazrda-emskhverpla" >
            ჩუმლაყში ავარიას 25 წლამდე ახალგაზრდა ემსხვერპლა                </a>
            </span>
                        <div class="news_date_more">
                       

                <div class="news_readmore btpop">
                    <a href="/akhali-ambebi/article/40797-chumlayshi-avarias-25-tslamde-akhalgazrda-emskhverpla" title="სრულად" >
                   სრულად                    </a>
                </div>
                <div class="cls"></div>
            </div>
            <div class="cls"></div>
        </div>
    </div>                </div>
            </div>
			<div class="module_block">
                                <div class="module_body">	
                    <div class="html">
	<!--/*
  *
  * Revive Adserver Javascript Tag
  * - Generated with Revive Adserver v4.0.2
  *
  */-->

<!--/*
  * The backup image section of this tag has been generated for use on a
  * non-SSL page. If this tag is to be placed on an SSL page, change the
  *   'http://www.speqtri.ge/a/www/delivery/...'
  * to
  *   'https://www.speqtri.ge/a/www/delivery/...'
  *
  * This noscript section of this tag only shows image banners. There
  * is no width or height in these banners, so if you want these tags to
  * allocate space for the ad before it shows, you will need to add this
  * information to the <img> tag.
  *
  * If you do not want to deal with the intricities of the noscript
  * section, delete the tag (from <noscript>... to </noscript>). On
  * average, the noscript tag is called from less than 1% of internet
  * users.
  */-->

<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://www.speqtri.ge/a/www/delivery/ajs.php':'http://www.speqtri.ge/a/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=56");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://www.speqtri.ge/a/www/delivery/ck.php?n=a948e609&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://www.speqtri.ge/a/www/delivery/avw.php?zoneid=56&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a948e609' border='0' alt='' /></a></noscript>
</div>                </div>
            </div>
			<div class="module_block">
                                <div class="module_body_ban">	
                    <div class="html_ban">
	<!--/*
  *
  * Revive Adserver Asynchronous JS Tag
  * - Generated with Revive Adserver v3.2.2
  *
  */-->

<ins data-revive-zoneid="11" data-revive-id="2c279901336286f6033ac48827a63793"></ins>
<script async src="//www.speqtri.ge/a/www/delivery/asyncjs.php"></script></div>                </div>
            </div>
			<div class="module_block">
                                    <div class="module_title btarticle">
                        <span>
                        რედაქტორი გირჩევთ</span>
                    </div>
                                <div class="module_body btarticle">	
                    		<div class="art_block">
						<div class="art_item">
							
						<div class="art_img">
							<a href="/multimedia/video/article/33956-gurjaaneli-papa-karlo-khis-natcrisgan-sheqmnili-saocrebebi">				
								<img src="/pictures/19/0ca38a7df3fb92cb190c0564f0413e16.jpg" alt="გურჯაანელი „პაპა კარლო“ - ხის ნაჭრისგან შექმნილი საოცრებები [Video/Photo]" title="გურჯაანელი „პაპა კარლო“ - ხის ნაჭრისგან შექმნილი საოცრებები [Video/Photo]"/>
							</a>
						</div>
								
						<div class="art_title">
						
                                           
                                       	<a href="/multimedia/video/article/33956-gurjaaneli-papa-karlo-khis-natcrisgan-sheqmnili-saocrebebi">				
								გურჯაანელი „პაპა კარლო“ - ხის ნაჭრისგან შექმნილი საოცრებები [Video/Photo]							</a>
						</div>
						                                      <div class="mod_more_date">
                                                                                                                        <div class="cls"></div>
                                        </div>
                                   
				</div>
								<div class="art_item">
							
						<div class="art_img">
							<a href="/multimedia/video/article/33680-erti-fanqridan-ferta-palitramde">				
								<img src="/pictures/19/92a77827452703e8371888face31b011.jpg" alt="ერთი ფანქრიდან ფერთა პალიტრამდე [Video]" title="ერთი ფანქრიდან ფერთა პალიტრამდე [Video]"/>
							</a>
						</div>
								
						<div class="art_title">
						
                                           
                                       	<a href="/multimedia/video/article/33680-erti-fanqridan-ferta-palitramde">				
								ერთი ფანქრიდან ფერთა პალიტრამდე [Video]							</a>
						</div>
						                                      <div class="mod_more_date">
                                                                                                                        <div class="cls"></div>
                                        </div>
                                   
				</div>
								<div class="art_item">
							
						<div class="art_img">
							<a href="/multimedia/video/article/36949-vasil-mamathelashvili-kasrebis-ostati-gurjaanidan-videophoto">				
								<img src="/pictures/19/8c7034159d02a7fbb9d1884b4ef32915.jpg" alt="ვასილ მამათელაშვილი - კასრების ოსტატი გურჯაანიდან [Video/Photo]" title="ვასილ მამათელაშვილი - კასრების ოსტატი გურჯაანიდან [Video/Photo]"/>
							</a>
						</div>
								
						<div class="art_title">
						
                                           
                                       	<a href="/multimedia/video/article/36949-vasil-mamathelashvili-kasrebis-ostati-gurjaanidan-videophoto">				
								ვასილ მამათელაშვილი - კასრების ოსტატი გურჯაანიდან [Video/Photo]							</a>
						</div>
						                                      <div class="mod_more_date">
                                                                                                                        <div class="cls"></div>
                                        </div>
                                   
				</div>
					</div>

                </div>
            </div>
			<div class="module_block">
                                <div class="module_body">	
                    <div class="fb-page"
     data-href="https://www.facebook.com/speqtri"
     data-width="340"
     data-height="100"
     data-hide-cover="false"
     data-show-facepile="true"
     data-show-posts="true">
</div>
<div id="fb-root"></div>                </div>
            </div>
			<div class="module_block">
                                    <div class="module_title btcurrency">
                        <span>
                        ვალუტა</span>
                    </div>
                                <div class="module_body btcurrency">	
                    <div class="currency_module">
		
	<div class="currency_table"><div class="currency_table_in"><div class="currency_table_ini">
		<div class="curow">				
					<div class="currency_img btcurrency">
						<img title="EUR" alt="EUR" src="https://www.speqtri.ge/modules/mod_currency/assets/images/eur.png"/>
					</div>
				
								
					<div class="currency_code btcurrency">
						EUR					</div>
				
								
					<div class="currency_count btcurrency">
						1					</div>
				
							
				<div class="currency_rate btcurrency">
					3.5859				</div>
			
			</div><div class="curow">				
					<div class="currency_img btcurrency">
						<img title="USD" alt="USD" src="https://www.speqtri.ge/modules/mod_currency/assets/images/usd.png"/>
					</div>
				
								
					<div class="currency_code btcurrency">
						USD					</div>
				
								
					<div class="currency_count btcurrency">
						1					</div>
				
							
				<div class="currency_rate btcurrency">
					3.2054				</div>
			
			</div><div class="curow">				
					<div class="currency_img btcurrency">
						<img title="GBP" alt="GBP" src="https://www.speqtri.ge/modules/mod_currency/assets/images/gbp.png"/>
					</div>
				
								
					<div class="currency_code btcurrency">
						GBP					</div>
				
								
					<div class="currency_count btcurrency">
						1					</div>
				
							
				<div class="currency_rate btcurrency">
					4.2911				</div>
			
			</div><div class="curow">				
					<div class="currency_img btcurrency">
						<img title="TRY" alt="TRY" src="https://www.speqtri.ge/modules/mod_currency/assets/images/try.png"/>
					</div>
				
								
					<div class="currency_code btcurrency">
						TRY					</div>
				
								
					<div class="currency_count btcurrency">
						1					</div>
				
							
				<div class="currency_rate btcurrency">
					0.2316				</div>
			
			</div><div class="curow">				
					<div class="currency_img btcurrency">
						<img title="RUB" alt="RUB" src="https://www.speqtri.ge/modules/mod_currency/assets/images/rub.png"/>
					</div>
				
								
					<div class="currency_code btcurrency">
						RUB					</div>
				
								
					<div class="currency_count btcurrency">
						100					</div>
				
							
				<div class="currency_rate btcurrency">
					3.2024				</div>
			
			</div>	</div></div></div>
	</div>                </div>
            </div>
			<div class="module_block">
                                    <div class="module_title btauthor">
                        <span>
                        ავტორები</span>
                    </div>
                                <div class="module_body btauthor">	
                        <div class="authors_body btauthor">
          <div class="author_item btauthor">
        <a href="/component/authorart/?view=articles&amp;authorid=79">
          ნატალია ბარბაქაძე        </a>
      </div>
            <div class="author_item btauthor">
        <a href="/component/authorart/?view=articles&amp;authorid=86">
          ლევან ჯაჯანაშვილი        </a>
      </div>
            <div class="author_item btauthor">
        <a href="/component/authorart/?view=articles&amp;authorid=85">
          ჯაბა ბარბაქაძე        </a>
      </div>
            <div class="author_item btauthor">
        <a href="/component/authorart/?view=articles&amp;authorid=80">
          მაია ყალაბეგაშვილი        </a>
      </div>
            <div class="author_item btauthor">
        <a href="/component/authorart/?view=articles&amp;authorid=81">
          თამარ კაპანაძე        </a>
      </div>
            <div class="author_item btauthor">
        <a href="/component/authorart/?view=articles&amp;authorid=83">
          ლანა გულოშვილი        </a>
      </div>
            <div class="author_item btauthor">
        <a href="/component/authorart/?view=articles&amp;authorid=90">
          გიორგი ქართლელიშვილი        </a>
      </div>
            <div class="author_item btauthor">
        <a href="/component/authorart/?view=articles&amp;authorid=89">
          ანანო ბლიაძე        </a>
      </div>
        </div>
  <div class="all_authors">
        <a href="/component/authorart/?view=authors">ყველა ავტორი</a>
  </div>
                  </div>
            </div>
			<div class="module_block">
                                    <div class="module_title btweather">
                        <span>
                        ამინდი</span>
                    </div>
                                <div class="module_body btweather">	
                    		<div class="aw_item " id="ite0">
			<div class="aw_item_in">
				<div class="aw_itemtext">
					<span class="aw_name">
						გურჯაანი					</span>
					<span class="aw_min">
						11					</span>
					<span class="aw_sep">
						/
					</span>
					<span class="aw_max">
						23					</span>
					<span class="aw_cel">
						°C
					</span>
				</div>
				<div class="aw_img">					
					<img src="https://www.speqtri.ge/modules/mod_weather/assets/images/12.png" alt="img" />
				</div>
				<div class="cls"></div>
			</div>
		</div>
				<div class="aw_item " id="ite1">
			<div class="aw_item_in">
				<div class="aw_itemtext">
					<span class="aw_name">
						საგარეჯო					</span>
					<span class="aw_min">
						8					</span>
					<span class="aw_sep">
						/
					</span>
					<span class="aw_max">
						16					</span>
					<span class="aw_cel">
						°C
					</span>
				</div>
				<div class="aw_img">					
					<img src="https://www.speqtri.ge/modules/mod_weather/assets/images/06.png" alt="img" />
				</div>
				<div class="cls"></div>
			</div>
		</div>
				<div class="aw_item " id="ite2">
			<div class="aw_item_in">
				<div class="aw_itemtext">
					<span class="aw_name">
						დ.წყარო					</span>
					<span class="aw_min">
						8					</span>
					<span class="aw_sep">
						/
					</span>
					<span class="aw_max">
						17					</span>
					<span class="aw_cel">
						°C
					</span>
				</div>
				<div class="aw_img">					
					<img src="https://www.speqtri.ge/modules/mod_weather/assets/images/12.png" alt="img" />
				</div>
				<div class="cls"></div>
			</div>
		</div>
				<div class="aw_item " id="ite3">
			<div class="aw_item_in">
				<div class="aw_itemtext">
					<span class="aw_name">
						სიღნაღი					</span>
					<span class="aw_min">
						12					</span>
					<span class="aw_sep">
						/
					</span>
					<span class="aw_max">
						22					</span>
					<span class="aw_cel">
						°C
					</span>
				</div>
				<div class="aw_img">					
					<img src="https://www.speqtri.ge/modules/mod_weather/assets/images/13.png" alt="img" />
				</div>
				<div class="cls"></div>
			</div>
		</div>
				<div class="aw_item " id="ite4">
			<div class="aw_item_in">
				<div class="aw_itemtext">
					<span class="aw_name">
						ლაგოდეხი					</span>
					<span class="aw_min">
						10					</span>
					<span class="aw_sep">
						/
					</span>
					<span class="aw_max">
						17					</span>
					<span class="aw_cel">
						°C
					</span>
				</div>
				<div class="aw_img">					
					<img src="https://www.speqtri.ge/modules/mod_weather/assets/images/14.png" alt="img" />
				</div>
				<div class="cls"></div>
			</div>
		</div>
				<div class="aw_item " id="ite5">
			<div class="aw_item_in">
				<div class="aw_itemtext">
					<span class="aw_name">
						ყვარელი					</span>
					<span class="aw_min">
						11					</span>
					<span class="aw_sep">
						/
					</span>
					<span class="aw_max">
						23					</span>
					<span class="aw_cel">
						°C
					</span>
				</div>
				<div class="aw_img">					
					<img src="https://www.speqtri.ge/modules/mod_weather/assets/images/12.png" alt="img" />
				</div>
				<div class="cls"></div>
			</div>
		</div>
				<div class="aw_item " id="ite6">
			<div class="aw_item_in">
				<div class="aw_itemtext">
					<span class="aw_name">
						თელავი					</span>
					<span class="aw_min">
						9					</span>
					<span class="aw_sep">
						/
					</span>
					<span class="aw_max">
						18					</span>
					<span class="aw_cel">
						°C
					</span>
				</div>
				<div class="aw_img">					
					<img src="https://www.speqtri.ge/modules/mod_weather/assets/images/12.png" alt="img" />
				</div>
				<div class="cls"></div>
			</div>
		</div>
				<div class="aw_item " id="ite7">
			<div class="aw_item_in">
				<div class="aw_itemtext">
					<span class="aw_name">
						ახმეტა					</span>
					<span class="aw_min">
						9					</span>
					<span class="aw_sep">
						/
					</span>
					<span class="aw_max">
						18					</span>
					<span class="aw_cel">
						°C
					</span>
				</div>
				<div class="aw_img">					
					<img src="https://www.speqtri.ge/modules/mod_weather/assets/images/12.png" alt="img" />
				</div>
				<div class="cls"></div>
			</div>
		</div>
		                </div>
            </div>
			<div class="module_block">
                                    <div class="module_title">
                        <span>
                        კალენდარი</span>
                    </div>
                                <div class="module_body">	
                    <div id="calendar_block" align="center">
    <table border="0" cellspacing="0" cellpadding="0">
        <tr>
            <td>
                <div  class="cal_cont">
                    <table border="0" cellspacing="0" cellpadding="0" class="top_nav" align="center">
                        <tr>
                            <td><span class="arrows"><a class="arrows_prev" href="/arqivi/2022/4">&laquo;&laquo;</a></span></td>
                            <td><span class="month"><a href="/arqivi/2022/05">მაისი&nbsp;2022</a></span></td>
                            <td><span class="arrows"><a class="arrows_next" href="/arqivi/2022/6">&raquo;&raquo;</a></span></td>
                        </tr>
                    </table>
                    <div class="cal_tab_m">
                        <table cellspacing='0' cellpadding='0' align="center"  border='0' class="cal_tab" >
                            <thead>
                                <tr>
                                    <th><span>ო</span></th>
                                    <th><span>ს</span></th>
                                    <th><span>ო</span></th>
                                    <th><span>ხ</span></th>
                                    <th><span>პ</span></th>
                                    <th><span>შ</span></th>
                                    <th><span>კ</span></th>
                                </tr>
                            </thead>
                            <tbody>
                                <tr>
                                    <td><span class="inactive">25</span></td><td><span class="inactive">26</span></td><td><span class="inactive">27</span></td><td><span class="inactive">28</span></td><td><span class="inactive">29</span></td><td><span class="inactive">30</span></td><td>                                                    <span >1</span>
                                    </td></tr><tr><td>                                                    <span  >
                                                        <a href="/arqivi/2022/05?day=2">
                                                            2                                                        </a> 
                                                    </span>
                                    </td><td>                                                    <span  >
                                                        <a href="/arqivi/2022/05?day=3">
                                                            3                                                        </a> 
                                                    </span>
                                    </td><td>                                                    <span  >
                                                        <a href="/arqivi/2022/05?day=4">
                                                            4                                                        </a> 
                                                    </span>
                                    </td><td>                                                    <span  >
                                                        <a href="/arqivi/2022/05?day=5">
                                                            5                                                        </a> 
                                                    </span>
                                    </td><td>                                                    <span  >
                                                        <a href="/arqivi/2022/05?day=6">
                                                            6                                                        </a> 
                                                    </span>
                                    </td><td>                                                    <span  >
                                                        <a href="/arqivi/2022/05?day=7">
                                                            7                                                        </a> 
                                                    </span>
                                    </td><td>                                                    <span  >
                                                        <a href="/arqivi/2022/05?day=8">
                                                            8                                                        </a> 
                                                    </span>
                                    </td></tr><tr><td>                                                    <span  >
                                                        <a href="/arqivi/2022/05?day=9">
                                                            9                                                        </a> 
                                                    </span>
                                    </td><td>                                                    <span  >
                                                        <a href="/arqivi/2022/05?day=10">
                                                            10                                                        </a> 
                                                    </span>
                                    </td><td>                                                    <span  >
                                                        <a href="/arqivi/2022/05?day=11">
                                                            11                                                        </a> 
                                                    </span>
                                    </td><td>                                                    <span  >
                                                        <a href="/arqivi/2022/05?day=12">
                                                            12                                                        </a> 
                                                    </span>
                                    </td><td>                                                    <span  >
                                                        <a href="/arqivi/2022/05?day=13">
                                                            13                                                        </a> 
                                                    </span>
                                    </td><td>                                                    <span  >
                                                        <a href="/arqivi/2022/05?day=14">
                                                            14                                                        </a> 
                                                    </span>
                                    </td><td>                                                    <span >15</span>
                                    </td></tr><tr><td>                                                    <span  >
                                                        <a href="/arqivi/2022/05?day=16">
                                                            16                                                        </a> 
                                                    </span>
                                    </td><td>                                                    <span  >
                                                        <a href="/arqivi/2022/05?day=17">
                                                            17                                                        </a> 
                                                    </span>
                                    </td><td>                                                    <span  >
                                                        <a href="/arqivi/2022/05?day=18">
                                                            18                                                        </a> 
                                                    </span>
                                    </td><td>                                                    <span  >
                                                        <a href="/arqivi/2022/05?day=19">
                                                            19                                                        </a> 
                                                    </span>
                                    </td><td>                                                    <span  >
                                                        <a href="/arqivi/2022/05?day=20">
                                                            20                                                        </a> 
                                                    </span>
                                    </td><td>                                                    <span  >
                                                        <a href="/arqivi/2022/05?day=21">
                                                            21                                                        </a> 
                                                    </span>
                                    </td><td>                                                    <span >22</span>
                                    </td></tr><tr><td>                                                    <span  >
                                                        <a href="/arqivi/2022/05?day=23">
                                                            23                                                        </a> 
                                                    </span>
                                    </td><td>                                                    <span  class="today" >
                                                        <a href="/arqivi/2022/05?day=24">
                                                            24                                                        </a> 
                                                    </span>
                                    </td><td>                                                    <span >25</span>
                                    </td><td>                                                    <span >26</span>
                                    </td><td>                                                    <span >27</span>
                                    </td><td>                                                    <span >28</span>
                                    </td><td>                                                    <span >29</span>
                                    </td></tr><tr><td>                                                    <span >30</span>
                                    </td><td>                                                    <span >31</span>
                                    </td><td><span class="inactive">1</span></td><td><span class="inactive">2</span></td><td><span class="inactive">3</span></td><td><span class="inactive">4</span></td><td><span class="inactive">5</span></td>                                </tr>
                            </tbody>
                        </table>
                    </div>	
                </div>
                <form action="/arqivi" method="get">
                    
                    <div align="left" class="cal_footer">
                        <table border="0" cellspacing="0" cellpadding="0" class="bott_nav">
                            <tr>
                                <td valign="top">
                                    <select class="inputbox" size="1" id="month" name="month">
                            <option value="1">იან</option><option value="2">თებ</option><option value="3">მარ</option><option value="4">აპრ</option><option value="5" selected="selected">მაი</option><option value="6">ივნ</option><option value="7">ივლ</option><option value="8">აგვ</option><option value="9">სექ</option><option value="10">ოქტ</option><option value="11">ნოე</option><option value="12">დეკ</option>                                    </select>
                                </td>
                                <td valign="top">
                                    <select class="inputbox" size="1" id="year" name="year">
<option value="2022" selected="selected">2022</option><option value="2021">2021</option><option value="2020">2020</option><option value="2019">2019</option><option value="2018">2018</option><option value="2017">2017</option><option value="2016">2016</option><option value="2015">2015</option>                                    </select>
                                </td>
                                <td valign="top">
                                    <input type="submit" value="არქივი" class="cal_go"/>
                                </td>
                            </tr>
                        </table>
                    </div>

                </form>

            </td>
        </tr>
    </table>
</div>                </div>
            </div>
			<div class="module_block">
                                    <div class="module_title onews">
                        <span>
                        ტეგები</span>
                    </div>
                                <div class="module_body onews">	
                    <div class="tags_items">
            <div class="tags_item onews">
            <span class="news_items onews">
                <a href="/thegi?tags=10825-%E1%83%99%E1%83%9D%E1%83%A0%E1%83%9D%E1%83%9C%E1%83%90%E1%83%95%E1%83%98%E1%83%A0%E1%83%A3%E1%83%A1%E1%83%98" >
                    კორონავირუსი                </a>
            </span>
        </div>
            <div class="tags_item onews">
            <span class="news_items onews">
                <a href="/thegi?tags=190-%E1%83%99%E1%83%90%E1%83%AE%E1%83%94%E1%83%97%E1%83%98" >
                    კახეთი                </a>
            </span>
        </div>
            <div class="tags_item onews">
            <span class="news_items onews">
                <a href="/thegi?tags=11-%E1%83%A1%E1%83%90%E1%83%A5%E1%83%90%E1%83%A0%E1%83%97%E1%83%95%E1%83%94%E1%83%9A%E1%83%9D" >
                    საქართველო                </a>
            </span>
        </div>
            <div class="tags_item onews">
            <span class="news_items onews">
                <a href="/thegi?tags=119-%E1%83%92%E1%83%A3%E1%83%A0%E1%83%AF%E1%83%90%E1%83%90%E1%83%9C%E1%83%98" >
                    გურჯაანი                </a>
            </span>
        </div>
            <div class="tags_item onews">
            <span class="news_items onews">
                <a href="/thegi?tags=196-%E1%83%94%E1%83%9A%E1%83%94%E1%83%A5%E1%83%A2%E1%83%A0%E1%83%9D%E1%83%94%E1%83%9C%E1%83%94%E1%83%A0%E1%83%92%E1%83%98%E1%83%90" >
                    ელექტროენერგია                </a>
            </span>
        </div>
            <div class="tags_item onews">
            <span class="news_items onews">
                <a href="/thegi?tags=55-%E1%83%A8%E1%83%A1%E1%83%A1" >
                    შსს                </a>
            </span>
        </div>
            <div class="tags_item onews">
            <span class="news_items onews">
                <a href="/thegi?tags=78-%E1%83%90%E1%83%9B%E1%83%98%E1%83%9C%E1%83%93%E1%83%98" >
                    ამინდი                </a>
            </span>
        </div>
            <div class="tags_item onews">
            <span class="news_items onews">
                <a href="/thegi?tags=180-%E1%83%90%E1%83%A0%E1%83%A9%E1%83%94%E1%83%95%E1%83%9C%E1%83%94%E1%83%91%E1%83%98" >
                    არჩევნები                </a>
            </span>
        </div>
            <div class="tags_item onews">
            <span class="news_items onews">
                <a href="/thegi?tags=37-%E1%83%97%E1%83%94%E1%83%9A%E1%83%90%E1%83%95%E1%83%98" >
                    თელავი                </a>
            </span>
        </div>
            <div class="tags_item onews">
            <span class="news_items onews">
                <a href="/thegi?tags=46-%E1%83%A1%E1%83%99%E1%83%9D%E1%83%9A%E1%83%90" >
                    სკოლა                </a>
            </span>
        </div>
    </div>                </div>
            </div>
			<div class="module_block">
                                <div class="module_body">	
                    <p>speqtri.ge შენი ვებგვერდი</p>                </div>
            </div>
	
                        </div>
                        <div class="cls"></div>
		<div class="module_block">
                                <div class="module_body">	
                    <br /> 
<table style="font-family: Arial; font-size: 10px; width: 100%; height: 75px; border-top-width: 0px; border-top-style: solid; background-color: #ffffff;" border="0" cellpadding="5">
<tbody>
<tr>
<td><img class="caption" src="/images/temp/2016/03/21/017601e5849acadb6a074b410f28fc12.png" border="0" height="130" style="border: 0px none;" /></td>
<td>მოცემული ვებ გვერდი „ჯუმლას" ძრავზე შექმნილი უნივერსალური კონტენტის მენეჯმენის სისტემის (CMS) ნაწილია. ის USAID-ის მიერ დაფინანსებული პროგრამის  "მედია გამჭვირვალე და ანგარიშვალდებული მმართველობისთვის" (M-TAG) მეშვეობით შეიქმნა, რომელსაც „კვლევისა და გაცვლების საერთაშორისო საბჭო" (IREX) ახორციელებს. ამ ვებ საიტზე გამოქვეყნებული კონტენტი მთლიანად ავტორების პასუხისმგებლობაა და ის არ გამოხატავს USAID-ისა და IREX-ის პოზიციას. <br /></td>
<td>This web page is part of Joomla based universal CMS system, which was developed through the USAID funded Media for Transparent and Accountable Governance (MTAG) program, implemented by IREX. The content provided through this web-site is the sole responsibility of the authors and does not reflect the position of USAID or IREX.<br /></td>
<td><img class="caption" src="/images/temp/2016/06/30/62621f48165eb112cadb1a8a2bfe9b97.jpg" border="0" height="130" style="border: 0px none;" /></td>
</tr>
</tbody>
</table>
<br />                </div>
            </div>
	
<div class="footer_banner">
            <div class="html_gare_right">
	<!--/*
  *
  * Revive Adserver Javascript Tag
  * - Generated with Revive Adserver v4.0.2
  *
  */-->

<!--/*
  * The backup image section of this tag has been generated for use on a
  * non-SSL page. If this tag is to be placed on an SSL page, change the
  *   'http://www.speqtri.ge/a/www/delivery/...'
  * to
  *   'https://www.speqtri.ge/a/www/delivery/...'
  *
  * This noscript section of this tag only shows image banners. There
  * is no width or height in these banners, so if you want these tags to
  * allocate space for the ad before it shows, you will need to add this
  * information to the <img> tag.
  *
  * If you do not want to deal with the intricities of the noscript
  * section, delete the tag (from <noscript>... to </noscript>). On
  * average, the noscript tag is called from less than 1% of internet
  * users.
  */-->

<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://www.speqtri.ge/a/www/delivery/ajs.php':'http://www.speqtri.ge/a/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=35");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://www.speqtri.ge/a/www/delivery/ck.php?n=a46c6f4f&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://www.speqtri.ge/a/www/delivery/avw.php?zoneid=35&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a46c6f4f' border='0' alt='' /></a></noscript>
</div>
        </div>



                    </div>
                </div>  
                <a href="#top" id="top-link"></a>
                <script src="/buffer/js/c2831493bd6d97ac7daff9a982df0189_tmpl07.js" type="text/javascript"></script>
                <div id="footer"> 
                    <div class="footer">
                        <div class="footer_empty"></div>
                        <div class="center">
                            <div class="footer_top">
                                <div class="footer_socials">
                                    <p><a href="/twitter.com" target="_blank"><img src="/images/stories/Socials/head_twitter.png" border="0" /></a><a href="http://facebook.com" target="_blank"><img src="/images/stories/Socials/head_facebook.png" border="0" /></a><a href="/component/rsssyndicator/?feed_id=3&amp;format=raw" target="_blank"><img src="/images/stories/Socials/head_rss.png" border="0" /> </a></p>  
                                </div>
                                 <div class="footer_menu">
                                    <ul class="menu"><li class="item13"><a href="/masalis-gamoqveynebis-pirobebi"><span>მასალის გამოყენების პირობები</span></a></li></ul>  
                                </div>
                                <div class="cls"></div>
                            </div>
                            <div class="footer_bot">
                                <div id="topge">
                                    <a href="https://drive.google.com/file/d/1ifQku13UG2J449xWSbMF6c1d6sjr1YWA/view?usp=sharing" target="_blank">მედიაკიტი</a>
                                </div>
                                <div id="copy_dev">
                                    <div id="developed">
                                        <p>Developed By <a href="http://Goodweb.ge" target="_blank">GOODWEB</a></p>
                                    </div>
                                    <div id="copyright">
                                        <p>© Copyright 2015</p>
<p>speqtri.ge, 2010-2020</p> 
                                    </div>
                                </div>
                                 <div class="devices">
                                <span><a class="icon-desktop" href="/?device=1"></a></span><span><a class="icon-tablet" href="/?device=2"></a></span><span><a class="icon-mobile" href="/?device=3"></a></span>
                            </div>
                                <div class="cls"></div>
                            </div>
                        </div>
                    </div>
                </div> 
            </div>
        </div>              
        	<div class="html">
		<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-71606487-1', 'auto');
  ga('send', 'pageview');

</script>	</div>	<div class="html">
		<script type="text/javascript">

$(window).scroll(function () {
    if ($(window).scrollTop() >= 618 && $('#hl_slides').is(':visible'))
    {
        $('.html_gare_left,.html_gare_right').css({
            top: 5+'px',
            position: 'fixed'
        });
    }
   else if( document.getElementById("hl_slides") == null && $(window).scrollTop() >= 278 )
    {
        $('.html_gare_left,.html_gare_right').css({
            top: 5+'px',
            position: 'fixed'
        });
    }

else
    {
        $('.html_gare_left,.html_gare_right').css({
            top: 20 + 'px',
            position: 'absolute'
        });
    }

});
</script>	</div>
      <script type="text/javascript"><!--
 var hllimit = 6;
                var hlcitem = 1;
                var loadingTime = 500; 
                var speed =6000; 
                $(document).ready(function(){
                    if( hllimit !==0 && hlcitem !==0 && loadingTime !==0 && speed !==0 ){
                        $("#hl_nav a").click(function(){hlSlide(this.title);return false;});
                        slidezero = setInterval( "setSlideshow()", loadingTime );
                    }
                });
                var start = 0;
                var end = 0;
                var elem = document.getElementById("hl_slides");
                elem.addEventListener("touchstart",function(e){
                        start =  e.touches[0].clientX
                    }
                );
                elem.addEventListener("touchend",function(e){
                        end = e.changedTouches[0].clientX
                        slide_change(start,end);
                    }
                );
                function   slide_change(start,end){
                    if(end + 10 < start ){
                        hlSlide("N");
                    }
                    if(end -10 > start){
                        hlSlide("P");
                    }
                }
        
  --></script>
</body>
</html>
