<?xml version="1.0" encoding="utf-8"?><!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="en-gb" lang="en-gb" >
    <head>
          <base href="https://www.speqtri.ge/" />
  <meta http-equiv="content-type" content="text/html; charset=utf-8" />
  <meta name="robots" content="index, follow" />
  <meta name="keywords" content="სიღნაღის ციხე-გალავანი" />
  <meta name="title" content="სიღნაღის ციხე-გალავანს რეაბილიტაცია ჩაუტარდება" />
  <meta name="author" content="ნატალია ბარბაქაძე" />
  <meta name="description" content="კახეთის ინეტრენტ-გამოცემა, გაზეთი სპექტრი. #გურჯაანი" />
  <meta name="generator" content="Joomla! 1.5 - Open Source Content Management" />
  <title> Speqtri.Ge | სიღნაღის ციხე-გალავანს რეაბილიტაცია ჩაუტარდება</title>
  <link href="/templates/tmpl07/favicon.ico" rel="shortcut icon" type="image/x-icon" />
  <link href="https://www.speqtri.ge//images/temp/2022/06/07/846426e8feaa812b5858352cac560cec.jpg" rel="image_src"  />
  <meta property="og:title" content="სიღნაღის ციხე-გალავანს რეაბილიტაცია ჩაუტარდება" />
  <meta property="og:type" content="website" />
  <meta property="og:image" content="https://www.speqtri.ge//images/temp/2022/06/07/846426e8feaa812b5858352cac560cec.jpg" />
  <meta property="og:url" content="https://www.speqtri.ge/akhali-ambebi/article/41106-sighnaghis-cikhe-galavans-reabilitacia-chautardeba" />
  <meta property="og:site_name" content="სპექტრი" />
  <meta property="fb:app_id" content="1174164952692517" />
  <meta property="og:description" content="სიღნაღის ისტორიულ ციხე-გალავანს, რომელსაც კულტურული მემკვიდრეობის
ძეგლის სტატუსი აქვს მინიჭებული, მიმდინარე წელს რეაბილიტაცია
ჩაუტარდება."/>

        <link rel="stylesheet" href="/buffer/css/6eb8317af5b025da3f698145b42b1d56_tmpl07_.css" type="text/css" />
<!-- Hotjar Tracking Code for https://www.speqtri.ge/ -->
<script>
    (function(h,o,t,j,a,r){
        h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};
        h._hjSettings={hjid:1448956,hjsv:6};
        a=o.getElementsByTagName('head')[0];
        r=o.createElement('script');r.async=1;
        r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;
        a.appendChild(r);
    })(window,document,'https://static.hotjar.com/c/hotjar-','.js?sv='); 

</script> 
    <script type="text/javascript"><!--
langPrefix = "";
langID = "";
option = "com_content";
view = "article";
layout = "";
--></script>
</head>
    <body>
        <div id="all">
            <div class="all">
                <div id="header">
				<div class="center">
					 		<div class="module_block">
                                <div class="module_bodynnn">	
                    <div class="htmlnnn">
	<!-- Revive Adserver Javascript Tag - Generated with Revive Adserver v4.1.4 -->
<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://www.speqtri.ge/a/www/delivery/ajs.php':'http://www.speqtri.ge/a/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=58");
   document.write ('&cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&exclude=" + document.MAX_used);
   document.write (document.charset ? '&charset='+document.charset : (document.characterSet ? '&charset='+document.characterSet : ''));
   document.write ("&loc=" + escape(window.location));
   if (document.referrer) document.write ("&referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://www.speqtri.ge/a/www/delivery/ck.php?n=af8523c7&cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://www.speqtri.ge/a/www/delivery/avw.php?zoneid=58&cb=INSERT_RANDOM_NUMBER_HERE&n=af8523c7' border='0' alt='' /></a></noscript>
</div>                </div>
            </div>
	
					 </div>
                    <div class="header">
					
                        <div class="header_empty"></div>
                        <div class="center">
                            <div class="header_top">
                                <div id="logo"> 
                                    <div class="logo">
                                        <p><a href="/?ref=logo"><img class="caption" src="/images/temp/2022/02/28/88552b30f5771c48feb364636cc86f29.jpg" border="0" /></a></p>
                                    </div>
                                </div>
                                <div id="live"> 
                                    <div class="live">
                                        <!--<a href='' class="LiveStream"> 
	<img src='https://www.speqtri.ge/media/live.gif' alt="Test" />
</a>-->

<a href="/live/?v=1" target="_blank" onclick="window.open('/live/?v=1', 'RadioSpeqtri', 'width=350,height=230');return false;">
	<img src='https://www.speqtri.ge/live/liveicon.gif' alt="Radio Live Stream" />
</a>



                                    </div>
                                </div>
                                <div class="time">
                                    <div id="time_block">
07.06.2022 / 13:13</div>

                                </div>
                                <div class="head_socials">
                                    <p><a href="https://www.facebook.com/speqtri?_rdr=p"><img class="caption" src="/images/stories/Socials/head_facebook.png" border="0" /></a><a href="https://twitter.com/speqtri"><img class="caption" src="/images/stories/Socials/head_twitter.png" border="0" /></a><a href="/component/rsssyndicator/?feed_id=3&amp;format=raw" target="_blank"><img class="caption" src="/images/stories/Socials/head_rss.png" border="0" /></a></p>                                    
                                </div>
                                <div id="top_menu">
                                    <ul class="menu"><li class="item89"><a href="/"><img src="/images/stories/topmenu_home.png" align="left" alt="mthavari" /></a></li><li class="item19"><a href="/chven-shesakheb"><img src="/images/stories/topmenu_about.png" align="left" alt="chven-shesakheb" /></a></li><li class="item20"><a href="/kontaqti"><img src="/images/stories/topmenu_contact.png" align="left" alt="kontaqti" /></a></li></ul>
                                </div>
                                
<div class="search">
    <form action="index.php" method="post">
        <input name="searchword" id="mod_search_searchword" maxlength="20" alt="ძიება" class="inputbox" type="text" size="20" value="ძიება"  onblur="if(this.value=='') this.value='ძიება';" onfocus="if(this.value=='ძიება') this.value='';" /><input type="submit" value="ძიება" class="search_button" onclick="this.form.searchword.focus();"/>            <input type="hidden" name="task"   value="search" />
            <input type="hidden" name="option" value="com_search" />
            <input type="hidden" name="Itemid" value="90" />
        </form>
</div>

                                <div class="clr"></div>
                            </div>
							
                            <div class="header_bot">

                                
                                <div class="mainmenu">
                                    <ul class="menu"><li id="current" class="active item90"><a href="https://www.speqtri.ge/"><img src="/images/temp/2015/12/10/ed688c03b70fa24bf6aaa62cda8b30f3.png" alt="akhali-ambebi" /></a></li><li class="parent item68"><a href="/sazogadoeba"><span>საზოგადოება</span></a><ul><li class="item76"><a href="/sazogadoeba/jandacva"><span>ჯანდაცვა</span></a></li><li class="item70"><a href="/sazogadoeba/ganathleba"><span>განათლება</span></a></li><li class="item72"><a href="/sazogadoeba/kultura"><span>კულტურა</span></a></li><li class="item71"><a href="/sazogadoeba/sporti"><span>სპორტი</span></a></li><li class="item108"><a href="/sazogadoeba/khma-soflidan"><span>ხმა სოფლიდან</span></a></li><li class="item107"><a href="/sazogadoeba/reklama"><span>რეკლამა</span></a></li><li class="item116"><a href="/sazogadoeba/ganckhadeba"><span>განცხადება</span></a></li><li class="item125"><a href="/sazogadoeba/anonsi"><span>ანონსი</span></a></li><li class="item92"><a href="/sazogadoeba/blogi"><span>ბლოგი</span></a></li></ul></li><li class="parent item62"><a href="/politika"><span>პოლიტიკა</span></a><ul><li class="item77"><a href="/politika/thvithmmarthveloba" target="_blank"><span>თვითმმართველობა</span></a></li><li class="item140"><a href="/politika/archevnebi"><span>არჩევნები</span></a></li></ul></li><li class="parent item64"><a href="/ekonomika"><span>ეკონომიკა</span></a><ul><li class="item73"><a href="/ekonomika/infrastruqtura"><span>ინფრასტრუქტურა</span></a></li><li class="item74"><a href="/ekonomika/soflis-meurneoba"><span>სოფლის მეურნეობა</span></a></li><li class="item80"><a href="/ekonomika/turizmi"><span>ტურიზმი</span></a></li></ul></li><li class="parent item69"><a href="/samarthali"><span>სამართალი</span></a><ul><li class="item75"><a href="/samarthali/shemthkhveva"><span>შემთხვევა</span></a></li></ul></li><li class="item141"><a href="/qvizebi"><span>ქვიზები</span></a></li><li class="parent item88"><a><span>მულტიმედია</span></a><ul><li class="item31"><a href="/multimedia/video"><span>ვიდეო</span></a></li><li class="item86"><a href="/multimedia/foto"><span>ფოტო</span></a></li></ul></li><li class="parent item85"><a href="/speqtri"><span>სპექტრი+</span></a><ul><li class="item95"><a href="/speqtri/mediaklubi"><span>მედიაკლუბი</span></a></li><li class="item104"><a href="/speqtri/chemi-archevani"><span>ჩემი არჩევანი</span></a></li><li class="item110"><a href="/speqtri/matiane"><span>მატიანე</span></a></li><li class="item117"><a href="/speqtri/testi"><span>ტესტი</span></a></li><li class="item84"><a href="/speqtri/speqtri-ethnikuri-umciresobebisthvis"><span>სპექტრი ეთნიკური უმცირესობებისთვის</span></a></li></ul></li><li class="parent item130"><a href="/gurjaanis-gidi"><span>გურჯაანის გიდი</span></a><ul><li class="item139"><a href="/gurjaanis-gidi/testi"><span>ტესტი</span></a></li><li class="item131"><a href="/gurjaanis-gidi/maghaziebi"><span>მაღაზიები</span></a></li><li class="item132"><a href="/gurjaanis-gidi/salonebi"><span>სალონები</span></a></li><li class="item133"><a href="/gurjaanis-gidi/momsakhureba"><span>მომსახურება</span></a></li><li class="item134"><a href="/gurjaanis-gidi/aaip-ebi"><span>ა(ა)იპ-ები</span></a></li><li class="item135"><a href="/gurjaanis-gidi/qarkhnebi"><span>ქარხნები</span></a></li><li class="item136"><a href="/gurjaanis-gidi/samedicino-da-saafthiaqo-datsesebulebebi"><span>სამედიცინო და სააფთიაქო დაწესებულებები</span></a></li><li class="item137"><a href="/gurjaanis-gidi/sastumroebi-da-restornebi"><span>სასტუმროები და რესტორნები</span></a></li><li class="item138"><a href="/gurjaanis-gidi/sajaro-datsesebulebebi"><span>საჯარო დაწესებულებები</span></a></li></ul></li></ul>
                                </div>

                                <div class="clr"></div>
                            </div>
							
                        </div>
                    </div>
                    <div class="logobgcolor"></div>
                </div>
                                <div id="slider">
                    <div class="center"> 
                        <div class="slider_left"> <div id="headline">
    <div class="headline">
        <div id="hl_slides">
            <div id="slide0">
                <div class="start_slide">
                </div>
            </div>
                            <div id="slide1" class="def_slide">
                                            <span class="hl_img">
                            <img src="/pictures/5/2854ec0a1765b9240706d79533acfd51.png" alt="ერთიანი ეროვნული გამოცდების განრიგი ცნობილია" />
                        </span>
                            <div class="hl_info_block">
                        <div class="hl_info_block_in">
                            <div class="hl_date">
                                      <div class="date_combined"><div class="date_long" style="display:none;">12:49 / 07.06.2022</div><div class="date_minutes"> <span class="change_this_time">24</span> წუთის წინ</div></div>                            </div>
                            <div class="hl_title">
  
                                <a href="/akhali-ambebi/article/41108-erthiani-erovnuli-gamocdebis-ganrigi-cnobilia">
    ერთიანი ეროვნული გამოცდების განრიგი ცნობილია                                </a>
                            </div>
<!--                            <div class="hl_intro">
                                                            </div>-->
                                           </div>
                    </div>
                    <div class="cls"></div>
                </div>
                    <div id="slide2" class="def_slide">
                                            <span class="hl_img">
                            <img src="/pictures/5/59d04850ecaba5a1d764c6049d0a02d5.jpg" alt="სიღნაღის ციხე-გალავანს რეაბილიტაცია ჩაუტარდება" />
                        </span>
                            <div class="hl_info_block">
                        <div class="hl_info_block_in">
                            <div class="hl_date">
                                      11:20 / 07.06.2022                            </div>
                            <div class="hl_title">
  
                                <a href="/akhali-ambebi/article/41106-sighnaghis-cikhe-galavans-reabilitacia-chautardeba">
    სიღნაღის ციხე-გალავანს რეაბილიტაცია ჩაუტარდება                                </a>
                            </div>
<!--                            <div class="hl_intro">
                                                            </div>-->
                                           </div>
                    </div>
                    <div class="cls"></div>
                </div>
                    <div id="slide3" class="def_slide">
                                            <span class="hl_img">
                            <img src="/pictures/5/370481009fe57a7c2c32036e4a7ecaf7.jpg" alt="ვაშლოვანში ეკოტურისტული ინფრასტრუქტურა მოეწყო  [Photo]" />
                        </span>
                            <div class="hl_info_block">
                        <div class="hl_info_block_in">
                            <div class="hl_date">
                                      10:14 / 07.06.2022                            </div>
                            <div class="hl_title">
  
                                <a href="/akhali-ambebi/article/41104-vashlovanshi-ekoturistuli-infrastruqtura-moetsyo-photo">
    ვაშლოვანში ეკოტურისტული ინფრასტრუქტურა მოეწყო  [Photo]                                </a>
                            </div>
<!--                            <div class="hl_intro">
                                                            </div>-->
                                           </div>
                    </div>
                    <div class="cls"></div>
                </div>
                    <div id="slide4" class="def_slide">
                                            <span class="hl_img">
                            <img src="/pictures/5/cf80686be22f5b4f9a89b1070ecf27e4.jpg" alt="თელავში 200-ზე მეტ ქუჩას დაამისამართებენ" />
                        </span>
                            <div class="hl_info_block">
                        <div class="hl_info_block_in">
                            <div class="hl_date">
                                      16:38 / 06.06.2022                            </div>
                            <div class="hl_title">
  
                                <a href="/akhali-ambebi/article/41101-quchebis-damisamarteba-telavshi">
    თელავში 200-ზე მეტ ქუჩას დაამისამართებენ                                </a>
                            </div>
<!--                            <div class="hl_intro">
                                                            </div>-->
                                           </div>
                    </div>
                    <div class="cls"></div>
                </div>
                    <div id="slide5" class="def_slide">
                                            <span class="hl_img">
                            <img src="/pictures/5/5e6ed0f51781d74233e92eefc3ce157e.jpg" alt="„ბორჯომის“ აქციონერი, თანამფლობელი გახდება სახელმწიფო - ირაკლი ღარიბაშვილი" />
                        </span>
                            <div class="hl_info_block">
                        <div class="hl_info_block_in">
                            <div class="hl_date">
                                      15:52 / 06.06.2022                            </div>
                            <div class="hl_title">
  
                                <a href="/akhali-ambebi/article/41098-borjomis-aqcioneri-thanamflobeli-gakhdeba-sakhelmtsifo-irakli-gharibashvili">
    „ბორჯომის“ აქციონერი, თანამფლობელი გახდება სახელმწიფო - ირაკლი ღარიბაშვილი                                </a>
                            </div>
<!--                            <div class="hl_intro">
                                                            </div>-->
                                           </div>
                    </div>
                    <div class="cls"></div>
                </div>
                    <div id="slide6" class="def_slide">
                                            <span class="hl_img">
                            <img src="/pictures/5/dd7d506b77821125c99ac3dc710d9874.jpg" alt="რატომ დაჯარიმდა „ევროპის უნივერსიტეტი“ 15 000 ლარით" />
                        </span>
                            <div class="hl_info_block">
                        <div class="hl_info_block_in">
                            <div class="hl_date">
                                      14:32 / 06.06.2022                            </div>
                            <div class="hl_title">
  
                                <a href="/akhali-ambebi/article/41096-ratom-dajarimda-evropis-universiteti-15-000-larith">
    რატომ დაჯარიმდა „ევროპის უნივერსიტეტი“ 15 000 ლარით                                </a>
                            </div>
<!--                            <div class="hl_intro">
                                                            </div>-->
                                           </div>
                    </div>
                    <div class="cls"></div>
                </div>
                    <div id="slide7" class="def_slide">
                                            <span class="hl_img">
                            <img src="/pictures/5/0f20b26d8b95d8a7a834ccef0bb42c7e.jpg" alt="გურჯაანელი მოჭადრაკე დათა ყალაბეგაშვილი საქართველოს სამგზის  ჩემპიონი გახდა " />
                        </span>
                            <div class="hl_info_block">
                        <div class="hl_info_block_in">
                            <div class="hl_date">
                                      14:14 / 06.06.2022                            </div>
                            <div class="hl_title">
  
                                <a href="/akhali-ambebi/article/41095-gurjaaneli-motcadrake-datha-yalabegashvili-saqarthvelos-samgzis-chempioni-gakhda">
    გურჯაანელი მოჭადრაკე დათა ყალაბეგაშვილი საქართველოს სამგზის  ჩემპიონი გახდა                                 </a>
                            </div>
<!--                            <div class="hl_intro">
                                                            </div>-->
                                           </div>
                    </div>
                    <div class="cls"></div>
                </div>
                    <div id="slide8" class="def_slide">
                                            <span class="hl_img">
                            <img src="/pictures/5/d422ab9783b86832a7ed5d8dfca9b3a1.jpg" alt="რეჟისორი თემურ ჩხეიძე გარდაიცვალა" />
                        </span>
                            <div class="hl_info_block">
                        <div class="hl_info_block_in">
                            <div class="hl_date">
                                      14:08 / 05.06.2022                            </div>
                            <div class="hl_title">
  
                                <a href="/akhali-ambebi/article/41092-rezhisori-themur-chkheidze-gardaicvala">
    რეჟისორი თემურ ჩხეიძე გარდაიცვალა                                </a>
                            </div>
<!--                            <div class="hl_intro">
                                                            </div>-->
                                           </div>
                    </div>
                    <div class="cls"></div>
                </div>
                    <div id="slide9" class="def_slide">
                                            <span class="hl_img">
                            <img src="/pictures/5/b10442539246084e1d0a9bb6aed09746.jpg" alt="ეგზოტიკა და სასიამოვნო გარემო - რა გელით გურჯაანის კონტაქტურ პარკში [video]" />
                        </span>
                            <div class="hl_info_block">
                        <div class="hl_info_block_in">
                            <div class="hl_date">
                                      12:23 / 03.06.2022                            </div>
                            <div class="hl_title">
  
                                <a href="/multimedia/video/article/41079-egzotika-da-sasiamovno-garemo-ra-gelith-gurjaanis-kontaqtur-parkshi">
    ეგზოტიკა და სასიამოვნო გარემო - რა გელით გურჯაანის კონტაქტურ პარკში [video]                                </a>
                            </div>
<!--                            <div class="hl_intro">
                                                            </div>-->
                                           </div>
                    </div>
                    <div class="cls"></div>
                </div>
            </div>
        <div id="hl_nav">
            <div class="hl_nav_in">
                <div class="hl_nav_in1">
            <span class="navnumber_prev" id="navprev"><a href="#" title="P"></a></span><div class="navs"><div class="navs_in"><span class="navnumber" id="nav1"><a href="#" title="1"></a></span><span class="navnumber" id="nav2"><a href="#" title="2"></a></span><span class="navnumber" id="nav3"><a href="#" title="3"></a></span><span class="navnumber" id="nav4"><a href="#" title="4"></a></span><span class="navnumber" id="nav5"><a href="#" title="5"></a></span><span class="navnumber" id="nav6"><a href="#" title="6"></a></span><span class="navnumber" id="nav7"><a href="#" title="7"></a></span><span class="navnumber" id="nav8"><a href="#" title="8"></a></span><span class="navnumber" id="nav9"><a href="#" title="9"></a></span></div></div><span class="navnumber_next" id="navnext"><a href="#" title="N"></a></span>                    <div class="cls"></div>
                </div>
            </div>
        </div>
    </div>
</div>
            </div>
                        <div class="slider_right"> <div id="catnewsItems" class="module_block">
    	

        <div class="modl_body">		
            <div class="catnews_catsrow">  
                <div class="catnewsItem">
                    <div class="catnewsItem_in">
                                                                                        <div class="catnews_images">
                                        <a  href="/multimedia/video/article/41079-egzotika-da-sasiamovno-garemo-ra-gelith-gurjaanis-kontaqtur-parkshi"><img  src="/buffer/pictures/11/6ed6dc130051ae048388fdb5bcf30c16.jpg" alt="ეგზოტიკა და სასიამოვნო გარემო - რა გელით გურჯაანის კონტაქტურ პარკში [video]" title="ეგზოტიკა და სასიამოვნო გარემო - რა გელით გურჯაანის კონტაქტურ პარკში [video]" />
                                        </a>                                        
                                                                                <div class="rss_img_shadow"></div>
                                    </div>
                                                                            <div class="catnews_linkff">


                                <a href="/multimedia/video/article/41079-egzotika-da-sasiamovno-garemo-ra-gelith-gurjaanis-kontaqtur-parkshi">
            ეგზოტიკა და სასიამოვნო გარემო - რა გელით გურჯაანის კონტაქტურ პარკში [video]                                </a>
                            </div>
                                    <div class="catnews_date_more">
                                                    <div class="cls"></div>
                        </div>
                        <div class="cls"></div>
                    </div> 
                </div>
          
                <div class="catnewsItem">
                    <div class="catnewsItem_in">
                                                                                        <div class="catnews_images">
                                        <a  href="/multimedia/video/article/40985-amerikeli-anthropologi-zak-fabosi-platforma-21-e"><img  src="/buffer/pictures/11/602d7e0434eaad817519b39bc4315f8b.jpg" alt="ამერიკელი ანთროპოლოგი ზაკ ფაბოსი - პლატფორმა 21-ე" title="ამერიკელი ანთროპოლოგი ზაკ ფაბოსი - პლატფორმა 21-ე" />
                                        </a>                                        
                                                                                <div class="rss_img_shadow"></div>
                                    </div>
                                                                            <div class="catnews_linkff">


                                <a href="/multimedia/video/article/40985-amerikeli-anthropologi-zak-fabosi-platforma-21-e">
            ამერიკელი ანთროპოლოგი ზაკ ფაბოსი - პლატფორმა 21-ე                                </a>
                            </div>
                                    <div class="catnews_date_more">
                                                    <div class="cls"></div>
                        </div>
                        <div class="cls"></div>
                    </div> 
                </div>
        <div class="cls"></div></div>        </div>

            </div>
<div id="catnewsItems" class="module_block">
    	

        <div class="modl_body">		
            <div class="catnews_catsrow">  
                <div class="catnewsItem magali">
                    <div class="catnewsItem_in magali">
                                                                                        <div class="catnews_images magali">
                                        <a  href="/qvizebi/article/41083-qvizi-ramdenad-kargad-icnobth-frinvelebs"><img  src="/buffer/pictures/20/0d653905cf3e22a05ec835759adad568.jpg" alt="ქვიზი: რამდენად კარგად იცნობთ ფრინველებს" title="ქვიზი: რამდენად კარგად იცნობთ ფრინველებს" />
                                        </a>                                        
                                                                                <div class="rss_img_shadow"></div>
                                    </div>
                                                                            <div class="catnews_linkff magali">


                                <a href="/qvizebi/article/41083-qvizi-ramdenad-kargad-icnobth-frinvelebs">
            ქვიზი: რამდენად კარგად იცნობთ ფრინველებს                                </a>
                            </div>
                                        <div class="catnews_time magali">
                            16:13 / 03.06.2022                            </div>
                                                        <div class="catnews_date_more">
                                                    <div class="cls"></div>
                        </div>
                        <div class="cls"></div>
                    </div> 
                </div>
        <div class="cls"></div></div>        </div>

            </div>
</div>
                        <div class="clr"></div>
                    </div>
                </div>
  <div class="center"> 
                
				</div>
                <div id="breakingnews"><div class="breakingnews">
                        	<div id="bn">
				 		  <div class="latestnews_label">
                      <span>ბოლო სიახლეები</span>
		  </div>
		   		<div id="bn_items">
			<ul id="marquee" class="marquee">
									<li id="bn_item1" class="bn_item">
                                                    
                                                    <a href="/ganckhadeba/article/40297">
                                                                                                    
                                                ვიმუშავებ სადღეღამისო მომვლელად.                                                    
                                                                                                    </a>   
                                                                                        </li>
										<li id="bn_item2" class="bn_item">
                                                    
                                                    <a href="/ganckhadeba/article/40560">
                                                                                                    
                                                კერძო სახლში დღიურად ქირავდება იზოლირებული სივრცე                                                    
                                                                                                    </a>   
                                                                                        </li>
										<li id="bn_item3" class="bn_item">
                                                    
                                                    <a href="/ganckhadeba/article/37286">
                                                                                                    
                                                მსურველებს შეუძლიათ დაესწრონ ფუტკრის რძის აღებას, ან თავად მიიღონ
ამ პროცესში...                                                    
                                                                                                    </a>   
                                                                                        </li>
										<li id="bn_item4" class="bn_item">
                                                    
                                                    <a href="/ganckhadeba/article/33459">
                                                                                                    
                                                იყიდება ფუტკრის რძე                                                    
                                                                                                    </a>   
                                                                                        </li>
										<li id="bn_item5" class="bn_item">
                                                    
                                                    <a href="/ganckhadeba/article/39105">
                                                                                                    
                                                კომპანია "აგროსფერო" გარე გაყიდვების მენეჯერის პოზიციაზე აცხადებს
ვაკანსიას.                                                    
                                                                                                    </a>   
                                                                                        </li>
								</ul>
		</div>
	</div>
	
                    </div> </div>
					<div class="center"> 
                
				</div>
                <div class="center">
                    <div id="body_center">
                        <noscript>
                            <div align="center" class="js_error">
                                To See This Web Page You  Need Java Script!!!
                            </div>
                        </noscript>
                        


                        <div id="center_side">
                            <div class="center_side">
                                		<div class="module_block">
                                <div class="module_bodyblakl">	
                    <div class="htmlblakl">
	<!-- Revive Adserver Javascript Tag - Generated with Revive Adserver v4.1.4 -->
<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://www.speqtri.ge/a/www/delivery/ajs.php':'http://www.speqtri.ge/a/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=54");
   document.write ('&cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&exclude=" + document.MAX_used);
   document.write (document.charset ? '&charset='+document.charset : (document.characterSet ? '&charset='+document.characterSet : ''));
   document.write ("&loc=" + escape(window.location));
   if (document.referrer) document.write ("&referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://www.speqtri.ge/a/www/delivery/ck.php?n=ade2d7ff&cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://www.speqtri.ge/a/www/delivery/avw.php?zoneid=54&cb=INSERT_RANDOM_NUMBER_HERE&n=ade2d7ff' border='0' alt='' /></a></noscript>
</div>                </div>
            </div>
	
                                <div class="page_body">
	
			<div class="article">
			

		
						<a href="/buffer/pictures/1/f55b10b11f66f89850225673950fdee7.jpg" title="" rel="lightbox">
					<img src="/buffer/pictures/9/2ffcf7e9d273a95277fe4da60c53691b.jpg"  alt="" align="left"/>
				</a>
					
					<div class="article_title" >
									სიღნაღის ციხე-გალავანს რეაბილიტაცია ჩაუტარდება							</div>
		
						<div class="article_body">
			<div class="article_date_fontsize">
				<div id="fontsize">
					<a href="javascript:void();" id="large">
					</a>
					<a href="javascript:void();" id="small">
					</a>
				</div>

				<div class="autho_date">
					<!--                -->

											<span class="article_date">
							11:20 / 07.06.2022						</span>
									</div>
			</div>
			
			<div class="atricle_text">
				
				სიღნაღის ისტორიულ ციხე-გალავანს, რომელსაც კულტურული მემკვიდრეობის
ძეგლის სტატუსი აქვს მინიჭებული, მიმდინარე წელს რეაბილიტაცია
ჩაუტარდება.<br>
<br>
<br>
ამ საკითხთან დაკავშირებით, სიღნაღის მუნიციპალიტეტის მერი მალხაზ
ბეგიაშვილი, ადგილობრივი თვითმმართველობის თანამშრომლებთან ერთად,
საქართველოს კულტურული მემკვიდრეობის დაცვის ეროვნული სააგენტოს
წარმომადგენლებს უკვე შეხვდა. მათ საპროექტო დოკუმენტაციის ტექნიკური
მხარე და რეაბილიტაციის მასშტაბურობა განიხილეს.<br>
<br>
<br>
როგორც მუნიციპალიტეტის მერიაში განმარტავენ, ამ ეტაპზე მუშავდება
საპროექტო დოკუმენტაციის ტექნიკური ნაწილი, რომელიც ციხე-გალავნის
სარეაბილიტაციო სამუშაოებისთვის საჭირო კვლევებს, პროექტირებას და
შესაბამის მომზადებას გულისხმობს. ისტორიული ძეგლის
აღდგენა-რეაბილიტაცია 2022-2023 წლებში განხორციელდება.<br>
<br>
ცნობისთვის, ქალაქ სიღნაღის ისტორიული ციხე-გალავანი აგებულია XVIII
საუკუნის მეორე ნახევარში. კულტურული მემკვიდრეობის ძეგლს მრავალი
წელია რეაბილიტაცია არ ჩატარებია.<br>
<br>
თუმცა, 2018 წელს პარკის რეაბილიტაციის დროს, გალავნის ერთი ნაწილი
ხელოსნებმა <a href=
"sazogadoeba/kultura/article/29445-sighnaghis-meris-moadgile-galavnis-sheghebvaze-chvengan-aranairi-mithitheba-ar-yofila"
target="_blank">ყვითლად შეღებეს</a>, რასაც მაშინ საზოგადოების
აღშფოთება მოჰყვა.&nbsp;<br>
<br>
მერიას ახალი პროექტის შესადგენად და კულტურული მემკვიდრეობის ძეგლზე
მიყენებული ზიანის აღმოსაფხვრელად, კულტურული მემკვიდრეობის დაცვის
ეროვნულმა სააგენტომ <a href=
"sazogadoeba/article/29450-merias-galavanze-miyenebuli-zianis-agmosafxvrelad-eqvstviani-vada-ganesazgvra"
target="_blank">ექვსთვიანი ვადა განუსაზღვრა</a>. თუმცა, საბოლოოდ,
მერიის ბრალეულობა არ გამოიკვეთა.<br>
<br>
კომპანია "ინსტალ+"-ს კი, რომელიც გალავნის თაღზე და მის მიმდებარე
ტერიტორიაზე სკვერის სარეაბილიტაციო სამუშაოებს აწარმოებდა,
სასამართლომ, ჯარიმის სახით <a href=
"samarthali/article/29523-sasamarthlom-sighnaghis-istoriul-galavanze-gankhorcielebuli-samushaoebis-gamo-meria-ar-daajarima"
target="_blank">12 000 ლარის გადახდა დააკისრა</a>.<br>			</div>
			<div class="cls"></div>
								</div>
					<div class="article_socials">
				<div class="article_icons">
											<!--                           -->

													<span>
								<a href="/akhali-ambebi/article/41106-sighnaghis-cikhe-galavans-reabilitacia-chautardeba?tmpl=component&amp;print=1&amp;layout=default&amp;page=" title="Print" onclick="window.open(this.href,'win2','status=no,toolbar=no,scrollbars=yes,titlebar=no,menubar=no,resizable=yes,width=640,height=480,directories=no,location=no'); return false;" rel="nofollow">|&nbsp;Print&nbsp;|</a>							</span>
						
													<span>
								<a href="/component/mailto/?tmpl=component&amp;link=76b4fad22b0d28cec3fa4038b9878c52ab48156f" title="E-mail" onclick="window.open(this.href,'win2','width=400,height=350,menubar=yes,resizable=yes'); return false;">&nbsp;E-mail</a>							</span>
																					</div>
								
				<!--  TODO-->
				<span class="art_socials">
					<span>
						<a  target="_blank" rel="nofollow" href="http://www.facebook.com/sharer.php?u=https://www.speqtri.ge/k_artvpu&amp;title=სიღნაღის ციხე-გალავანს რეაბილიტაცია ჩაუტარდება" title="FaceBook" onclick="window.open(this.href, 'FaceBook', 'status=no,toolbar=no,scrollbars=yes,titlebar=no,menubar=no,resizable=yes,width=700,height=480,directories=no,location=no');
	              return false;"><img src="https://www.speqtri.ge/images/stories/Socials/article_facebook.png" alt="FaceBook" />
						</a>
					</span>
					<span>
						<a  target="_blank" rel="nofollow" href="http://twitter.com/home?status=https://www.speqtri.ge/k_artvpu&amp;title=სიღნაღის ციხე-გალავანს რეაბილიტაცია ჩაუტარდება" title="Twitter"  onclick="window.open(this.href, 'Twitter', 'status=no,toolbar=no,scrollbars=yes,titlebar=no,menubar=no,resizable=yes,width=700,height=480,directories=no,location=no');
	              return false;">
							<img src="https://www.speqtri.ge/images/stories/Socials/article_twitter.png" alt="Twitter"/>
						</a>
					</span>

					<span>
						<a  target="_blank" rel="nofollow" href="http://www.google.com/bookmarks/mark?op=edit&amp;bkmk=https://www.speqtri.ge/k_artvpu&amp;title=სიღნაღის ციხე-გალავანს რეაბილიტაცია ჩაუტარდება" title="Google" onclick="window.open(this.href, 'Google', 'status=no,toolbar=no,scrollbars=yes,titlebar=no,menubar=no,resizable=yes,width=700,height=480,directories=no,location=no');
	              return false;">
							<img class="soc_img" src="https://www.speqtri.ge/images/stories/Socials/article_google.png" alt="Google" />
						</a>
					</span>

				</span>
									<div class="articl_tags">
						<span class="tags_title">
							თეგები						</span>
						<span>
															<a href="/thegi?tags=23664-%E1%83%A1%E1%83%98%E1%83%A6%E1%83%9C%E1%83%90%E1%83%A6%E1%83%98%E1%83%A1+%E1%83%AA%E1%83%98%E1%83%AE%E1%83%94-%E1%83%92%E1%83%90%E1%83%9A%E1%83%90%E1%83%95%E1%83%90%E1%83%9C%E1%83%98">სიღნაღის ციხე-გალავანი</a> /
														</span>
					</div>
									<div class="cls"></div>
				<div class = "article_author">
											<div class="sameart"> 
							<div class="article_author_name">
								<div class="by_author"> ავტორი:</div>
								<div class="author_name"> 
									<a href="/component/authorart/?view=articles&amp;authorid=79&amp;now_id=41106">
										ნატალია ბარბაქაძე									</a>
								</div>
								<div class="cls"></div>
							</div>
							<div class="other_articles">
								<a href="/component/authorart/?view=articles&amp;authorid=79&amp;now_id=41106">
									ავტორის სხვა სტატიები								</a>
							</div>

						</div>            
										</div>
				<!--TODO++-->
				
					<span class="recomend">
						<div class="jos_module_recomend0"><div class="fb-like" 
        data-href="https://www.speqtri.ge/akhali-ambebi/article/41106-sighnaghis-cikhe-galavans-reabilitacia-chautardeba"
        data-width="180"
        data-layout="button_count"
        data-action="recommend"
        data-show-faces="false">
</div>
<div id="fb-root"></div></div>					</span>
									<div class="jos_module_comments0"><p><a href="/k_arthop" target="_blank"><br />მასალის გამოყენების პირობები</a></p>
<div class="fb-comments"
     data-href="https://www.speqtri.ge/akhali-ambebi/article/41106-sighnaghis-cikhe-galavans-reabilitacia-chautardeba"
     data-width="710"
     data-numposts="20"
     data-colorscheme="light"
     data-order-by="time"
     
     
    
    >
         
</div>

<div id="fb-root"></div>
<br style="font-size: medium; color: #0000ff; font-weight: bold;" /><br /><a href="https://www.facebook.com/pirveliferiprint/" target="_blank"><img class="caption" src="/images/temp/2020/04/09/6fc0d6b81afa5012e14837b45075d49f.jpg" border="0" width="720" height="148" style="border: 0px;" /></a> 
<ul>
</ul></div>

				<div class="cls"></div>
			</div>
							</div>
</div>
                                		<div class="module_block">
                                    <div class="module_title">
                        <span>
                        ამავე კატეგორიაში</span>
                    </div>
                                <div class="module_body">	
                    	<div id="catnews_block">	
		<div class="catnewsblock">
			  
				<div class="blog_item_news">
					<div class="blog_item_in_news">
						<div class="daynews_image">
															<img src="/pictures/4/dd971a6d9701fbc8df883182cd63b358.png" alt="2022 წელს ერთიანი ეროვნული გამოცდები 4 ივლისიდან დაიწყება.
ინფორმაციას აღნიშნულთან დაკავშირებით შეფასებისა და გამოცდების
ეროვნული ცენტრი ავრცელებს."  title="2022 წელს ერთიანი ეროვნული გამოცდები 4 ივლისიდან დაიწყება.
ინფორმაციას აღნიშნულთან დაკავშირებით შეფასებისა და გამოცდების
ეროვნული ცენტრი ავრცელებს." align="left" />
								</div>


						<div class="categorynews_title">
							<a href="/akhali-ambebi/article/41108-erthiani-erovnuli-gamocdebis-ganrigi-cnobilia">
								ერთიანი ეროვნული გამოცდების განრიგი ცნობილია							</a>
						</div>

						<div class="categorynews_text">
							2022 წელს ერთიანი ეროვნული გამოცდები 4 ივლისიდან დაიწყება.
ინფორმაციას აღნიშნულთან დაკავშირებით შეფასებისა და გამოცდების
ეროვნული ცენტრი ავრცელებს.						</div>

						<div class="categorynews_date_more">

							<div class="categorynews_date">
								12:49 / 07.06.2022							</div>

							<div class="categorynews_more">
								<a class="readon_a" href="/akhali-ambebi/article/41108-erthiani-erovnuli-gamocdebis-ganrigi-cnobilia" title="სრულად">
									სრულად								</a>
							</div> 
							<div class="cls"></div>
						</div>
						<div class="cls"></div>

					</div> 
				</div> 
				  
				<div class="blog_item_news">
					<div class="blog_item_in_news">
						<div class="daynews_image">
															<img src="/pictures/4/74280c3a3158b1cba620589ebf739d2b.jpg" alt="გარემოს დაცვისა და სოფლის მეურნეობის სამინისტროს დაცული
ტერიტორიების სააგენტოსა და კავკასიის რეგიონული გარემოსდაცვითი
ცენტრის (REC Caucasus) ერთობლივი პროექტის ფარგლებში, არწივის
ხეობაში დამატებითი ეკოტურისტული სივრცე მოეწყო შესაბამისი
ინფრასტრუქტურითა და გადასასვლელი ხიდებით. - ინფორმაციას ამის
შესახებ დაცული ტერიტორიების სააგენტო ავრცელებს."  title="გარემოს დაცვისა და სოფლის მეურნეობის სამინისტროს დაცული
ტერიტორიების სააგენტოსა და კავკასიის რეგიონული გარემოსდაცვითი
ცენტრის (REC Caucasus) ერთობლივი პროექტის ფარგლებში, არწივის
ხეობაში დამატებითი ეკოტურისტული სივრცე მოეწყო შესაბამისი
ინფრასტრუქტურითა და გადასასვლელი ხიდებით. - ინფორმაციას ამის
შესახებ დაცული ტერიტორიების სააგენტო ავრცელებს." align="left" />
								</div>


						<div class="categorynews_title">
							<a href="/akhali-ambebi/article/41104-vashlovanshi-ekoturistuli-infrastruqtura-moetsyo-photo">
								ვაშლოვანში ეკოტურისტული ინფრასტრუქტურა მოეწყო  [Photo]							</a>
						</div>

						<div class="categorynews_text">
							გარემოს დაცვისა და სოფლის მეურნეობის სამინისტროს დაცული
ტერიტორიების სააგენტოსა და კავკასიის რეგიონული გარემოსდაცვითი
ცენტრის (REC Caucasus) ერთობლივი პროექტის ფარგლებში, არწივის
ხეობაში დამატებითი ეკოტურისტული სივრცე მოეწყო შესაბამისი
ინფრასტრუქტურითა და გადასასვლელი ხიდებით. - ინფორმაციას ამის
შესახებ დაცული ტერიტორიების სააგენტო ავრცელებს.						</div>

						<div class="categorynews_date_more">

							<div class="categorynews_date">
								10:14 / 07.06.2022							</div>

							<div class="categorynews_more">
								<a class="readon_a" href="/akhali-ambebi/article/41104-vashlovanshi-ekoturistuli-infrastruqtura-moetsyo-photo" title="სრულად">
									სრულად								</a>
							</div> 
							<div class="cls"></div>
						</div>
						<div class="cls"></div>

					</div> 
				</div> 
				  
				<div class="blog_item_news">
					<div class="blog_item_in_news">
						<div class="daynews_image">
															<img src="/pictures/4/e2df56259f179a5d81bec73cd3df63dc.jpg" alt="1 აშშ დოლარის ოფიციალური ღირებულება 2.9624 ლარი გახდა. რუბლი კი
კვლავ მყარდება. დღევანდელი მონაცემებით, 100 რუსული რუბლი 4.7773
ლარს შეადგენს."  title="1 აშშ დოლარის ოფიციალური ღირებულება 2.9624 ლარი გახდა. რუბლი კი
კვლავ მყარდება. დღევანდელი მონაცემებით, 100 რუსული რუბლი 4.7773
ლარს შეადგენს." align="left" />
								</div>


						<div class="categorynews_title">
							<a href="/akhali-ambebi/article/41103-1-ashsh-dolaris-oficialuri-ghirebuleba-29624-lari-gakhda">
								1 აშშ დოლარის ოფიციალური ღირებულება 2.9624 ლარი გახდა							</a>
						</div>

						<div class="categorynews_text">
							1 აშშ დოლარის ოფიციალური ღირებულება 2.9624 ლარი გახდა. რუბლი კი
კვლავ მყარდება. დღევანდელი მონაცემებით, 100 რუსული რუბლი 4.7773
ლარს შეადგენს.						</div>

						<div class="categorynews_date_more">

							<div class="categorynews_date">
								17:23 / 06.06.2022							</div>

							<div class="categorynews_more">
								<a class="readon_a" href="/akhali-ambebi/article/41103-1-ashsh-dolaris-oficialuri-ghirebuleba-29624-lari-gakhda" title="სრულად">
									სრულად								</a>
							</div> 
							<div class="cls"></div>
						</div>
						<div class="cls"></div>

					</div> 
				</div> 
				  
				<div class="blog_item_news">
					<div class="blog_item_in_news">
						<div class="daynews_image">
															<img src="/pictures/4/1adfdcd7415a62f1e91e229c4342a94e.jpg" alt="ქალაქ თელავში ქუჩების დამისამართების, სტანდარტიზაციისა და
საინფორმაციო დაფების განთავსების სამუშაოები დაიწყო."  title="ქალაქ თელავში ქუჩების დამისამართების, სტანდარტიზაციისა და
საინფორმაციო დაფების განთავსების სამუშაოები დაიწყო." align="left" />
								</div>


						<div class="categorynews_title">
							<a href="/akhali-ambebi/article/41101-quchebis-damisamarteba-telavshi">
								თელავში 200-ზე მეტ ქუჩას დაამისამართებენ							</a>
						</div>

						<div class="categorynews_text">
							ქალაქ თელავში ქუჩების დამისამართების, სტანდარტიზაციისა და
საინფორმაციო დაფების განთავსების სამუშაოები დაიწყო.						</div>

						<div class="categorynews_date_more">

							<div class="categorynews_date">
								16:38 / 06.06.2022							</div>

							<div class="categorynews_more">
								<a class="readon_a" href="/akhali-ambebi/article/41101-quchebis-damisamarteba-telavshi" title="სრულად">
									სრულად								</a>
							</div> 
							<div class="cls"></div>
						</div>
						<div class="cls"></div>

					</div> 
				</div> 
							<div class="cls"></div> 
		</div> 
	</div>		
	                </div>
            </div>
			<div class="module_block">
                                <div class="module_body">	
                    <div class="html">
	<!-- Revive Adserver Javascript Tag - Generated with Revive Adserver v4.1.4 -->
<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://www.speqtri.ge/a/www/delivery/ajs.php':'http://www.speqtri.ge/a/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=28");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://www.speqtri.ge/a/www/delivery/ck.php?n=aeef05d2&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://www.speqtri.ge/a/www/delivery/avw.php?zoneid=28&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=aeef05d2' border='0' alt='' /></a></noscript>
</div>                </div>
            </div>
			<div class="module_block">
                                    <div class="module_title">
                        <span>
                        საზოგადოება</span>
                    </div>
                                <div class="module_body">	
                    <div id="catnewsItems" class="module_block">
    	

        <div class="modl_body">		
            <div class="catnews_catsrow">  
                <div class="catnewsItem">
                    <div class="catnewsItem_in">
                                                                                        <div class="catnews_images">
                                        <a  href="/sazogadoeba/article/41086-afkhazethidan-saqarthveloshi-chamosul-tiktokers-sakhelmtsifos-ghalatshi-adanashauleben"><img  src="/buffer/pictures/21/156db191f279577fbb135e6851b91b37.jpg" alt="აფხაზეთიდან საქართველოში ჩამოსულ ტიკტოკერს „სახელმწიფოს ღალატში“ ადანაშაულებენ" title="აფხაზეთიდან საქართველოში ჩამოსულ ტიკტოკერს „სახელმწიფოს ღალატში“ ადანაშაულებენ" />
                                        </a>                                        
                                                                                <div class="rss_img_shadow"></div>
                                    </div>
                                                                            <div class="catnews_linkff">


                                <a href="/sazogadoeba/article/41086-afkhazethidan-saqarthveloshi-chamosul-tiktokers-sakhelmtsifos-ghalatshi-adanashauleben">
            აფხაზეთიდან საქართველოში ჩამოსულ ტიკტოკერს „სახელმწიფოს ღალატში“ ადანაშაულებენ                                </a>
                            </div>
                                        <div class="catnews_time">
                            13:55 / 04.06.2022                            </div>
                                                        <div class="catnews_date_more">
                                                    <div class="cls"></div>
                        </div>
                        <div class="cls"></div>
                    </div> 
                </div>
          
                <div class="catnewsItem">
                    <div class="catnewsItem_in">
                                                                                        <div class="catnews_images">
                                        <a  href="/sazogadoeba/article/41073-gurjaanshi-bavshvtha-dacvis-dghe-aghinishna"><img  src="/buffer/pictures/21/431f2f8525dc1be2a1f4a98639080ee7.jpg" alt="გურჯაანში ბავშვთა დაცვის დღე აღინიშნა" title="გურჯაანში ბავშვთა დაცვის დღე აღინიშნა" />
                                        </a>                                        
                                                                                <div class="rss_img_shadow"></div>
                                    </div>
                                                                            <div class="catnews_linkff">


                                <a href="/sazogadoeba/article/41073-gurjaanshi-bavshvtha-dacvis-dghe-aghinishna">
            გურჯაანში ბავშვთა დაცვის დღე აღინიშნა                                </a>
                            </div>
                                        <div class="catnews_time">
                            11:13 / 02.06.2022                            </div>
                                                        <div class="catnews_date_more">
                                                    <div class="cls"></div>
                        </div>
                        <div class="cls"></div>
                    </div> 
                </div>
        <div class="cls"></div></div><div class="catnews_catsrow">  
                <div class="catnewsItem">
                    <div class="catnewsItem_in">
                                                                                        <div class="catnews_images">
                                        <a  href="/sazogadoeba/article/41072-rogor-izeima-gurjaanma-bavshvtha-dacvis-saerthashoriso-dghe"><img  src="/buffer/pictures/21/ade189b52b482bc31dd4dd60928b222f.jpg" alt="როგორ იზეიმა გურჯაანმა ბავშვთა დაცვის საერთაშორისო დღე" title="როგორ იზეიმა გურჯაანმა ბავშვთა დაცვის საერთაშორისო დღე" />
                                        </a>                                        
                                                                                <div class="rss_img_shadow"></div>
                                    </div>
                                                                            <div class="catnews_linkff">


                                <a href="/sazogadoeba/article/41072-rogor-izeima-gurjaanma-bavshvtha-dacvis-saerthashoriso-dghe">
            როგორ იზეიმა გურჯაანმა ბავშვთა დაცვის საერთაშორისო დღე                                </a>
                            </div>
                                        <div class="catnews_time">
                            17:32 / 01.06.2022                            </div>
                                                        <div class="catnews_date_more">
                                                    <div class="cls"></div>
                        </div>
                        <div class="cls"></div>
                    </div> 
                </div>
          
                <div class="catnewsItem">
                    <div class="catnewsItem_in">
                                                                                        <div class="catnews_images">
                                        <a  href="/sazogadoeba/article/41063-policiis-dghes-vulocav-chvens-saamayo-policielebs-irakli-gharibashvili"><img  src="/buffer/pictures/21/21ca5ec26abb67f214e9894a286b7630.jpg" alt="პოლიციის დღეს ვულოცავ ჩვენს საამაყო პოლიციელებს - ირაკლი ღარიბაშვილი" title="პოლიციის დღეს ვულოცავ ჩვენს საამაყო პოლიციელებს - ირაკლი ღარიბაშვილი" />
                                        </a>                                        
                                                                                <div class="rss_img_shadow"></div>
                                    </div>
                                                                            <div class="catnews_linkff">


                                <a href="/sazogadoeba/article/41063-policiis-dghes-vulocav-chvens-saamayo-policielebs-irakli-gharibashvili">
            პოლიციის დღეს ვულოცავ ჩვენს საამაყო პოლიციელებს - ირაკლი ღარიბაშვილი                                </a>
                            </div>
                                        <div class="catnews_time">
                            19:35 / 31.05.2022                            </div>
                                                        <div class="catnews_date_more">
                                                    <div class="cls"></div>
                        </div>
                        <div class="cls"></div>
                    </div> 
                </div>
        <div class="cls"></div></div>        </div>

            </div>
                </div>
            </div>
			<div class="module_block">
                                    <div class="module_title">
                        <span>
                        სამართალი</span>
                    </div>
                                <div class="module_body">	
                    <div class="latestnews">
            <div class="latestnewsi">
            <div class="latestnewsin">  
                
                
                    <div class="mosaic-block_main">

                        <div class="Slide_bar">

                                                            <div class="daynews_image">
                                    <a href="/samarthali/shemthkhveva/article/41050-gurjaanshi-atraqcionebis-dazianebis-faqtze-gamodzieba-daitsyo">
                                        <img src="/pictures/6/d31c7fc74b0eb99b7ae16eabca0ee3ca.jpg" align="left"/>
                                    </a>
                                        
                                </div>

                                                            <div class="daynews_title_intro">
                                <div class="daynews_title">
                                    <div class="daynews_title_in">
                                       
                                        <a href="/samarthali/shemthkhveva/article/41050-gurjaanshi-atraqcionebis-dazianebis-faqtze-gamodzieba-daitsyo">
                                            გურჯაანში ატრაქციონების დაზიანების ფაქტზე გამოძიება დაიწყო                                        </a>
                                    </div>
                                </div>
                                                                <div class="daynews_intro" >
                                    <div class="daynews_intro_in" >
                                        გურჯაანის ახლადრეაბილიტირებულ კულტურისა და დასვენების პარკში
ატრაქციონები დააზიანეს, ასევე დაზიანებულია 26 მაისის ღონისძიებაზე
გამოფენილი, საქართველოს დამოუკიდებლობის აქტის ასლი.                                    </div>
                                </div>
                            </div>
                                                            <div class="daynews_date_more">
                                  
                                                                    <div class="daynews_date" >
                                        13:10 / 27-05-2022                                    </div>
                                                                    <div class="daynews_readmore">
                                    <a href="/samarthali/shemthkhveva/article/41050-gurjaanshi-atraqcionebis-dazianebis-faqtze-gamodzieba-daitsyo"  title="სრულად">სრულად</a>
                                </div>
                                                               <div class="cls"></div>
                            </div>
                            <div class="cls"></div>
                        </div>
                    </div>
            </div>
        </div>
                <div class="latestnewsi">
            <div class="latestnewsin">  
                
                
                    <div class="mosaic-block_main">

                        <div class="Slide_bar">

                                                            <div class="daynews_image">
                                    <a href="/samarthali/article/41039-saqarthvelos-teqnikuuri-universitetis-thanamshromelma-1-288-000-lari-miithvisa">
                                        <img src="/pictures/6/f62c951d7640a844ef098eafe59a0e00.jpg" align="left"/>
                                    </a>
                                        
                                </div>

                                                            <div class="daynews_title_intro">
                                <div class="daynews_title">
                                    <div class="daynews_title_in">
                                       
                                        <a href="/samarthali/article/41039-saqarthvelos-teqnikuuri-universitetis-thanamshromelma-1-288-000-lari-miithvisa">
                                            საქართველოს ტექნიკური უნივერსიტეტის თანამშრომელმა 1 288 000 ლარი მიითვისა                                        </a>
                                    </div>
                                </div>
                                                                <div class="daynews_intro" >
                                    <div class="daynews_intro_in" >
                                        საქართველოს პროკურატურამ „საქართველოს ტექნიკური უნივერსიტეტის“ დიდი
ოდენობით თანხის თაღლითურად დაუფლების ფაქტზე ერთი პირი დააკავა.                                    </div>
                                </div>
                            </div>
                                                            <div class="daynews_date_more">
                                  
                                                                    <div class="daynews_date" >
                                        17:32 / 25-05-2022                                    </div>
                                                                    <div class="daynews_readmore">
                                    <a href="/samarthali/article/41039-saqarthvelos-teqnikuuri-universitetis-thanamshromelma-1-288-000-lari-miithvisa"  title="სრულად">სრულად</a>
                                </div>
                                                               <div class="cls"></div>
                            </div>
                            <div class="cls"></div>
                        </div>
                    </div>
            </div>
        </div>
                <div class="latestnewsi">
            <div class="latestnewsin">  
                
                
                    <div class="mosaic-block_main">

                        <div class="Slide_bar">

                                                            <div class="daynews_image">
                                    <a href="/samarthali/article/41036-kakhethi-khe-tyis-ukanono-mopovebis-9-faqti-gamovlinda">
                                        <img src="/pictures/6/20676496a0ad7a3da5a9fa81c948276a.jpg" align="left"/>
                                    </a>
                                        
                                </div>

                                                            <div class="daynews_title_intro">
                                <div class="daynews_title">
                                    <div class="daynews_title_in">
                                       
                                        <a href="/samarthali/article/41036-kakhethi-khe-tyis-ukanono-mopovebis-9-faqti-gamovlinda">
                                            კახეთი ხე-ტყის უკანონო მოპოვების 9 ფაქტი გამოვლინდა                                        </a>
                                    </div>
                                </div>
                                                                <div class="daynews_intro" >
                                    <div class="daynews_intro_in" >
                                        გარემოს დაცვისა და სოფლის მეურნეობის
სამინისტროს გარემოსდაცვითი ზედამხედველობის დეპარტამენტის
თანამშრომლებმა ხე-ტყის უკანონო ტრანსპორტირებისა და
ჭრა-ტრანსპორტირების 23 ფაქტი გამოავლინეს. მათგან 9
სამართალდარღვევაგამოვლენილია კახეთის რეგიონული სამმართველოს
თანამშრომლების მიერ.
                                    </div>
                                </div>
                            </div>
                                                            <div class="daynews_date_more">
                                  
                                                                    <div class="daynews_date" >
                                        14:20 / 25-05-2022                                    </div>
                                                                    <div class="daynews_readmore">
                                    <a href="/samarthali/article/41036-kakhethi-khe-tyis-ukanono-mopovebis-9-faqti-gamovlinda"  title="სრულად">სრულად</a>
                                </div>
                                                               <div class="cls"></div>
                            </div>
                            <div class="cls"></div>
                        </div>
                    </div>
            </div>
        </div>
         
</div>
<div class="clr"></div>
<!--<div class="dayAllNews">
        <a href="/dghis-yvela-siakhle">ყველა სიახლე</a><div class="cls"></div>
</div>
<div class="clr"></div>-->                </div>
            </div>
			<div class="module_block">
                                <div class="module_bodyREC">	
                    <div class="htmlREC">
	<!--/*
  *
  * Revive Adserver Javascript Tag
  * - Generated with Revive Adserver v3.2.2
  *
  */-->

<!--/*
  * The backup image section of this tag has been generated for use on a
  * non-SSL page. If this tag is to be placed on an SSL page, change the
  *   'http://www.speqtri.ge/a/www/delivery/...'
  * to
  *   'https://www.speqtri.ge/a/www/delivery/...'
  *
  * This noscript section of this tag only shows image banners. There
  * is no width or height in these banners, so if you want these tags to
  * allocate space for the ad before it shows, you will need to add this
  * information to the <img> tag.
  *
  * If you do not want to deal with the intricities of the noscript
  * section, delete the tag (from <noscript>... to </noscript>). On
  * average, the noscript tag is called from less than 1% of internet
  * users.
  */-->

<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://www.speqtri.ge/a/www/delivery/ajs.php':'http://www.speqtri.ge/a/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=5");
   document.write ('&cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&exclude=" + document.MAX_used);
   document.write (document.charset ? '&charset='+document.charset : (document.characterSet ? '&charset='+document.characterSet : ''));
   document.write ("&loc=" + escape(window.location));
   if (document.referrer) document.write ("&referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://www.speqtri.ge/a/www/delivery/ck.php?n=ac5594be&cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://www.speqtri.ge/a/www/delivery/avw.php?zoneid=5&cb=INSERT_RANDOM_NUMBER_HERE&n=ac5594be' border='0' alt='' /></a></noscript>
</div>                </div>
            </div>
			<div class="module_block">
                                    <div class="module_title">
                        <span>
                        სოფლის მეურნეობა</span>
                    </div>
                                <div class="module_body">	
                    <div id="catnewsItems" class="module_block">
    	

        <div class="modl_body">		
            <div class="catnews_catsrow">  
                <div class="catnewsItem">
                    <div class="catnewsItem_in">
                                                                                        <div class="catnews_images">
                                        <a  href="/ekonomika/soflis-meurneoba/article/40991-ori-mizezi-ris-gamoc-saqartvelosi-msxvilfexa-rqosani-pirutyvis-suladoba-semcirda"><img  src="/buffer/pictures/21/f2be3486a9fda647cce9c20861cc9601.jpg" alt="ორი მიზეზი, რის გამოც საქართველოში მსხვილფეხა რქოსანი პირუტყვის სულადობა შემცირდა" title="ორი მიზეზი, რის გამოც საქართველოში მსხვილფეხა რქოსანი პირუტყვის სულადობა შემცირდა" />
                                        </a>                                        
                                                                                <div class="rss_img_shadow"></div>
                                    </div>
                                                                            <div class="catnews_linkff">


                                <a href="/ekonomika/soflis-meurneoba/article/40991-ori-mizezi-ris-gamoc-saqartvelosi-msxvilfexa-rqosani-pirutyvis-suladoba-semcirda">
            ორი მიზეზი, რის გამოც საქართველოში მსხვილფეხა რქოსანი პირუტყვის სულადობა შემცირდა                                </a>
                            </div>
                                        <div class="catnews_time">
                            17:14 / 17.05.2022                            </div>
                                                        <div class="catnews_date_more">
                                                    <div class="cls"></div>
                        </div>
                        <div class="cls"></div>
                    </div> 
                </div>
          
                <div class="catnewsItem">
                    <div class="catnewsItem_in">
                                                                                        <div class="catnews_images">
                                        <a  href="/ekonomika/soflis-meurneoba/article/40983-eqimis-bio-marani"><img  src="/buffer/pictures/21/c5451838e8190b62a63b5d67ca12585f.png" alt=" „ექიმის ბიო-მარანი“ ახალი ღვინის ფესტივალზე" title=" „ექიმის ბიო-მარანი“ ახალი ღვინის ფესტივალზე" />
                                        </a>                                        
                                                                                <div class="rss_img_shadow"></div>
                                    </div>
                                                                            <div class="catnews_linkff">


                                <a href="/ekonomika/soflis-meurneoba/article/40983-eqimis-bio-marani">
             „ექიმის ბიო-მარანი“ ახალი ღვინის ფესტივალზე                                </a>
                            </div>
                                        <div class="catnews_time">
                            12:40 / 16.05.2022                            </div>
                                                        <div class="catnews_date_more">
                                                    <div class="cls"></div>
                        </div>
                        <div class="cls"></div>
                    </div> 
                </div>
        <div class="cls"></div></div>        </div>

            </div>
                </div>
            </div>
			<div class="module_block">
                                    <div class="module_title">
                        <span>
                        ეკონომიკა</span>
                    </div>
                                <div class="module_body">	
                    <div class="latestnews">
            <div class="latestnewsi">
            <div class="latestnewsin">  
                
                
                    <div class="mosaic-block_main">

                        <div class="Slide_bar">

                                                            <div class="daynews_image">
                                    <a href="/ekonomika/article/41107-davith-songhulashvili-thematuri-mokvlevis-mizani-metsarmeobis-mkhardamtceri-programebis-efeqtianobis-gazrdaa">
                                        <img src="/pictures/6/fe15aa060c7461b695963efcd57fe546.jpg" align="left"/>
                                    </a>
                                        
                                </div>

                                                            <div class="daynews_title_intro">
                                <div class="daynews_title">
                                    <div class="daynews_title_in">
                                       
                                        <a href="/ekonomika/article/41107-davith-songhulashvili-thematuri-mokvlevis-mizani-metsarmeobis-mkhardamtceri-programebis-efeqtianobis-gazrdaa">
                                            დავით სონღულაშვილი: თემატური მოკვლევის მიზანი მეწარმეობის მხარდამჭერი პროგრამების ეფექტიანობის გაზრდაა                                        </a>
                                    </div>
                                </div>
                                                                <div class="daynews_intro" >
                                    <div class="daynews_intro_in" >
                                        საქართველოს პარლამენტის დარგობრივი ეკონომიკისა და ეკონომიკური
პოლიტიკის კომიტეტი მეწარმეობის მხარდამჭერი სახელმწიფო პროგრამების
ხელმისაწვდომობასა და ეფექტიანობასთან დაკავშირებით -"აწარმოე
საქართველოში" პროგრამების ეფექტიანობის შესახებ“ თემატურ მოკვლევას
ატარებს.                                    </div>
                                </div>
                            </div>
                                                            <div class="daynews_date_more">
                                  
                                                                    <div class="daynews_date" >
                                        12:02 / 07-06-2022                                    </div>
                                                                    <div class="daynews_readmore">
                                    <a href="/ekonomika/article/41107-davith-songhulashvili-thematuri-mokvlevis-mizani-metsarmeobis-mkhardamtceri-programebis-efeqtianobis-gazrdaa"  title="სრულად">სრულად</a>
                                </div>
                                                               <div class="cls"></div>
                            </div>
                            <div class="cls"></div>
                        </div>
                    </div>
            </div>
        </div>
                <div class="latestnewsi">
            <div class="latestnewsin">  
                
                
                    <div class="mosaic-block_main">

                        <div class="Slide_bar">

                                                            <div class="daynews_image">
                                    <a href="/ekonomika/article/41097-marcvleulis-eqsportis-aghdgenis-sanacvlod-ashsh-rusethisathvis-sanqciebis-mokhsnas-ar-thankhmdeba">
                                        <img src="/pictures/6/25ca8853030816e715ad55a576b4dfa6.jpeg" align="left"/>
                                    </a>
                                        
                                </div>

                                                            <div class="daynews_title_intro">
                                <div class="daynews_title">
                                    <div class="daynews_title_in">
                                       
                                        <a href="/ekonomika/article/41097-marcvleulis-eqsportis-aghdgenis-sanacvlod-ashsh-rusethisathvis-sanqciebis-mokhsnas-ar-thankhmdeba">
                                            მარცვლეულის ექსპორტის აღდგენის სანაცვლოდ აშშ რუსეთისათვის სანქციების მოხსნას არ თანხმდება                                        </a>
                                    </div>
                                </div>
                                                                <div class="daynews_intro" >
                                    <div class="daynews_intro_in" >
                                        Politico-ს ინფორმაციით, მარცვლეულის ექსპორტის განახლების სანაცვლოდ,
აშშ რუსეთისთვის სანქციების მოხსნას არ დათანხმდება.                                    </div>
                                </div>
                            </div>
                                                            <div class="daynews_date_more">
                                  
                                                                    <div class="daynews_date" >
                                        15:21 / 06-06-2022                                    </div>
                                                                    <div class="daynews_readmore">
                                    <a href="/ekonomika/article/41097-marcvleulis-eqsportis-aghdgenis-sanacvlod-ashsh-rusethisathvis-sanqciebis-mokhsnas-ar-thankhmdeba"  title="სრულად">სრულად</a>
                                </div>
                                                               <div class="cls"></div>
                            </div>
                            <div class="cls"></div>
                        </div>
                    </div>
            </div>
        </div>
         
</div>
<div class="clr"></div>
<!--<div class="dayAllNews">
        <a href="/dghis-yvela-siakhle">ყველა სიახლე</a><div class="cls"></div>
</div>
<div class="clr"></div>-->                </div>
            </div>
			<div class="module_block">
                                    <div class="module_title">
                        <span>
                        კულტურა</span>
                    </div>
                                <div class="module_body">	
                    <div id="catnewsItems" class="module_block">
    	

        <div class="modl_body">		
            <div class="catnews_catsrow">  
                <div class="catnewsItem">
                    <div class="catnewsItem_in">
                                                                                        <div class="catnews_images">
                                        <a  href="/sazogadoeba/kultura/article/41090-9-ivniss-qgarejoba-2022q-gaimartheba"><img  src="/buffer/pictures/21/2c1be2b93c42371896b0ead0a1ee0e4f.jpg" alt="9 ივნისს &quot;გარეჯობა - 2022&quot; გაიმართება" title="9 ივნისს &quot;გარეჯობა - 2022&quot; გაიმართება" />
                                        </a>                                        
                                                                                <div class="rss_img_shadow"></div>
                                    </div>
                                                                            <div class="catnews_linkff">


                                <a href="/sazogadoeba/kultura/article/41090-9-ivniss-qgarejoba-2022q-gaimartheba">
            9 ივნისს "გარეჯობა - 2022" გაიმართება                                </a>
                            </div>
                                        <div class="catnews_time">
                            09:44 / 06.06.2022                            </div>
                                                        <div class="catnews_date_more">
                                                    <div class="cls"></div>
                        </div>
                        <div class="cls"></div>
                    </div> 
                </div>
          
                <div class="catnewsItem">
                    <div class="catnewsItem_in">
                                                                                        <div class="catnews_images">
                                        <a  href="/sazogadoeba/kultura/article/41077-gurjaanis-samusiko-skolashi-levan-mughalashvilis-audio-albomis-prezentacia-gaimartha"><img  src="/buffer/pictures/21/3a9683a7007f392d6b2a8ce0eaa8c790.jpg" alt="გურჯაანის სამუსიკო სკოლაში ლევან მუღალაშვილის აუდიო ალბომის პრეზენტაცია გაიმართა " title="გურჯაანის სამუსიკო სკოლაში ლევან მუღალაშვილის აუდიო ალბომის პრეზენტაცია გაიმართა " />
                                        </a>                                        
                                                                                <div class="rss_img_shadow"></div>
                                    </div>
                                                                            <div class="catnews_linkff">


                                <a href="/sazogadoeba/kultura/article/41077-gurjaanis-samusiko-skolashi-levan-mughalashvilis-audio-albomis-prezentacia-gaimartha">
            გურჯაანის სამუსიკო სკოლაში ლევან მუღალაშვილის აუდიო ალბომის პრეზენტაცია გაიმართა                                 </a>
                            </div>
                                        <div class="catnews_time">
                            17:20 / 02.06.2022                            </div>
                                                        <div class="catnews_date_more">
                                                    <div class="cls"></div>
                        </div>
                        <div class="cls"></div>
                    </div> 
                </div>
        <div class="cls"></div></div>        </div>

            </div>
                </div>
            </div>
			<div class="module_block">
                                    <div class="module_title">
                        <span>
                        სხვა ამბები</span>
                    </div>
                                <div class="module_body">	
                    <div class="latestnews">
            <div class="latestnewsi">
            <div class="latestnewsin">  
                
                
                    <div class="mosaic-block_main">

                        <div class="Slide_bar">

                                                            <div class="daynews_image">
                                    <a href="/politika/article/41102-moskovsa-da-vashingtons-shoris-urthierthobis-gaumjobeseba-naklebad-savaraudoa-moskovshi-ashsh-is-elchi">
                                        <img src="/pictures/6/1a5d7b56a76431715ae6396bdec187e5.jpg" align="left"/>
                                    </a>
                                        
                                </div>

                                                            <div class="daynews_title_intro">
                                <div class="daynews_title">
                                    <div class="daynews_title_in">
                                       
                                        <a href="/politika/article/41102-moskovsa-da-vashingtons-shoris-urthierthobis-gaumjobeseba-naklebad-savaraudoa-moskovshi-ashsh-is-elchi">
                                            მოსკოვსა და ვაშინგტონს შორის ურთიერთობის გაუმჯობესება ნაკლებად სავარაუდოა - მოსკოვში აშშ-ის ელჩი                                        </a>
                                    </div>
                                </div>
                                                                <div class="daynews_intro" >
                                    <div class="daynews_intro_in" >
                                        მოსკოვსა და ვაშინგტონს შორის ახლო მომავალში ურთიერთობის
გაუმჯობესება ნაკლებად სავარაუდოა. ამის შესახებ, რუსეთში ამერიკის
შეერთებული შტატების ელჩი, ჯონ სალივანი საუბრობს.                                    </div>
                                </div>
                            </div>
                                                            <div class="daynews_date_more">
                                  
                                                                    <div class="daynews_date" >
                                        16:53 / 06-06-2022                                    </div>
                                                                    <div class="daynews_readmore">
                                    <a href="/politika/article/41102-moskovsa-da-vashingtons-shoris-urthierthobis-gaumjobeseba-naklebad-savaraudoa-moskovshi-ashsh-is-elchi"  title="სრულად">სრულად</a>
                                </div>
                                                               <div class="cls"></div>
                            </div>
                            <div class="cls"></div>
                        </div>
                    </div>
            </div>
        </div>
                <div class="latestnewsi">
            <div class="latestnewsin">  
                
                
                    <div class="mosaic-block_main">

                        <div class="Slide_bar">

                                                            <div class="daynews_image">
                                    <a href="/politika/article/41099-saqarthvelo-aucileblad-gakhdeba-evrokavshiris-sruluflebiani-tsevri-premier-ministri">
                                        <img src="/pictures/6/27b512172f8c0ad2281717b32ef3da53.jpg" align="left"/>
                                    </a>
                                        
                                </div>

                                                            <div class="daynews_title_intro">
                                <div class="daynews_title">
                                    <div class="daynews_title_in">
                                       
                                        <a href="/politika/article/41099-saqarthvelo-aucileblad-gakhdeba-evrokavshiris-sruluflebiani-tsevri-premier-ministri">
                                            საქართველო აუცილებლად გახდება ევროკავშირის სრულუფლებიანი წევრი - პრემიერ-მინისტრი                                        </a>
                                    </div>
                                </div>
                                                                <div class="daynews_intro" >
                                    <div class="daynews_intro_in" >
                                        დღეს, 6 ივნისს, გამართულ მთავრობის სხდომაზე ირაკლი ღარიბაშვილმა
საქართველოსთვის ევროკავშირის წევრობის კანდიდატის სტატუსის
მინიჭებაზე, ევროკავშირის მოსალოდნელ გადაწყვეტილებაზე ისაუბრა.                                    </div>
                                </div>
                            </div>
                                                            <div class="daynews_date_more">
                                  
                                                                    <div class="daynews_date" >
                                        16:09 / 06-06-2022                                    </div>
                                                                    <div class="daynews_readmore">
                                    <a href="/politika/article/41099-saqarthvelo-aucileblad-gakhdeba-evrokavshiris-sruluflebiani-tsevri-premier-ministri"  title="სრულად">სრულად</a>
                                </div>
                                                               <div class="cls"></div>
                            </div>
                            <div class="cls"></div>
                        </div>
                    </div>
            </div>
        </div>
                <div class="latestnewsi">
            <div class="latestnewsin">  
                
                
                    <div class="mosaic-block_main">

                        <div class="Slide_bar">

                                                            <div class="daynews_image">
                                    <a href="/politika/article/41094-alt-infos-partia-qkonservatiuli-modzraobaq-218-000-larith-dajarimda">
                                        <img src="/pictures/6/1f0e7aaba847078eefef1253d31a8557.jpg" align="left"/>
                                    </a>
                                        
                                </div>

                                                            <div class="daynews_title_intro">
                                <div class="daynews_title">
                                    <div class="daynews_title_in">
                                       
                                        <a href="/politika/article/41094-alt-infos-partia-qkonservatiuli-modzraobaq-218-000-larith-dajarimda">
                                            ალტ-ინფოს პარტია &quot;კონსერვატიული მოძრაობა&quot; 218 000 ლარით დაჯარიმდა                                        </a>
                                    </div>
                                </div>
                                                                <div class="daynews_intro" >
                                    <div class="daynews_intro_in" >
                                        პარტია „კონსერვატიული მოძრაობა“ (ალტ-ინფო) სასამართლომ 218 000
ლარით დააჯარიმა. სარჩელი პარტიის წინააღმდეგ სასამართლოში აუდიტის
სამსახურმა შეიტანა.                                    </div>
                                </div>
                            </div>
                                                            <div class="daynews_date_more">
                                  
                                                                    <div class="daynews_date" >
                                        13:53 / 06-06-2022                                    </div>
                                                                    <div class="daynews_readmore">
                                    <a href="/politika/article/41094-alt-infos-partia-qkonservatiuli-modzraobaq-218-000-larith-dajarimda"  title="სრულად">სრულად</a>
                                </div>
                                                               <div class="cls"></div>
                            </div>
                            <div class="cls"></div>
                        </div>
                    </div>
            </div>
        </div>
                <div class="latestnewsi">
            <div class="latestnewsin">  
                
                
                    <div class="mosaic-block_main">

                        <div class="Slide_bar">

                                                            <div class="daynews_image">
                                    <a href="/politika/article/41093-gaerthianebuli-samefo-ukrainis-shor-mandzildze-moqmedi-saraketo-sistemebis-pirvel-partias-ugzavnis">
                                        <img src="/pictures/6/9639bed5f171646c65704c34e3ed58ec.jpg" align="left"/>
                                    </a>
                                        
                                </div>

                                                            <div class="daynews_title_intro">
                                <div class="daynews_title">
                                    <div class="daynews_title_in">
                                       
                                        <a href="/politika/article/41093-gaerthianebuli-samefo-ukrainis-shor-mandzildze-moqmedi-saraketo-sistemebis-pirvel-partias-ugzavnis">
                                            გაერთიანებული სამეფო უკრაინას შორ მანძილძე მოქმედი სარაკეტო სისტემების პირველ პარტიას უგზავნის                                        </a>
                                    </div>
                                </div>
                                                                <div class="daynews_intro" >
                                    <div class="daynews_intro_in" >
                                        BBC-ის ინფორმაციით, რუსეთის პრეზიდენტის, ვლადიმერ პუტინის მხრიდან
გაჟღერებული მუქარის მიუხედავად, გაერთიანებული სამეფო უკრაინას შორ
მანძილზე (80 კმ)&nbsp;მოქმედი M270 სარაკეტო სისტემების პირველ
პარტიას გაუგზავნის.                                    </div>
                                </div>
                            </div>
                                                            <div class="daynews_date_more">
                                  
                                                                    <div class="daynews_date" >
                                        11:28 / 06-06-2022                                    </div>
                                                                    <div class="daynews_readmore">
                                    <a href="/politika/article/41093-gaerthianebuli-samefo-ukrainis-shor-mandzildze-moqmedi-saraketo-sistemebis-pirvel-partias-ugzavnis"  title="სრულად">სრულად</a>
                                </div>
                                                               <div class="cls"></div>
                            </div>
                            <div class="cls"></div>
                        </div>
                    </div>
            </div>
        </div>
                <div class="latestnewsi">
            <div class="latestnewsin">  
                
                
                    <div class="mosaic-block_main">

                        <div class="Slide_bar">

                                                            <div class="daynews_image">
                                    <a href="/sazogadoeba/sporti/article/41091-thbilisis-grand-slemze-qarthvelma-dziudoistebma-5-oqros-medali-moipoves">
                                        <img src="/pictures/6/24f903c8e4e71574324c5f6295a4bdc9.jpg" align="left"/>
                                    </a>
                                        
                                </div>

                                                            <div class="daynews_title_intro">
                                <div class="daynews_title">
                                    <div class="daynews_title_in">
                                       
                                        <a href="/sazogadoeba/sporti/article/41091-thbilisis-grand-slemze-qarthvelma-dziudoistebma-5-oqros-medali-moipoves">
                                            თბილისის გრანდ სლემზე ქართველმა ძიუდოისტებმა 5 ოქროს მედალი მოიპოვეს                                        </a>
                                    </div>
                                </div>
                                                                <div class="daynews_intro" >
                                    <div class="daynews_intro_in" >
                                        ძიუდოს საერთაშორისო ტურნირი, თბილისის გრან სლემი, ქართველი
ძიუდოისტების გამარჯვებით დასრულდა.                                    </div>
                                </div>
                            </div>
                                                            <div class="daynews_date_more">
                                  
                                                                    <div class="daynews_date" >
                                        10:44 / 06-06-2022                                    </div>
                                                                    <div class="daynews_readmore">
                                    <a href="/sazogadoeba/sporti/article/41091-thbilisis-grand-slemze-qarthvelma-dziudoistebma-5-oqros-medali-moipoves"  title="სრულად">სრულად</a>
                                </div>
                                                               <div class="cls"></div>
                            </div>
                            <div class="cls"></div>
                        </div>
                    </div>
            </div>
        </div>
         
</div>
<div class="clr"></div>
<!--<div class="dayAllNews">
        <a href="/dghis-yvela-siakhle">ყველა სიახლე</a><div class="cls"></div>
</div>
<div class="clr"></div>-->                </div>
            </div>
	
                            </div>
                        </div>

                        <div class="right_side">
                            		<div class="module_block">
                                <div class="module_bodyasi">	
                    <div class="htmlasi">
	<!-- Revive Adserver Javascript Tag - Generated with Revive Adserver v4.1.4 -->
<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://www.speqtri.ge/a/www/delivery/ajs.php':'http://www.speqtri.ge/a/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=21");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://www.speqtri.ge/a/www/delivery/ck.php?n=a22ebee8&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://www.speqtri.ge/a/www/delivery/avw.php?zoneid=21&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a22ebee8' border='0' alt='' /></a></noscript>
</div>                </div>
            </div>
			<div class="module_block">
                                <div class="module_body">	
                    <div class="latestnews">
            <div class="latestnewsi">
            <div class="latestnewsin">  
                
                
                    <div class="mosaic-block_main">

                        <div class="Slide_bar">

                                                            <div class="daynews_image">
                                    <a href="/sazogadoeba/sporti/article/41091-thbilisis-grand-slemze-qarthvelma-dziudoistebma-5-oqros-medali-moipoves">
                                        <img src="/pictures/6/24f903c8e4e71574324c5f6295a4bdc9.jpg" align="left"/>
                                    </a>
                                        
                                </div>

                                                            <div class="daynews_title_intro">
                                <div class="daynews_title">
                                    <div class="daynews_title_in">
                                       
                                        <a href="/sazogadoeba/sporti/article/41091-thbilisis-grand-slemze-qarthvelma-dziudoistebma-5-oqros-medali-moipoves">
                                            თბილისის გრანდ სლემზე ქართველმა ძიუდოისტებმა 5 ოქროს მედალი მოიპოვეს                                        </a>
                                    </div>
                                </div>
                                                                <div class="daynews_intro" >
                                    <div class="daynews_intro_in" >
                                        ძიუდოს საერთაშორისო ტურნირი, თბილისის გრან სლემი, ქართველი
ძიუდოისტების გამარჯვებით დასრულდა.                                    </div>
                                </div>
                            </div>
                                                            <div class="daynews_date_more">
                                  
                                                                    <div class="daynews_date" >
                                        10:44 / 06-06-2022                                    </div>
                                                                    <div class="daynews_readmore">
                                    <a href="/sazogadoeba/sporti/article/41091-thbilisis-grand-slemze-qarthvelma-dziudoistebma-5-oqros-medali-moipoves"  title="სრულად">სრულად</a>
                                </div>
                                                               <div class="cls"></div>
                            </div>
                            <div class="cls"></div>
                        </div>
                    </div>
            </div>
        </div>
         
</div>
<div class="clr"></div>
<!--<div class="dayAllNews">
        <a href="/dghis-yvela-siakhle">ყველა სიახლე</a><div class="cls"></div>
</div>
<div class="clr"></div>-->                </div>
            </div>
			<div class="module_block">
                                    <div class="module_title btpop">
                        <span>
                        პოპულარული</span>
                    </div>
                                <div class="module_body btpop">	
                    <div class="news_items">
            <div class="news_item btpop">
                        <div class="daynews_img btpop">
                    <a href="/samarthali/article/41014-sofel-akurashi-mkvleloba-mokhda">
                        <img src="/pictures/21/2fbcd47e8720550e11fa37149436cec2.jpg" align="left"/>
                    </a>
                </div>

                    <span class="news_title btpop">
                <a href="/samarthali/article/41014-sofel-akurashi-mkvleloba-mokhda" >
            სოფელ აკურაში მკვლელობა მოხდა                </a>
            </span>
                        <div class="news_date_more">
                       

                <div class="news_readmore btpop">
                    <a href="/samarthali/article/41014-sofel-akurashi-mkvleloba-mokhda" title="სრულად" >
                   სრულად                    </a>
                </div>
                <div class="cls"></div>
            </div>
            <div class="cls"></div>
        </div>
            <div class="news_item btpop">
                        <div class="daynews_img btpop">
                    <a href="/sazogadoeba/article/41044-chvens-lazhvardthvaleba-ekas">
                        <img src="/pictures/21/e0bf027960a620aace7a75dcf606d7ee.jpg" align="left"/>
                    </a>
                </div>

                    <span class="news_title btpop">
                <a href="/sazogadoeba/article/41044-chvens-lazhvardthvaleba-ekas" >
            ჩვენს ლაჟვარდთვალება ეკას                </a>
            </span>
                        <div class="news_date_more">
                       

                <div class="news_readmore btpop">
                    <a href="/sazogadoeba/article/41044-chvens-lazhvardthvaleba-ekas" title="სრულად" >
                   სრულად                    </a>
                </div>
                <div class="cls"></div>
            </div>
            <div class="cls"></div>
        </div>
            <div class="news_item btpop">
                        <div class="daynews_img btpop">
                    <a href="/sazogadoeba/article/40984-gza-sagarejodan-romamde">
                        <img src="/pictures/21/baa9c6c627eb0fba52f05fdbf0f50eeb.jpg" align="left"/>
                    </a>
                </div>

                    <span class="news_title btpop">
                <a href="/sazogadoeba/article/40984-gza-sagarejodan-romamde" >
            „ბედნიერება... თუნდაც სევდისგან“- გზა საგარეჯოდან რომამდე                </a>
            </span>
                        <div class="news_date_more">
                       

                <div class="news_readmore btpop">
                    <a href="/sazogadoeba/article/40984-gza-sagarejodan-romamde" title="სრულად" >
                   სრულად                    </a>
                </div>
                <div class="cls"></div>
            </div>
            <div class="cls"></div>
        </div>
    </div>                </div>
            </div>
			<div class="module_block">
                                <div class="module_body">	
                    <div class="html">
	<!--/*
  *
  * Revive Adserver Javascript Tag
  * - Generated with Revive Adserver v4.0.2
  *
  */-->

<!--/*
  * The backup image section of this tag has been generated for use on a
  * non-SSL page. If this tag is to be placed on an SSL page, change the
  *   'http://www.speqtri.ge/a/www/delivery/...'
  * to
  *   'https://www.speqtri.ge/a/www/delivery/...'
  *
  * This noscript section of this tag only shows image banners. There
  * is no width or height in these banners, so if you want these tags to
  * allocate space for the ad before it shows, you will need to add this
  * information to the <img> tag.
  *
  * If you do not want to deal with the intricities of the noscript
  * section, delete the tag (from <noscript>... to </noscript>). On
  * average, the noscript tag is called from less than 1% of internet
  * users.
  */-->

<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://www.speqtri.ge/a/www/delivery/ajs.php':'http://www.speqtri.ge/a/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=56");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://www.speqtri.ge/a/www/delivery/ck.php?n=a948e609&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://www.speqtri.ge/a/www/delivery/avw.php?zoneid=56&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a948e609' border='0' alt='' /></a></noscript>
</div>                </div>
            </div>
			<div class="module_block">
                                <div class="module_body_ban">	
                    <div class="html_ban">
	<!--/*
  *
  * Revive Adserver Asynchronous JS Tag
  * - Generated with Revive Adserver v3.2.2
  *
  */-->

<ins data-revive-zoneid="11" data-revive-id="2c279901336286f6033ac48827a63793"></ins>
<script async src="//www.speqtri.ge/a/www/delivery/asyncjs.php"></script></div>                </div>
            </div>
			<div class="module_block">
                                    <div class="module_title btarticle">
                        <span>
                        რედაქტორი გირჩევთ</span>
                    </div>
                                <div class="module_body btarticle">	
                    		<div class="art_block">
						<div class="art_item">
							
						<div class="art_img">
							<a href="/multimedia/video/article/33956-gurjaaneli-papa-karlo-khis-natcrisgan-sheqmnili-saocrebebi">				
								<img src="/pictures/19/0ca38a7df3fb92cb190c0564f0413e16.jpg" alt="გურჯაანელი „პაპა კარლო“ - ხის ნაჭრისგან შექმნილი საოცრებები [Video/Photo]" title="გურჯაანელი „პაპა კარლო“ - ხის ნაჭრისგან შექმნილი საოცრებები [Video/Photo]"/>
							</a>
						</div>
								
						<div class="art_title">
						
                                           
                                       	<a href="/multimedia/video/article/33956-gurjaaneli-papa-karlo-khis-natcrisgan-sheqmnili-saocrebebi">				
								გურჯაანელი „პაპა კარლო“ - ხის ნაჭრისგან შექმნილი საოცრებები [Video/Photo]							</a>
						</div>
						                                      <div class="mod_more_date">
                                                                                                                        <div class="cls"></div>
                                        </div>
                                   
				</div>
								<div class="art_item">
							
						<div class="art_img">
							<a href="/multimedia/video/article/33680-erti-fanqridan-ferta-palitramde">				
								<img src="/pictures/19/92a77827452703e8371888face31b011.jpg" alt="ერთი ფანქრიდან ფერთა პალიტრამდე [Video]" title="ერთი ფანქრიდან ფერთა პალიტრამდე [Video]"/>
							</a>
						</div>
								
						<div class="art_title">
						
                                           
                                       	<a href="/multimedia/video/article/33680-erti-fanqridan-ferta-palitramde">				
								ერთი ფანქრიდან ფერთა პალიტრამდე [Video]							</a>
						</div>
						                                      <div class="mod_more_date">
                                                                                                                        <div class="cls"></div>
                                        </div>
                                   
				</div>
								<div class="art_item">
							
						<div class="art_img">
							<a href="/multimedia/video/article/36949-vasil-mamathelashvili-kasrebis-ostati-gurjaanidan-videophoto">				
								<img src="/pictures/19/8c7034159d02a7fbb9d1884b4ef32915.jpg" alt="ვასილ მამათელაშვილი - კასრების ოსტატი გურჯაანიდან [Video/Photo]" title="ვასილ მამათელაშვილი - კასრების ოსტატი გურჯაანიდან [Video/Photo]"/>
							</a>
						</div>
								
						<div class="art_title">
						
                                           
                                       	<a href="/multimedia/video/article/36949-vasil-mamathelashvili-kasrebis-ostati-gurjaanidan-videophoto">				
								ვასილ მამათელაშვილი - კასრების ოსტატი გურჯაანიდან [Video/Photo]							</a>
						</div>
						                                      <div class="mod_more_date">
                                                                                                                        <div class="cls"></div>
                                        </div>
                                   
				</div>
					</div>

                </div>
            </div>
			<div class="module_block">
                                <div class="module_body">	
                    <div class="fb-page"
     data-href="https://www.facebook.com/speqtri"
     data-width="340"
     data-height="100"
     data-hide-cover="false"
     data-show-facepile="true"
     data-show-posts="true">
</div>
<div id="fb-root"></div>                </div>
            </div>
			<div class="module_block">
                                    <div class="module_title btcurrency">
                        <span>
                        ვალუტა</span>
                    </div>
                                <div class="module_body btcurrency">	
                    <div class="currency_module">
		
	<div class="currency_table"><div class="currency_table_in"><div class="currency_table_ini">
		<div class="curow">				
					<div class="currency_img btcurrency">
						<img title="EUR" alt="EUR" src="https://www.speqtri.ge/modules/mod_currency/assets/images/eur.png"/>
					</div>
				
								
					<div class="currency_code btcurrency">
						EUR					</div>
				
								
					<div class="currency_count btcurrency">
						1					</div>
				
							
				<div class="currency_rate btcurrency">
					3.5859				</div>
			
			</div><div class="curow">				
					<div class="currency_img btcurrency">
						<img title="USD" alt="USD" src="https://www.speqtri.ge/modules/mod_currency/assets/images/usd.png"/>
					</div>
				
								
					<div class="currency_code btcurrency">
						USD					</div>
				
								
					<div class="currency_count btcurrency">
						1					</div>
				
							
				<div class="currency_rate btcurrency">
					3.2054				</div>
			
			</div><div class="curow">				
					<div class="currency_img btcurrency">
						<img title="GBP" alt="GBP" src="https://www.speqtri.ge/modules/mod_currency/assets/images/gbp.png"/>
					</div>
				
								
					<div class="currency_code btcurrency">
						GBP					</div>
				
								
					<div class="currency_count btcurrency">
						1					</div>
				
							
				<div class="currency_rate btcurrency">
					4.2911				</div>
			
			</div><div class="curow">				
					<div class="currency_img btcurrency">
						<img title="TRY" alt="TRY" src="https://www.speqtri.ge/modules/mod_currency/assets/images/try.png"/>
					</div>
				
								
					<div class="currency_code btcurrency">
						TRY					</div>
				
								
					<div class="currency_count btcurrency">
						1					</div>
				
							
				<div class="currency_rate btcurrency">
					0.2316				</div>
			
			</div><div class="curow">				
					<div class="currency_img btcurrency">
						<img title="RUB" alt="RUB" src="https://www.speqtri.ge/modules/mod_currency/assets/images/rub.png"/>
					</div>
				
								
					<div class="currency_code btcurrency">
						RUB					</div>
				
								
					<div class="currency_count btcurrency">
						100					</div>
				
							
				<div class="currency_rate btcurrency">
					3.2024				</div>
			
			</div>	</div></div></div>
	</div>                </div>
            </div>
			<div class="module_block">
                                    <div class="module_title btauthor">
                        <span>
                        ავტორები</span>
                    </div>
                                <div class="module_body btauthor">	
                        <div class="authors_body btauthor">
          <div class="author_item btauthor">
        <a href="/component/authorart/?view=articles&amp;authorid=85">
          ჯაბა ბარბაქაძე        </a>
      </div>
            <div class="author_item btauthor">
        <a href="/component/authorart/?view=articles&amp;authorid=79">
          ნატალია ბარბაქაძე        </a>
      </div>
            <div class="author_item btauthor">
        <a href="/component/authorart/?view=articles&amp;authorid=69">
          speqtri.ge        </a>
      </div>
            <div class="author_item btauthor">
        <a href="/component/authorart/?view=articles&amp;authorid=91">
          ლიზა კაპანაძე        </a>
      </div>
            <div class="author_item btauthor">
        <a href="/component/authorart/?view=articles&amp;authorid=86">
          ლევან ჯაჯანაშვილი        </a>
      </div>
            <div class="author_item btauthor">
        <a href="/component/authorart/?view=articles&amp;authorid=81">
          თამარ კაპანაძე        </a>
      </div>
            <div class="author_item btauthor">
        <a href="/component/authorart/?view=articles&amp;authorid=90">
          გიორგი ქართლელიშვილი        </a>
      </div>
            <div class="author_item btauthor">
        <a href="/component/authorart/?view=articles&amp;authorid=87">
          ვახო სალთხუციშვილი        </a>
      </div>
        </div>
  <div class="all_authors">
        <a href="/component/authorart/?view=authors">ყველა ავტორი</a>
  </div>
                  </div>
            </div>
			<div class="module_block">
                                    <div class="module_title btweather">
                        <span>
                        ამინდი</span>
                    </div>
                                <div class="module_body btweather">	
                    		<div class="aw_item " id="ite0">
			<div class="aw_item_in">
				<div class="aw_itemtext">
					<span class="aw_name">
						გურჯაანი					</span>
					<span class="aw_min">
						18					</span>
					<span class="aw_sep">
						/
					</span>
					<span class="aw_max">
						30					</span>
					<span class="aw_cel">
						°C
					</span>
				</div>
				<div class="aw_img">					
					<img src="https://www.speqtri.ge/modules/mod_weather/assets/images/18.png" alt="img" />
				</div>
				<div class="cls"></div>
			</div>
		</div>
				<div class="aw_item " id="ite1">
			<div class="aw_item_in">
				<div class="aw_itemtext">
					<span class="aw_name">
						საგარეჯო					</span>
					<span class="aw_min">
						17					</span>
					<span class="aw_sep">
						/
					</span>
					<span class="aw_max">
						28					</span>
					<span class="aw_cel">
						°C
					</span>
				</div>
				<div class="aw_img">					
					<img src="https://www.speqtri.ge/modules/mod_weather/assets/images/18.png" alt="img" />
				</div>
				<div class="cls"></div>
			</div>
		</div>
				<div class="aw_item " id="ite2">
			<div class="aw_item_in">
				<div class="aw_itemtext">
					<span class="aw_name">
						დ.წყარო					</span>
					<span class="aw_min">
						17					</span>
					<span class="aw_sep">
						/
					</span>
					<span class="aw_max">
						25					</span>
					<span class="aw_cel">
						°C
					</span>
				</div>
				<div class="aw_img">					
					<img src="https://www.speqtri.ge/modules/mod_weather/assets/images/18.png" alt="img" />
				</div>
				<div class="cls"></div>
			</div>
		</div>
				<div class="aw_item " id="ite3">
			<div class="aw_item_in">
				<div class="aw_itemtext">
					<span class="aw_name">
						სიღნაღი					</span>
					<span class="aw_min">
						19					</span>
					<span class="aw_sep">
						/
					</span>
					<span class="aw_max">
						31					</span>
					<span class="aw_cel">
						°C
					</span>
				</div>
				<div class="aw_img">					
					<img src="https://www.speqtri.ge/modules/mod_weather/assets/images/18.png" alt="img" />
				</div>
				<div class="cls"></div>
			</div>
		</div>
				<div class="aw_item " id="ite4">
			<div class="aw_item_in">
				<div class="aw_itemtext">
					<span class="aw_name">
						ლაგოდეხი					</span>
					<span class="aw_min">
						18					</span>
					<span class="aw_sep">
						/
					</span>
					<span class="aw_max">
						24					</span>
					<span class="aw_cel">
						°C
					</span>
				</div>
				<div class="aw_img">					
					<img src="https://www.speqtri.ge/modules/mod_weather/assets/images/18.png" alt="img" />
				</div>
				<div class="cls"></div>
			</div>
		</div>
				<div class="aw_item " id="ite5">
			<div class="aw_item_in">
				<div class="aw_itemtext">
					<span class="aw_name">
						ყვარელი					</span>
					<span class="aw_min">
						18					</span>
					<span class="aw_sep">
						/
					</span>
					<span class="aw_max">
						30					</span>
					<span class="aw_cel">
						°C
					</span>
				</div>
				<div class="aw_img">					
					<img src="https://www.speqtri.ge/modules/mod_weather/assets/images/18.png" alt="img" />
				</div>
				<div class="cls"></div>
			</div>
		</div>
				<div class="aw_item " id="ite6">
			<div class="aw_item_in">
				<div class="aw_itemtext">
					<span class="aw_name">
						თელავი					</span>
					<span class="aw_min">
						17					</span>
					<span class="aw_sep">
						/
					</span>
					<span class="aw_max">
						28					</span>
					<span class="aw_cel">
						°C
					</span>
				</div>
				<div class="aw_img">					
					<img src="https://www.speqtri.ge/modules/mod_weather/assets/images/18.png" alt="img" />
				</div>
				<div class="cls"></div>
			</div>
		</div>
				<div class="aw_item " id="ite7">
			<div class="aw_item_in">
				<div class="aw_itemtext">
					<span class="aw_name">
						ახმეტა					</span>
					<span class="aw_min">
						16					</span>
					<span class="aw_sep">
						/
					</span>
					<span class="aw_max">
						28					</span>
					<span class="aw_cel">
						°C
					</span>
				</div>
				<div class="aw_img">					
					<img src="https://www.speqtri.ge/modules/mod_weather/assets/images/18.png" alt="img" />
				</div>
				<div class="cls"></div>
			</div>
		</div>
		                </div>
            </div>
			<div class="module_block">
                                    <div class="module_title">
                        <span>
                        კალენდარი</span>
                    </div>
                                <div class="module_body">	
                    <div id="calendar_block" align="center">
    <table border="0" cellspacing="0" cellpadding="0">
        <tr>
            <td>
                <div  class="cal_cont">
                    <table border="0" cellspacing="0" cellpadding="0" class="top_nav" align="center">
                        <tr>
                            <td><span class="arrows"><a class="arrows_prev" href="/arqivi/2022/5">&laquo;&laquo;</a></span></td>
                            <td><span class="month"><a href="/arqivi/2022/06">ივნისი&nbsp;2022</a></span></td>
                            <td><span class="arrows"><a class="arrows_next" href="/arqivi/2022/7">&raquo;&raquo;</a></span></td>
                        </tr>
                    </table>
                    <div class="cal_tab_m">
                        <table cellspacing='0' cellpadding='0' align="center"  border='0' class="cal_tab" >
                            <thead>
                                <tr>
                                    <th><span>ო</span></th>
                                    <th><span>ს</span></th>
                                    <th><span>ო</span></th>
                                    <th><span>ხ</span></th>
                                    <th><span>პ</span></th>
                                    <th><span>შ</span></th>
                                    <th><span>კ</span></th>
                                </tr>
                            </thead>
                            <tbody>
                                <tr>
                                    <td><span class="inactive">30</span></td><td><span class="inactive">31</span></td><td>                                                    <span  >
                                                        <a href="/arqivi/2022/06?day=1">
                                                            1                                                        </a> 
                                                    </span>
                                    </td><td>                                                    <span  >
                                                        <a href="/arqivi/2022/06?day=2">
                                                            2                                                        </a> 
                                                    </span>
                                    </td><td>                                                    <span  >
                                                        <a href="/arqivi/2022/06?day=3">
                                                            3                                                        </a> 
                                                    </span>
                                    </td><td>                                                    <span  >
                                                        <a href="/arqivi/2022/06?day=4">
                                                            4                                                        </a> 
                                                    </span>
                                    </td><td>                                                    <span  >
                                                        <a href="/arqivi/2022/06?day=5">
                                                            5                                                        </a> 
                                                    </span>
                                    </td></tr><tr><td>                                                    <span  >
                                                        <a href="/arqivi/2022/06?day=6">
                                                            6                                                        </a> 
                                                    </span>
                                    </td><td>                                                    <span  class="today" >
                                                        <a href="/arqivi/2022/06?day=7">
                                                            7                                                        </a> 
                                                    </span>
                                    </td><td>                                                    <span >8</span>
                                    </td><td>                                                    <span >9</span>
                                    </td><td>                                                    <span >10</span>
                                    </td><td>                                                    <span >11</span>
                                    </td><td>                                                    <span >12</span>
                                    </td></tr><tr><td>                                                    <span >13</span>
                                    </td><td>                                                    <span >14</span>
                                    </td><td>                                                    <span >15</span>
                                    </td><td>                                                    <span >16</span>
                                    </td><td>                                                    <span >17</span>
                                    </td><td>                                                    <span >18</span>
                                    </td><td>                                                    <span >19</span>
                                    </td></tr><tr><td>                                                    <span >20</span>
                                    </td><td>                                                    <span >21</span>
                                    </td><td>                                                    <span >22</span>
                                    </td><td>                                                    <span >23</span>
                                    </td><td>                                                    <span >24</span>
                                    </td><td>                                                    <span >25</span>
                                    </td><td>                                                    <span >26</span>
                                    </td></tr><tr><td>                                                    <span >27</span>
                                    </td><td>                                                    <span >28</span>
                                    </td><td>                                                    <span >29</span>
                                    </td><td>                                                    <span >30</span>
                                    </td><td><span class="inactive">1</span></td><td><span class="inactive">2</span></td><td><span class="inactive">3</span></td>                                </tr>
                            </tbody>
                        </table>
                    </div>	
                </div>
                <form action="/arqivi" method="get">
                    
                    <div align="left" class="cal_footer">
                        <table border="0" cellspacing="0" cellpadding="0" class="bott_nav">
                            <tr>
                                <td valign="top">
                                    <select class="inputbox" size="1" id="month" name="month">
                            <option value="1">იან</option><option value="2">თებ</option><option value="3">მარ</option><option value="4">აპრ</option><option value="5">მაი</option><option value="6" selected="selected">ივნ</option><option value="7">ივლ</option><option value="8">აგვ</option><option value="9">სექ</option><option value="10">ოქტ</option><option value="11">ნოე</option><option value="12">დეკ</option>                                    </select>
                                </td>
                                <td valign="top">
                                    <select class="inputbox" size="1" id="year" name="year">
<option value="2022" selected="selected">2022</option><option value="2021">2021</option><option value="2020">2020</option><option value="2019">2019</option><option value="2018">2018</option><option value="2017">2017</option><option value="2016">2016</option><option value="2015">2015</option>                                    </select>
                                </td>
                                <td valign="top">
                                    <input type="submit" value="არქივი" class="cal_go"/>
                                </td>
                            </tr>
                        </table>
                    </div>

                </form>

            </td>
        </tr>
    </table>
</div>                </div>
            </div>
			<div class="module_block">
                                    <div class="module_title onews">
                        <span>
                        ტეგები</span>
                    </div>
                                <div class="module_body onews">	
                    <div class="tags_items">
            <div class="tags_item onews">
            <span class="news_items onews">
                <a href="/thegi?tags=10825-%E1%83%99%E1%83%9D%E1%83%A0%E1%83%9D%E1%83%9C%E1%83%90%E1%83%95%E1%83%98%E1%83%A0%E1%83%A3%E1%83%A1%E1%83%98" >
                    კორონავირუსი                </a>
            </span>
        </div>
            <div class="tags_item onews">
            <span class="news_items onews">
                <a href="/thegi?tags=190-%E1%83%99%E1%83%90%E1%83%AE%E1%83%94%E1%83%97%E1%83%98" >
                    კახეთი                </a>
            </span>
        </div>
            <div class="tags_item onews">
            <span class="news_items onews">
                <a href="/thegi?tags=11-%E1%83%A1%E1%83%90%E1%83%A5%E1%83%90%E1%83%A0%E1%83%97%E1%83%95%E1%83%94%E1%83%9A%E1%83%9D" >
                    საქართველო                </a>
            </span>
        </div>
            <div class="tags_item onews">
            <span class="news_items onews">
                <a href="/thegi?tags=119-%E1%83%92%E1%83%A3%E1%83%A0%E1%83%AF%E1%83%90%E1%83%90%E1%83%9C%E1%83%98" >
                    გურჯაანი                </a>
            </span>
        </div>
            <div class="tags_item onews">
            <span class="news_items onews">
                <a href="/thegi?tags=196-%E1%83%94%E1%83%9A%E1%83%94%E1%83%A5%E1%83%A2%E1%83%A0%E1%83%9D%E1%83%94%E1%83%9C%E1%83%94%E1%83%A0%E1%83%92%E1%83%98%E1%83%90" >
                    ელექტროენერგია                </a>
            </span>
        </div>
            <div class="tags_item onews">
            <span class="news_items onews">
                <a href="/thegi?tags=55-%E1%83%A8%E1%83%A1%E1%83%A1" >
                    შსს                </a>
            </span>
        </div>
            <div class="tags_item onews">
            <span class="news_items onews">
                <a href="/thegi?tags=78-%E1%83%90%E1%83%9B%E1%83%98%E1%83%9C%E1%83%93%E1%83%98" >
                    ამინდი                </a>
            </span>
        </div>
            <div class="tags_item onews">
            <span class="news_items onews">
                <a href="/thegi?tags=180-%E1%83%90%E1%83%A0%E1%83%A9%E1%83%94%E1%83%95%E1%83%9C%E1%83%94%E1%83%91%E1%83%98" >
                    არჩევნები                </a>
            </span>
        </div>
            <div class="tags_item onews">
            <span class="news_items onews">
                <a href="/thegi?tags=37-%E1%83%97%E1%83%94%E1%83%9A%E1%83%90%E1%83%95%E1%83%98" >
                    თელავი                </a>
            </span>
        </div>
            <div class="tags_item onews">
            <span class="news_items onews">
                <a href="/thegi?tags=46-%E1%83%A1%E1%83%99%E1%83%9D%E1%83%9A%E1%83%90" >
                    სკოლა                </a>
            </span>
        </div>
    </div>                </div>
            </div>
			<div class="module_block">
                                <div class="module_body">	
                    <p>speqtri.ge შენი ვებგვერდი</p>                </div>
            </div>
	
                        </div>
                        <div class="cls"></div>
		<div class="module_block">
                                <div class="module_body">	
                    <br /> 
<table style="font-family: Arial; font-size: 10px; width: 100%; height: 75px; border-top-width: 0px; border-top-style: solid; background-color: #ffffff;" border="0" cellpadding="5">
<tbody>
<tr>
<td><img class="caption" src="/images/temp/2016/03/21/017601e5849acadb6a074b410f28fc12.png" border="0" height="130" style="border: 0px none;" /></td>
<td>მოცემული ვებ გვერდი „ჯუმლას" ძრავზე შექმნილი უნივერსალური კონტენტის მენეჯმენის სისტემის (CMS) ნაწილია. ის USAID-ის მიერ დაფინანსებული პროგრამის  "მედია გამჭვირვალე და ანგარიშვალდებული მმართველობისთვის" (M-TAG) მეშვეობით შეიქმნა, რომელსაც „კვლევისა და გაცვლების საერთაშორისო საბჭო" (IREX) ახორციელებს. ამ ვებ საიტზე გამოქვეყნებული კონტენტი მთლიანად ავტორების პასუხისმგებლობაა და ის არ გამოხატავს USAID-ისა და IREX-ის პოზიციას. <br /></td>
<td>This web page is part of Joomla based universal CMS system, which was developed through the USAID funded Media for Transparent and Accountable Governance (MTAG) program, implemented by IREX. The content provided through this web-site is the sole responsibility of the authors and does not reflect the position of USAID or IREX.<br /></td>
<td><img class="caption" src="/images/temp/2016/06/30/62621f48165eb112cadb1a8a2bfe9b97.jpg" border="0" height="130" style="border: 0px none;" /></td>
</tr>
</tbody>
</table>
<br />                </div>
            </div>
	
<div class="footer_banner">
            <div class="html_gare_right">
	<!--/*
  *
  * Revive Adserver Javascript Tag
  * - Generated with Revive Adserver v4.0.2
  *
  */-->

<!--/*
  * The backup image section of this tag has been generated for use on a
  * non-SSL page. If this tag is to be placed on an SSL page, change the
  *   'http://www.speqtri.ge/a/www/delivery/...'
  * to
  *   'https://www.speqtri.ge/a/www/delivery/...'
  *
  * This noscript section of this tag only shows image banners. There
  * is no width or height in these banners, so if you want these tags to
  * allocate space for the ad before it shows, you will need to add this
  * information to the <img> tag.
  *
  * If you do not want to deal with the intricities of the noscript
  * section, delete the tag (from <noscript>... to </noscript>). On
  * average, the noscript tag is called from less than 1% of internet
  * users.
  */-->

<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://www.speqtri.ge/a/www/delivery/ajs.php':'http://www.speqtri.ge/a/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=35");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://www.speqtri.ge/a/www/delivery/ck.php?n=a46c6f4f&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://www.speqtri.ge/a/www/delivery/avw.php?zoneid=35&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a46c6f4f' border='0' alt='' /></a></noscript>
</div>
        </div>



                    </div>
                </div>  
                <a href="#top" id="top-link"></a>
                <script src="/buffer/js/c2831493bd6d97ac7daff9a982df0189_tmpl07.js" type="text/javascript"></script>
                <div id="footer"> 
                    <div class="footer">
                        <div class="footer_empty"></div>
                        <div class="center">
                            <div class="footer_top">
                                <div class="footer_socials">
                                    <p><a href="/twitter.com" target="_blank"><img src="/images/stories/Socials/head_twitter.png" border="0" /></a><a href="http://facebook.com" target="_blank"><img src="/images/stories/Socials/head_facebook.png" border="0" /></a><a href="/component/rsssyndicator/?feed_id=3&amp;format=raw" target="_blank"><img src="/images/stories/Socials/head_rss.png" border="0" /> </a></p>  
                                </div>
                                 <div class="footer_menu">
                                    <ul class="menu"><li class="item13"><a href="/masalis-gamoqveynebis-pirobebi"><span>მასალის გამოყენების პირობები</span></a></li></ul>  
                                </div>
                                <div class="cls"></div>
                            </div>
                            <div class="footer_bot">
                                <div id="topge">
                                    <a href="https://drive.google.com/file/d/1ifQku13UG2J449xWSbMF6c1d6sjr1YWA/view?usp=sharing" target="_blank">მედიაკიტი</a>
                                </div>
                                <div id="copy_dev">
                                    <div id="developed">
                                        <p>Developed By <a href="http://Goodweb.ge" target="_blank">GOODWEB</a></p>
                                    </div>
                                    <div id="copyright">
                                        <p>© Copyright 2015</p>
<p>speqtri.ge, 2010-2020</p> 
                                    </div>
                                </div>
                                 <div class="devices">
                                <span><a class="icon-desktop" href="/?device=1"></a></span><span><a class="icon-tablet" href="/?device=2"></a></span><span><a class="icon-mobile" href="/?device=3"></a></span>
                            </div>
                                <div class="cls"></div>
                            </div>
                        </div>
                    </div>
                </div> 
            </div>
        </div>              
        	<div class="html">
		<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-71606487-1', 'auto');
  ga('send', 'pageview');

</script>	</div>	<div class="html">
		<script type="text/javascript">

$(window).scroll(function () {
    if ($(window).scrollTop() >= 618 && $('#hl_slides').is(':visible'))
    {
        $('.html_gare_left,.html_gare_right').css({
            top: 5+'px',
            position: 'fixed'
        });
    }
   else if( document.getElementById("hl_slides") == null && $(window).scrollTop() >= 278 )
    {
        $('.html_gare_left,.html_gare_right').css({
            top: 5+'px',
            position: 'fixed'
        });
    }

else
    {
        $('.html_gare_left,.html_gare_right').css({
            top: 20 + 'px',
            position: 'absolute'
        });
    }

});
</script>	</div>
      <script type="text/javascript"><!--
 var hllimit = 9;
                var hlcitem = 1;
                var loadingTime = 500; 
                var speed =6000; 
                $(document).ready(function(){
                    if( hllimit !==0 && hlcitem !==0 && loadingTime !==0 && speed !==0 ){
                        $("#hl_nav a").click(function(){hlSlide(this.title);return false;});
                        slidezero = setInterval( "setSlideshow()", loadingTime );
                    }
                });
                var start = 0;
                var end = 0;
                var elem = document.getElementById("hl_slides");
                elem.addEventListener("touchstart",function(e){
                        start =  e.touches[0].clientX
                    }
                );
                elem.addEventListener("touchend",function(e){
                        end = e.changedTouches[0].clientX
                        slide_change(start,end);
                    }
                );
                function   slide_change(start,end){
                    if(end + 10 < start ){
                        hlSlide("N");
                    }
                    if(end -10 > start){
                        hlSlide("P");
                    }
                }
        
  --></script>
</body>
</html>
