<?xml version="1.0" encoding="utf-8"?><!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="en-gb" lang="en-gb" >
    <head>
          <base href="https://www.speqtri.ge/" />
  <meta http-equiv="content-type" content="text/html; charset=utf-8" />
  <meta name="robots" content="index, follow" />
  <meta name="keywords" content="ჭიდაობა, გრანდიოზული, ძირკოკი, გურჯაანის სპორტული გაერთიანება" />
  <meta name="title" content="20 აგვისტოს ძირკოკის ტრადიციული „გრანდიოზული“ ტურნირი ჭიდაობაში  გაიმართება" />
  <meta name="author" content="გიორგი ქართლელიშვილი" />
  <meta name="description" content="კახეთის ინეტრენტ-გამოცემა, გაზეთი სპექტრი. #გურჯაანი" />
  <meta name="generator" content="Joomla! 1.5 - Open Source Content Management" />
  <title> Speqtri.Ge | 20 აგვისტოს ძირკოკის ტრადიციული „გრანდიოზული“ ტურნირი ჭიდაობაში  გაიმართება</title>
  <link href="/templates/tmpl07/favicon.ico" rel="shortcut icon" type="image/x-icon" />
  <link href="https://www.speqtri.ge//images/temp/2022/08/09/f810ad1eeedd717a4dfa347c9cb72380.jpg" rel="image_src"  />
  <meta property="og:title" content="20 აგვისტოს ძირკოკის ტრადიციული &bdquo;გრანდიოზული&ldquo; ტურნირი ჭიდაობაში  გაიმართება" />
  <meta property="og:type" content="website" />
  <meta property="og:image" content="https://www.speqtri.ge//images/temp/2022/08/09/f810ad1eeedd717a4dfa347c9cb72380.jpg" />
  <meta property="og:url" content="https://www.speqtri.ge/akhali-ambebi/article/41486-20-agvistos-dzirkokis-tradiciuli-grandiozuli-turniri-tcidaobashi-gaimartheba" />
  <meta property="og:site_name" content="სპექტრი" />
  <meta property="fb:app_id" content="1174164952692517" />
  <meta property="og:description" content="20 აგვისტოს, შაბათს, 18:00 საათზე გურჯაანის მუნიციპალიტეტის სოფელ
ძირკოკში ჭიდაობის ტურნირი გაიმართება."/>

        <link rel="stylesheet" href="/buffer/css/6eb8317af5b025da3f698145b42b1d56_tmpl07_.css" type="text/css" />
<!-- Hotjar Tracking Code for https://www.speqtri.ge/ -->
<script>
    (function(h,o,t,j,a,r){
        h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};
        h._hjSettings={hjid:1448956,hjsv:6};
        a=o.getElementsByTagName('head')[0];
        r=o.createElement('script');r.async=1;
        r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;
        a.appendChild(r);
    })(window,document,'https://static.hotjar.com/c/hotjar-','.js?sv='); 

</script> 
    <script type="text/javascript"><!--
langPrefix = "";
langID = "";
option = "com_content";
view = "article";
layout = "";
--></script>
</head>
    <body>
        <div id="all">
            <div class="all">
                <div id="header">
				<div class="center">
					 		<div class="module_block">
                                <div class="module_bodynnn">	
                    <div class="htmlnnn">
	<!-- Revive Adserver Javascript Tag - Generated with Revive Adserver v4.1.4 -->
<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://www.speqtri.ge/a/www/delivery/ajs.php':'http://www.speqtri.ge/a/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=58");
   document.write ('&cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&exclude=" + document.MAX_used);
   document.write (document.charset ? '&charset='+document.charset : (document.characterSet ? '&charset='+document.characterSet : ''));
   document.write ("&loc=" + escape(window.location));
   if (document.referrer) document.write ("&referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://www.speqtri.ge/a/www/delivery/ck.php?n=af8523c7&cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://www.speqtri.ge/a/www/delivery/avw.php?zoneid=58&cb=INSERT_RANDOM_NUMBER_HERE&n=af8523c7' border='0' alt='' /></a></noscript>
</div>                </div>
            </div>
	
					 </div>
                    <div class="header">
					
                        <div class="header_empty"></div>
                        <div class="center">
                            <div class="header_top">
                                <div id="logo"> 
                                    <div class="logo">
                                        <p><a href="/?ref=logo"><img class="caption" src="/images/temp/2022/02/28/88552b30f5771c48feb364636cc86f29.jpg" border="0" /></a></p>
                                    </div>
                                </div>
                                <div id="live"> 
                                    <div class="live">
                                        <!--<a href='' class="LiveStream"> 
	<img src='https://www.speqtri.ge/media/live.gif' alt="Test" />
</a>-->

<a href="/live/?v=1" target="_blank" onclick="window.open('/live/?v=1', 'RadioSpeqtri', 'width=350,height=230');return false;">
	<img src='https://www.speqtri.ge/live/liveicon.gif' alt="Radio Live Stream" />
</a>



                                    </div>
                                </div>
                                <div class="time">
                                    <div id="time_block">
09.08.2022 / 18:54</div>

                                </div>
                                <div class="head_socials">
                                    <p><a href="https://www.facebook.com/speqtri?_rdr=p"><img class="caption" src="/images/stories/Socials/head_facebook.png" border="0" /></a><a href="https://twitter.com/speqtri"><img class="caption" src="/images/stories/Socials/head_twitter.png" border="0" /></a><a href="/component/rsssyndicator/?feed_id=3&amp;format=raw" target="_blank"><img class="caption" src="/images/stories/Socials/head_rss.png" border="0" /></a></p>                                    
                                </div>
                                <div id="top_menu">
                                    <ul class="menu"><li class="item89"><a href="/"><img src="/images/stories/topmenu_home.png" align="left" alt="mthavari" /></a></li><li class="item19"><a href="/chven-shesakheb"><img src="/images/stories/topmenu_about.png" align="left" alt="chven-shesakheb" /></a></li><li class="item20"><a href="/kontaqti"><img src="/images/stories/topmenu_contact.png" align="left" alt="kontaqti" /></a></li></ul>
                                </div>
                                
<div class="search">
    <form action="index.php" method="post">
        <input name="searchword" id="mod_search_searchword" maxlength="20" alt="ძიება" class="inputbox" type="text" size="20" value="ძიება"  onblur="if(this.value=='') this.value='ძიება';" onfocus="if(this.value=='ძიება') this.value='';" /><input type="submit" value="ძიება" class="search_button" onclick="this.form.searchword.focus();"/>            <input type="hidden" name="task"   value="search" />
            <input type="hidden" name="option" value="com_search" />
            <input type="hidden" name="Itemid" value="90" />
        </form>
</div>

                                <div class="clr"></div>
                            </div>
							
                            <div class="header_bot">

                                
                                <div class="mainmenu">
                                    <ul class="menu"><li id="current" class="active item90"><a href="https://www.speqtri.ge/"><img src="/images/temp/2015/12/10/ed688c03b70fa24bf6aaa62cda8b30f3.png" alt="akhali-ambebi" /></a></li><li class="parent item68"><a href="/sazogadoeba"><span>საზოგადოება</span></a><ul><li class="item76"><a href="/sazogadoeba/jandacva"><span>ჯანდაცვა</span></a></li><li class="item70"><a href="/sazogadoeba/ganathleba"><span>განათლება</span></a></li><li class="item72"><a href="/sazogadoeba/kultura"><span>კულტურა</span></a></li><li class="item71"><a href="/sazogadoeba/sporti"><span>სპორტი</span></a></li><li class="item108"><a href="/sazogadoeba/khma-soflidan"><span>ხმა სოფლიდან</span></a></li><li class="item107"><a href="/sazogadoeba/reklama"><span>რეკლამა</span></a></li><li class="item116"><a href="/sazogadoeba/ganckhadeba"><span>განცხადება</span></a></li><li class="item125"><a href="/sazogadoeba/anonsi"><span>ანონსი</span></a></li><li class="item92"><a href="/sazogadoeba/blogi"><span>ბლოგი</span></a></li></ul></li><li class="parent item62"><a href="/politika"><span>პოლიტიკა</span></a><ul><li class="item77"><a href="/politika/thvithmmarthveloba" target="_blank"><span>თვითმმართველობა</span></a></li><li class="item140"><a href="/politika/archevnebi"><span>არჩევნები</span></a></li></ul></li><li class="parent item64"><a href="/ekonomika"><span>ეკონომიკა</span></a><ul><li class="item73"><a href="/ekonomika/infrastruqtura"><span>ინფრასტრუქტურა</span></a></li><li class="item74"><a href="/ekonomika/soflis-meurneoba"><span>სოფლის მეურნეობა</span></a></li><li class="item80"><a href="/ekonomika/turizmi"><span>ტურიზმი</span></a></li></ul></li><li class="parent item69"><a href="/samarthali"><span>სამართალი</span></a><ul><li class="item75"><a href="/samarthali/shemthkhveva"><span>შემთხვევა</span></a></li></ul></li><li class="item141"><a href="/qvizebi"><span>ქვიზები</span></a></li><li class="parent item88"><a><span>მულტიმედია</span></a><ul><li class="item31"><a href="/multimedia/video"><span>ვიდეო</span></a></li><li class="item86"><a href="/multimedia/foto"><span>ფოტო</span></a></li></ul></li><li class="parent item85"><a href="/speqtri"><span>სპექტრი+</span></a><ul><li class="item95"><a href="/speqtri/mediaklubi"><span>მედიაკლუბი</span></a></li><li class="item104"><a href="/speqtri/chemi-archevani"><span>ჩემი არჩევანი</span></a></li><li class="item110"><a href="/speqtri/matiane"><span>მატიანე</span></a></li><li class="item117"><a href="/speqtri/testi"><span>ტესტი</span></a></li><li class="item84"><a href="/speqtri/speqtri-ethnikuri-umciresobebisthvis"><span>სპექტრი ეთნიკური უმცირესობებისთვის</span></a></li></ul></li><li class="parent item130"><a href="/gurjaanis-gidi"><span>გურჯაანის გიდი</span></a><ul><li class="item139"><a href="/gurjaanis-gidi/testi"><span>ტესტი</span></a></li><li class="item131"><a href="/gurjaanis-gidi/maghaziebi"><span>მაღაზიები</span></a></li><li class="item132"><a href="/gurjaanis-gidi/salonebi"><span>სალონები</span></a></li><li class="item133"><a href="/gurjaanis-gidi/momsakhureba"><span>მომსახურება</span></a></li><li class="item134"><a href="/gurjaanis-gidi/aaip-ebi"><span>ა(ა)იპ-ები</span></a></li><li class="item135"><a href="/gurjaanis-gidi/qarkhnebi"><span>ქარხნები</span></a></li><li class="item136"><a href="/gurjaanis-gidi/samedicino-da-saafthiaqo-datsesebulebebi"><span>სამედიცინო და სააფთიაქო დაწესებულებები</span></a></li><li class="item137"><a href="/gurjaanis-gidi/sastumroebi-da-restornebi"><span>სასტუმროები და რესტორნები</span></a></li><li class="item138"><a href="/gurjaanis-gidi/sajaro-datsesebulebebi"><span>საჯარო დაწესებულებები</span></a></li></ul></li></ul>
                                </div>

                                <div class="clr"></div>
                            </div>
							
                        </div>
                    </div>
                    <div class="logobgcolor"></div>
                </div>
                                <div id="slider">
                    <div class="center"> 
                        <div class="slider_left"> <div id="headline">
    <div class="headline">
        <div id="hl_slides">
            <div id="slide0">
                <div class="start_slide">
                </div>
            </div>
                            <div id="slide1" class="def_slide">
                                            <span class="hl_img">
                            <img src="/pictures/5/458e86a14828200d0a03dfe27dec409c.jpg" alt="20 აგვისტოს ძირკოკის ტრადიციული „გრანდიოზული“ ტურნირი ჭიდაობაში  გაიმართება" />
                        </span>
                            <div class="hl_info_block">
                        <div class="hl_info_block_in">
                            <div class="hl_date">
                                      17:17 / 09.08.2022                            </div>
                            <div class="hl_title">
  
                                <a href="/akhali-ambebi/article/41486-20-agvistos-dzirkokis-tradiciuli-grandiozuli-turniri-tcidaobashi-gaimartheba">
    20 აგვისტოს ძირკოკის ტრადიციული „გრანდიოზული“ ტურნირი ჭიდაობაში  გაიმართება                                </a>
                            </div>
<!--                            <div class="hl_intro">
                                                            </div>-->
                                           </div>
                    </div>
                    <div class="cls"></div>
                </div>
                    <div id="slide2" class="def_slide">
                                            <span class="hl_img">
                            <img src="/pictures/5/adbcc6836700f8706f250b4f1743a848.jpg" alt="მმართველი პარტია &quot;მთავარ არხს&quot;, &quot;ტვ პირველსა&quot; და &quot;ფორმულას&quot; უჩივის " />
                        </span>
                            <div class="hl_info_block">
                        <div class="hl_info_block_in">
                            <div class="hl_date">
                                      16:40 / 09.08.2022                            </div>
                            <div class="hl_title">
  
                                <a href="/akhali-ambebi/article/41485-mmarthveli-partia-mthavar-arkhs-pirvel-arkhs-da-formulas-uchivis">
    მმართველი პარტია &quot;მთავარ არხს&quot;, &quot;ტვ პირველსა&quot; და &quot;ფორმულას&quot; უჩივის                                 </a>
                            </div>
<!--                            <div class="hl_intro">
                                                            </div>-->
                                           </div>
                    </div>
                    <div class="cls"></div>
                </div>
                    <div id="slide3" class="def_slide">
                                            <span class="hl_img">
                            <img src="/pictures/5/4f5ed23a00d660f65082c96d7a82e248.jpg" alt="გურჯაანის კულტურის ცენტრის რეაბილიტაცია დაიწყო" />
                        </span>
                            <div class="hl_info_block">
                        <div class="hl_info_block_in">
                            <div class="hl_date">
                                      16:08 / 09.08.2022                            </div>
                            <div class="hl_title">
  
                                <a href="/akhali-ambebi/article/41484-gurjaanis-kulturis-centris-reabilitacia-daitsyo">
    გურჯაანის კულტურის ცენტრის რეაბილიტაცია დაიწყო                                </a>
                            </div>
<!--                            <div class="hl_intro">
                                                            </div>-->
                                           </div>
                    </div>
                    <div class="cls"></div>
                </div>
                    <div id="slide4" class="def_slide">
                                            <span class="hl_img">
                            <img src="/pictures/5/eba41981aa5583e010e34dfb9943d96e.jpg" alt="ვოლოდიმირ ზელენსკი ევროპას რუსებისთვის საზღვრების ჩაკეტვისკენ მოუწოდებს" />
                        </span>
                            <div class="hl_info_block">
                        <div class="hl_info_block_in">
                            <div class="hl_date">
                                      15:51 / 09.08.2022                            </div>
                            <div class="hl_title">
  
                                <a href="/akhali-ambebi/article/41483-volodimir-zelenski-evropas-rusebisthvis-sazghvrebis-chaketvisken-moutsodebs">
    ვოლოდიმირ ზელენსკი ევროპას რუსებისთვის საზღვრების ჩაკეტვისკენ მოუწოდებს                                </a>
                            </div>
<!--                            <div class="hl_intro">
                                                            </div>-->
                                           </div>
                    </div>
                    <div class="cls"></div>
                </div>
                    <div id="slide5" class="def_slide">
                                            <span class="hl_img">
                            <img src="/pictures/5/6a50ff7c576418426376a2d0544fd495.jpg" alt="რუსულმა რაკეტამ ირანული თანამგზავრი კოსმოსში გაიყვანა  " />
                        </span>
                            <div class="hl_info_block">
                        <div class="hl_info_block_in">
                            <div class="hl_date">
                                      15:19 / 09.08.2022                            </div>
                            <div class="hl_title">
  
                                <a href="/akhali-ambebi/article/41481-rusulma-raketam-iranuli-thanamgzavri-kosmosshi-gaiyvana">
    რუსულმა რაკეტამ ირანული თანამგზავრი კოსმოსში გაიყვანა                                  </a>
                            </div>
<!--                            <div class="hl_intro">
                                                            </div>-->
                                           </div>
                    </div>
                    <div class="cls"></div>
                </div>
                    <div id="slide6" class="def_slide">
                                            <span class="hl_img">
                            <img src="/pictures/5/364fff141ac76b652b31dfc81907b88d.jpeg" alt="ეს ომი ჯერ კიდევ არ გამხდარა ისტორია - ვოლოდიმირ ზელენსკი 2008 წლის ომზე" />
                        </span>
                            <div class="hl_info_block">
                        <div class="hl_info_block_in">
                            <div class="hl_date">
                                      13:58 / 09.08.2022                            </div>
                            <div class="hl_title">
  
                                <a href="/akhali-ambebi/article/41479-es-omi-jer-kidev-ar-gamkhdara-istoria-volodimir-zelenski-2008-tslis-omze">
    ეს ომი ჯერ კიდევ არ გამხდარა ისტორია - ვოლოდიმირ ზელენსკი 2008 წლის ომზე                                </a>
                            </div>
<!--                            <div class="hl_intro">
                                                            </div>-->
                                           </div>
                    </div>
                    <div class="cls"></div>
                </div>
                    <div id="slide7" class="def_slide">
                                            <span class="hl_img">
                            <img src="/pictures/5/776a7884a2027ad1d36fb23e5af90afe.jpg" alt="საქართველოში კორონავირუსის 12 729 ახალი შემთხვევა დაფიქსირდა" />
                        </span>
                            <div class="hl_info_block">
                        <div class="hl_info_block_in">
                            <div class="hl_date">
                                      13:37 / 09.08.2022                            </div>
                            <div class="hl_title">
  
                                <a href="/akhali-ambebi/article/41480-saqarthveloshi-koronavirusis-12-729-akhali-shemthkhveva-dafiqsirda">
    საქართველოში კორონავირუსის 12 729 ახალი შემთხვევა დაფიქსირდა                                </a>
                            </div>
<!--                            <div class="hl_intro">
                                                            </div>-->
                                           </div>
                    </div>
                    <div class="cls"></div>
                </div>
                    <div id="slide8" class="def_slide">
                                            <span class="hl_img">
                            <img src="/pictures/5/da37b1474e606a8d66059761f34489c2.jpg" alt="Top-10 ლამაზი ძაღლის ჯიში [Photos]" />
                        </span>
                            <div class="hl_info_block">
                        <div class="hl_info_block_in">
                            <div class="hl_date">
                                      13:31 / 09.08.2022                            </div>
                            <div class="hl_title">
  
                                <a href="/speqtri/article/41478-top-10-lamazi-dzaghlis-jishi-photos">
    Top-10 ლამაზი ძაღლის ჯიში [Photos]                                </a>
                            </div>
<!--                            <div class="hl_intro">
                                                            </div>-->
                                           </div>
                    </div>
                    <div class="cls"></div>
                </div>
                    <div id="slide9" class="def_slide">
                                            <span class="hl_img">
                            <img src="/pictures/5/746b07a62339c8b12d52a7e89371c9ce.jpg" alt="„ფინანსურ პირამიდასთან“ დაკავშირებით სებ-ი მოქალაქეებს აფრთხილებს" />
                        </span>
                            <div class="hl_info_block">
                        <div class="hl_info_block_in">
                            <div class="hl_date">
                                      17:14 / 08.08.2022                            </div>
                            <div class="hl_title">
  
                                <a href="/akhali-ambebi/article/41474-seb-i-moqalaqeebs-afrtxilebs">
    „ფინანსურ პირამიდასთან“ დაკავშირებით სებ-ი მოქალაქეებს აფრთხილებს                                </a>
                            </div>
<!--                            <div class="hl_intro">
                                                            </div>-->
                                           </div>
                    </div>
                    <div class="cls"></div>
                </div>
                    <div id="slide10" class="def_slide">
                                            <span class="hl_img">
                            <img src="/pictures/5/ca8a90a9fd3a35a43ef6ff3e7f5430fb.jpg" alt="სიღნაღის რაიონულმა სასამართლომ  ბიზნესმენი ლევან ბიძინაშვილი უდანაშაულოდ ცნო " />
                        </span>
                            <div class="hl_info_block">
                        <div class="hl_info_block_in">
                            <div class="hl_date">
                                      17:10 / 08.08.2022                            </div>
                            <div class="hl_title">
  
                                <a href="/akhali-ambebi/article/41475-sighnaghis-raionulma-sasamarthlom-biznesmeni-levan-bidzinashvili-udanashaulod-cno">
    სიღნაღის რაიონულმა სასამართლომ  ბიზნესმენი ლევან ბიძინაშვილი უდანაშაულოდ ცნო                                 </a>
                            </div>
<!--                            <div class="hl_intro">
                                                            </div>-->
                                           </div>
                    </div>
                    <div class="cls"></div>
                </div>
            </div>
        <div id="hl_nav">
            <div class="hl_nav_in">
                <div class="hl_nav_in1">
            <span class="navnumber_prev" id="navprev"><a href="#" title="P"></a></span><div class="navs"><div class="navs_in"><span class="navnumber" id="nav1"><a href="#" title="1"></a></span><span class="navnumber" id="nav2"><a href="#" title="2"></a></span><span class="navnumber" id="nav3"><a href="#" title="3"></a></span><span class="navnumber" id="nav4"><a href="#" title="4"></a></span><span class="navnumber" id="nav5"><a href="#" title="5"></a></span><span class="navnumber" id="nav6"><a href="#" title="6"></a></span><span class="navnumber" id="nav7"><a href="#" title="7"></a></span><span class="navnumber" id="nav8"><a href="#" title="8"></a></span><span class="navnumber" id="nav9"><a href="#" title="9"></a></span><span class="navnumber" id="nav10"><a href="#" title="10"></a></span></div></div><span class="navnumber_next" id="navnext"><a href="#" title="N"></a></span>                    <div class="cls"></div>
                </div>
            </div>
        </div>
    </div>
</div>
            </div>
                        <div class="slider_right"> <div id="catnewsItems" class="module_block">
    	

        <div class="modl_body">		
            <div class="catnews_catsrow">  
                <div class="catnewsItem">
                    <div class="catnewsItem_in">
                                                                                        <div class="catnews_images">
                                        <a  href="/multimedia/video/article/41382-eqimis-bio-marani-gza-eqimobidan-meghvineobamde-video"><img  src="/buffer/pictures/11/f81be43adbc5f1e853b2124a5b1d53e2.jpg" alt="ექიმის ბიო-მარანი - გზა ექიმობიდან მეღვინეობამდე [Video]   " title="ექიმის ბიო-მარანი - გზა ექიმობიდან მეღვინეობამდე [Video]   " />
                                        </a>                                        
                                                                                <div class="rss_img_shadow"></div>
                                    </div>
                                                                            <div class="catnews_linkff">


                                <a href="/multimedia/video/article/41382-eqimis-bio-marani-gza-eqimobidan-meghvineobamde-video">
            ექიმის ბიო-მარანი - გზა ექიმობიდან მეღვინეობამდე [Video]                                   </a>
                            </div>
                                    <div class="catnews_date_more">
                                                    <div class="cls"></div>
                        </div>
                        <div class="cls"></div>
                    </div> 
                </div>
          
                <div class="catnewsItem">
                    <div class="catnewsItem_in">
                                                                                        <div class="catnews_images">
                                        <a  href="/multimedia/video/article/41147-nato-vachnadzis-sakhl-muzeumshi-natooba-aaghinishna"><img  src="/buffer/pictures/11/452038f8486e6d7f3b2c4f6ae48eaa6c.jpg" alt="ნატო ვაჩნაძის სახლ-მუზეუმში ნატოობა აღინიშნა[video]" title="ნატო ვაჩნაძის სახლ-მუზეუმში ნატოობა აღინიშნა[video]" />
                                        </a>                                        
                                                                                <div class="rss_img_shadow"></div>
                                    </div>
                                                                            <div class="catnews_linkff">


                                <a href="/multimedia/video/article/41147-nato-vachnadzis-sakhl-muzeumshi-natooba-aaghinishna">
            ნატო ვაჩნაძის სახლ-მუზეუმში ნატოობა აღინიშნა[video]                                </a>
                            </div>
                                    <div class="catnews_date_more">
                                                    <div class="cls"></div>
                        </div>
                        <div class="cls"></div>
                    </div> 
                </div>
        <div class="cls"></div></div>        </div>

            </div>
<div id="catnewsItems" class="module_block">
    	

        <div class="modl_body">		
            <div class="catnews_catsrow">  
                <div class="catnewsItem magali">
                    <div class="catnewsItem_in magali">
                                                                                        <div class="catnews_images magali">
                                        <a  href="/qvizebi/article/41362-qvizi-ra-icith-tcadrakis-shesakheb"><img  src="/buffer/pictures/20/0645acb71d561d89d4859e688d11a521.jpg" alt="ქვიზი: რა იცით ჭადრაკის შესახებ" title="ქვიზი: რა იცით ჭადრაკის შესახებ" />
                                        </a>                                        
                                                                                <div class="rss_img_shadow"></div>
                                    </div>
                                                                            <div class="catnews_linkff magali">


                                <a href="/qvizebi/article/41362-qvizi-ra-icith-tcadrakis-shesakheb">
            ქვიზი: რა იცით ჭადრაკის შესახებ                                </a>
                            </div>
                                        <div class="catnews_time magali">
                            17:24 / 20.07.2022                            </div>
                                                        <div class="catnews_date_more">
                                                    <div class="cls"></div>
                        </div>
                        <div class="cls"></div>
                    </div> 
                </div>
        <div class="cls"></div></div>        </div>

            </div>
</div>
                        <div class="clr"></div>
                    </div>
                </div>
  <div class="center"> 
                
				</div>
                <div id="breakingnews"><div class="breakingnews">
                        	<div id="bn">
				 		  <div class="latestnews_label">
                      <span>ბოლო სიახლეები</span>
		  </div>
		   		<div id="bn_items">
			<ul id="marquee" class="marquee">
									<li id="bn_item1" class="bn_item">
                                                    
                                                    <a href="/ganckhadeba/article/40297">
                                                                                                    
                                                ვიმუშავებ სადღეღამისო მომვლელად.                                                    
                                                                                                    </a>   
                                                                                        </li>
										<li id="bn_item2" class="bn_item">
                                                    
                                                    <a href="/ganckhadeba/article/40560">
                                                                                                    
                                                კერძო სახლში დღიურად ქირავდება იზოლირებული სივრცე                                                    
                                                                                                    </a>   
                                                                                        </li>
										<li id="bn_item3" class="bn_item">
                                                    
                                                    <a href="/ganckhadeba/article/37286">
                                                                                                    
                                                მსურველებს შეუძლიათ დაესწრონ ფუტკრის რძის აღებას, ან თავად მიიღონ
ამ პროცესში...                                                    
                                                                                                    </a>   
                                                                                        </li>
										<li id="bn_item4" class="bn_item">
                                                    
                                                    <a href="/ganckhadeba/article/33459">
                                                                                                    
                                                იყიდება ფუტკრის რძე                                                    
                                                                                                    </a>   
                                                                                        </li>
										<li id="bn_item5" class="bn_item">
                                                    
                                                    <a href="/ganckhadeba/article/39105">
                                                                                                    
                                                კომპანია "აგროსფერო" გარე გაყიდვების მენეჯერის პოზიციაზე აცხადებს
ვაკანსიას.                                                    
                                                                                                    </a>   
                                                                                        </li>
								</ul>
		</div>
	</div>
	
                    </div> </div>
					<div class="center"> 
                
				</div>
                <div class="center">
                    <div id="body_center">
                        <noscript>
                            <div align="center" class="js_error">
                                To See This Web Page You  Need Java Script!!!
                            </div>
                        </noscript>
                        


                        <div id="center_side">
                            <div class="center_side">
                                		<div class="module_block">
                                <div class="module_bodyblakl">	
                    <div class="htmlblakl">
	<!-- Revive Adserver Javascript Tag - Generated with Revive Adserver v4.1.4 -->
<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://www.speqtri.ge/a/www/delivery/ajs.php':'http://www.speqtri.ge/a/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=54");
   document.write ('&cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&exclude=" + document.MAX_used);
   document.write (document.charset ? '&charset='+document.charset : (document.characterSet ? '&charset='+document.characterSet : ''));
   document.write ("&loc=" + escape(window.location));
   if (document.referrer) document.write ("&referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://www.speqtri.ge/a/www/delivery/ck.php?n=ade2d7ff&cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://www.speqtri.ge/a/www/delivery/avw.php?zoneid=54&cb=INSERT_RANDOM_NUMBER_HERE&n=ade2d7ff' border='0' alt='' /></a></noscript>
</div>                </div>
            </div>
	
                                <div class="page_body">
	
			<div class="article">
			

		
						<a href="/buffer/pictures/1/f7d77ed866164a9e139127127506646e.jpg" title="" rel="lightbox">
					<img src="/buffer/pictures/9/85743998d00adb9eff49f3f0647e6300.jpg"  alt="" align="left"/>
				</a>
					
					<div class="article_title" >
									20 აგვისტოს ძირკოკის ტრადიციული „გრანდიოზული“ ტურნირი ჭიდაობაში  გაიმართება							</div>
		
						<div class="article_body">
			<div class="article_date_fontsize">
				<div id="fontsize">
					<a href="javascript:void();" id="large">
					</a>
					<a href="javascript:void();" id="small">
					</a>
				</div>

				<div class="autho_date">
					<!--                -->

											<span class="article_date">
							17:17 / 09.08.2022						</span>
									</div>
			</div>
			
			<div class="atricle_text">
				
				20 აგვისტოს, შაბათს, 18:00 საათზე გურჯაანის მუნიციპალიტეტის სოფელ
ძირკოკში ჭიდაობის ტურნირი გაიმართება.<br>
ინფორმაციას აღნიშნულთან დაკავშირებით, გურჯაანის სპორტული
გაერთიანება ავრცელებს.<br>
<br>
ტურნირს მოჭიდავეების გარდა დაესწრებიან სახელგანთქმული სპორტსმენები
და საზოგადოებრივი ელიტის წარმომადგენლები.<br>
<br>
ძირკოკის ტრადიციული „გრანდიოზული“ ტურნირი 1996 წლიდან
იმართება.&nbsp;&nbsp;<br>			</div>
			<div class="cls"></div>
								</div>
					<div class="article_socials">
				<div class="article_icons">
											<!--                           -->

													<span>
								<a href="/akhali-ambebi/article/41486-20-agvistos-dzirkokis-tradiciuli-grandiozuli-turniri-tcidaobashi-gaimartheba?tmpl=component&amp;print=1&amp;layout=default&amp;page=" title="Print" onclick="window.open(this.href,'win2','status=no,toolbar=no,scrollbars=yes,titlebar=no,menubar=no,resizable=yes,width=640,height=480,directories=no,location=no'); return false;" rel="nofollow">|&nbsp;Print&nbsp;|</a>							</span>
						
													<span>
								<a href="/component/mailto/?tmpl=component&amp;link=00787f9c89857b820f9d6c414e12224a8c58dd0d" title="E-mail" onclick="window.open(this.href,'win2','width=400,height=350,menubar=yes,resizable=yes'); return false;">&nbsp;E-mail</a>							</span>
																					</div>
								
				<!--  TODO-->
				<span class="art_socials">
					<span>
						<a  target="_blank" rel="nofollow" href="http://www.facebook.com/sharer.php?u=https://www.speqtri.ge/k_artw0e&amp;title=20 აგვისტოს ძირკოკის ტრადიციული „გრანდიოზული“ ტურნირი ჭიდაობაში  გაიმართება" title="FaceBook" onclick="window.open(this.href, 'FaceBook', 'status=no,toolbar=no,scrollbars=yes,titlebar=no,menubar=no,resizable=yes,width=700,height=480,directories=no,location=no');
	              return false;"><img src="https://www.speqtri.ge/images/stories/Socials/article_facebook.png" alt="FaceBook" />
						</a>
					</span>
					<span>
						<a  target="_blank" rel="nofollow" href="http://twitter.com/home?status=https://www.speqtri.ge/k_artw0e&amp;title=20 აგვისტოს ძირკოკის ტრადიციული „გრანდიოზული“ ტურნირი ჭიდაობაში  გაიმართება" title="Twitter"  onclick="window.open(this.href, 'Twitter', 'status=no,toolbar=no,scrollbars=yes,titlebar=no,menubar=no,resizable=yes,width=700,height=480,directories=no,location=no');
	              return false;">
							<img src="https://www.speqtri.ge/images/stories/Socials/article_twitter.png" alt="Twitter"/>
						</a>
					</span>

					<span>
						<a  target="_blank" rel="nofollow" href="http://www.google.com/bookmarks/mark?op=edit&amp;bkmk=https://www.speqtri.ge/k_artw0e&amp;title=20 აგვისტოს ძირკოკის ტრადიციული „გრანდიოზული“ ტურნირი ჭიდაობაში  გაიმართება" title="Google" onclick="window.open(this.href, 'Google', 'status=no,toolbar=no,scrollbars=yes,titlebar=no,menubar=no,resizable=yes,width=700,height=480,directories=no,location=no');
	              return false;">
							<img class="soc_img" src="https://www.speqtri.ge/images/stories/Socials/article_google.png" alt="Google" />
						</a>
					</span>

				</span>
									<div class="articl_tags">
						<span class="tags_title">
							თეგები						</span>
						<span>
															<a href="/thegi?tags=24605-%E1%83%92%E1%83%A0%E1%83%90%E1%83%9C%E1%83%93%E1%83%98%E1%83%9D%E1%83%96%E1%83%A3%E1%83%9A%E1%83%98">გრანდიოზული</a> /
																<a href="/thegi?tags=23154-%E1%83%92%E1%83%A3%E1%83%A0%E1%83%AF%E1%83%90%E1%83%90%E1%83%9C%E1%83%98%E1%83%A1+%E1%83%A1%E1%83%9E%E1%83%9D%E1%83%A0%E1%83%A2%E1%83%A3%E1%83%9A%E1%83%98+%E1%83%92%E1%83%90%E1%83%94%E1%83%A0%E1%83%97%E1%83%98%E1%83%90%E1%83%9C%E1%83%94%E1%83%91%E1%83%90">გურჯაანის სპორტული გაერთიანება</a> /
																<a href="/thegi?tags=1030-%E1%83%AB%E1%83%98%E1%83%A0%E1%83%99%E1%83%9D%E1%83%99%E1%83%98">ძირკოკი</a> /
																<a href="/thegi?tags=749-%E1%83%AD%E1%83%98%E1%83%93%E1%83%90%E1%83%9D%E1%83%91%E1%83%90">ჭიდაობა</a> /
														</span>
					</div>
									<div class="cls"></div>
				<div class = "article_author">
											<div class="sameart"> 
							<div class="article_author_name">
								<div class="by_author"> ავტორი:</div>
								<div class="author_name"> 
									<a href="/component/authorart/?view=articles&amp;authorid=90&amp;now_id=41486">
										გიორგი ქართლელიშვილი									</a>
								</div>
								<div class="cls"></div>
							</div>
							<div class="other_articles">
								<a href="/component/authorart/?view=articles&amp;authorid=90&amp;now_id=41486">
									ავტორის სხვა სტატიები								</a>
							</div>

						</div>            
										</div>
				<!--TODO++-->
				
					<span class="recomend">
						<div class="jos_module_recomend0"><div class="fb-like" 
        data-href="https://www.speqtri.ge/akhali-ambebi/article/41486-20-agvistos-dzirkokis-tradiciuli-grandiozuli-turniri-tcidaobashi-gaimartheba"
        data-width="180"
        data-layout="button_count"
        data-action="recommend"
        data-show-faces="false">
</div>
<div id="fb-root"></div></div>					</span>
									<div class="jos_module_comments0"><p><a href="/k_arthop" target="_blank"><br />მასალის გამოყენების პირობები</a></p>
<div class="fb-comments"
     data-href="https://www.speqtri.ge/akhali-ambebi/article/41486-20-agvistos-dzirkokis-tradiciuli-grandiozuli-turniri-tcidaobashi-gaimartheba"
     data-width="710"
     data-numposts="20"
     data-colorscheme="light"
     data-order-by="time"
     
     
    
    >
         
</div>

<div id="fb-root"></div>
<br style="font-size: medium; color: #0000ff; font-weight: bold;" /><br /><a href="https://www.facebook.com/pirveliferiprint/" target="_blank"><img class="caption" src="/images/temp/2020/04/09/6fc0d6b81afa5012e14837b45075d49f.jpg" border="0" width="720" height="148" style="border: 0px;" /></a> 
<ul>
</ul></div>

				<div class="cls"></div>
			</div>
							</div>
</div>
                                		<div class="module_block">
                                    <div class="module_title">
                        <span>
                        ამავე კატეგორიაში</span>
                    </div>
                                <div class="module_body">	
                    	<div id="catnews_block">	
		<div class="catnewsblock">
			  
				<div class="blog_item_news">
					<div class="blog_item_in_news">
						<div class="daynews_image">
															<img src="/pictures/4/9c52c3848a067eb16b9b40e2224e4766.jpg" alt="მმართველი პარტია „ქართული ოცნება“ სამ კრიტიკულ ტელევიზიას - „მთავარ
არხს“, „TV პირველსა“ და „ფორმულას“ კომუნიკაციების კომისიაში უჩივის."  title="მმართველი პარტია „ქართული ოცნება“ სამ კრიტიკულ ტელევიზიას - „მთავარ
არხს“, „TV პირველსა“ და „ფორმულას“ კომუნიკაციების კომისიაში უჩივის." align="left" />
								</div>


						<div class="categorynews_title">
							<a href="/akhali-ambebi/article/41485-mmarthveli-partia-mthavar-arkhs-pirvel-arkhs-da-formulas-uchivis">
								მმართველი პარტია "მთავარ არხს", "ტვ პირველსა" და "ფორმულას" უჩივის 							</a>
						</div>

						<div class="categorynews_text">
							მმართველი პარტია „ქართული ოცნება“ სამ კრიტიკულ ტელევიზიას - „მთავარ
არხს“, „TV პირველსა“ და „ფორმულას“ კომუნიკაციების კომისიაში უჩივის.						</div>

						<div class="categorynews_date_more">

							<div class="categorynews_date">
								16:40 / 09.08.2022							</div>

							<div class="categorynews_more">
								<a class="readon_a" href="/akhali-ambebi/article/41485-mmarthveli-partia-mthavar-arkhs-pirvel-arkhs-da-formulas-uchivis" title="სრულად">
									სრულად								</a>
							</div> 
							<div class="cls"></div>
						</div>
						<div class="cls"></div>

					</div> 
				</div> 
				  
				<div class="blog_item_news">
					<div class="blog_item_in_news">
						<div class="daynews_image">
															<img src="/pictures/4/ef3acedb04e73911e077a5d58bf0c368.jpg" alt="ქალაქ გურჯაანში მუნიციპალური კულტურის ცენტრის სარეაბილიტაციო
სამუშაოები უკვე დაიწყო. პროექტით გათვალისწინებულ სამუშაოებს
ტენდერში გამარჯვებული შპს "ინტექსი" ასრულებს."  title="ქალაქ გურჯაანში მუნიციპალური კულტურის ცენტრის სარეაბილიტაციო
სამუშაოები უკვე დაიწყო. პროექტით გათვალისწინებულ სამუშაოებს
ტენდერში გამარჯვებული შპს "ინტექსი" ასრულებს." align="left" />
								</div>


						<div class="categorynews_title">
							<a href="/akhali-ambebi/article/41484-gurjaanis-kulturis-centris-reabilitacia-daitsyo">
								გურჯაანის კულტურის ცენტრის რეაბილიტაცია დაიწყო							</a>
						</div>

						<div class="categorynews_text">
							ქალაქ გურჯაანში მუნიციპალური კულტურის ცენტრის სარეაბილიტაციო
სამუშაოები უკვე დაიწყო. პროექტით გათვალისწინებულ სამუშაოებს
ტენდერში გამარჯვებული შპს "ინტექსი" ასრულებს.						</div>

						<div class="categorynews_date_more">

							<div class="categorynews_date">
								16:08 / 09.08.2022							</div>

							<div class="categorynews_more">
								<a class="readon_a" href="/akhali-ambebi/article/41484-gurjaanis-kulturis-centris-reabilitacia-daitsyo" title="სრულად">
									სრულად								</a>
							</div> 
							<div class="cls"></div>
						</div>
						<div class="cls"></div>

					</div> 
				</div> 
				  
				<div class="blog_item_news">
					<div class="blog_item_in_news">
						<div class="daynews_image">
															<img src="/pictures/4/91dde546fccb77fba0352e3cea7b1dde.jpg" alt="უკრაინის პრეზიდენტი ვოლოდიმირ ზელენსკი დასავლეთის ქვეყნებს
მოუწოდებს, რომ რუსეთის ყველა მოქალაქეს აუკრძალონ ევროპის
ტერიტორიაზე შესვლა."  title="უკრაინის პრეზიდენტი ვოლოდიმირ ზელენსკი დასავლეთის ქვეყნებს
მოუწოდებს, რომ რუსეთის ყველა მოქალაქეს აუკრძალონ ევროპის
ტერიტორიაზე შესვლა." align="left" />
								</div>


						<div class="categorynews_title">
							<a href="/akhali-ambebi/article/41483-volodimir-zelenski-evropas-rusebisthvis-sazghvrebis-chaketvisken-moutsodebs">
								ვოლოდიმირ ზელენსკი ევროპას რუსებისთვის საზღვრების ჩაკეტვისკენ მოუწოდებს							</a>
						</div>

						<div class="categorynews_text">
							უკრაინის პრეზიდენტი ვოლოდიმირ ზელენსკი დასავლეთის ქვეყნებს
მოუწოდებს, რომ რუსეთის ყველა მოქალაქეს აუკრძალონ ევროპის
ტერიტორიაზე შესვლა.						</div>

						<div class="categorynews_date_more">

							<div class="categorynews_date">
								15:51 / 09.08.2022							</div>

							<div class="categorynews_more">
								<a class="readon_a" href="/akhali-ambebi/article/41483-volodimir-zelenski-evropas-rusebisthvis-sazghvrebis-chaketvisken-moutsodebs" title="სრულად">
									სრულად								</a>
							</div> 
							<div class="cls"></div>
						</div>
						<div class="cls"></div>

					</div> 
				</div> 
				  
				<div class="blog_item_news">
					<div class="blog_item_in_news">
						<div class="daynews_image">
															<img src="/pictures/4/0490acf878f01d06869618f2dfba5830.jpg" alt="დღეს, 9 აგვისტოს, რუსულმა რაკეტამ ირანული თანამგზავრი კოსმოსში
წარმატებით გაიყვანა. დასავლეთი თვლის, რომ კრემლმა შესაძლოა ის
უკრაინაში სამხედრო ობიექტების სამეთვალყურეოდ გამოიყენოს, ხოლო
ირანმა თვალყური ადევნოს ისრაელსა და ახლო აღმოსავლეთში პოტენციურ
საომარ მიზნებს."  title="დღეს, 9 აგვისტოს, რუსულმა რაკეტამ ირანული თანამგზავრი კოსმოსში
წარმატებით გაიყვანა. დასავლეთი თვლის, რომ კრემლმა შესაძლოა ის
უკრაინაში სამხედრო ობიექტების სამეთვალყურეოდ გამოიყენოს, ხოლო
ირანმა თვალყური ადევნოს ისრაელსა და ახლო აღმოსავლეთში პოტენციურ
საომარ მიზნებს." align="left" />
								</div>


						<div class="categorynews_title">
							<a href="/akhali-ambebi/article/41481-rusulma-raketam-iranuli-thanamgzavri-kosmosshi-gaiyvana">
								რუსულმა რაკეტამ ირანული თანამგზავრი კოსმოსში გაიყვანა  							</a>
						</div>

						<div class="categorynews_text">
							დღეს, 9 აგვისტოს, რუსულმა რაკეტამ ირანული თანამგზავრი კოსმოსში
წარმატებით გაიყვანა. დასავლეთი თვლის, რომ კრემლმა შესაძლოა ის
უკრაინაში სამხედრო ობიექტების სამეთვალყურეოდ გამოიყენოს, ხოლო
ირანმა თვალყური ადევნოს ისრაელსა და ახლო აღმოსავლეთში პოტენციურ
საომარ მიზნებს.<br>						</div>

						<div class="categorynews_date_more">

							<div class="categorynews_date">
								15:19 / 09.08.2022							</div>

							<div class="categorynews_more">
								<a class="readon_a" href="/akhali-ambebi/article/41481-rusulma-raketam-iranuli-thanamgzavri-kosmosshi-gaiyvana" title="სრულად">
									სრულად								</a>
							</div> 
							<div class="cls"></div>
						</div>
						<div class="cls"></div>

					</div> 
				</div> 
							<div class="cls"></div> 
		</div> 
	</div>		
	                </div>
            </div>
			<div class="module_block">
                                <div class="module_body">	
                    <div class="html">
	<!-- Revive Adserver Javascript Tag - Generated with Revive Adserver v4.1.4 -->
<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://www.speqtri.ge/a/www/delivery/ajs.php':'http://www.speqtri.ge/a/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=28");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://www.speqtri.ge/a/www/delivery/ck.php?n=aeef05d2&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://www.speqtri.ge/a/www/delivery/avw.php?zoneid=28&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=aeef05d2' border='0' alt='' /></a></noscript>
</div>                </div>
            </div>
			<div class="module_block">
                                    <div class="module_title">
                        <span>
                        საზოგადოება</span>
                    </div>
                                <div class="module_body">	
                    <div id="catnewsItems" class="module_block">
    	

        <div class="modl_body">		
            <div class="catnews_catsrow">  
                <div class="catnewsItem">
                    <div class="catnewsItem_in">
                                                                                        <div class="catnews_images">
                                        <a  href="/sazogadoeba/article/41438-vishlisthi-sheni-jadosnuri-gadatsyvetileba"><img  src="/buffer/pictures/21/4002219ee0d720790d2c3484292a116a.jpg" alt="ვიშლისთი - შენი ჯადოსნური გადაწყვეტილება" title="ვიშლისთი - შენი ჯადოსნური გადაწყვეტილება" />
                                        </a>                                        
                                                                                <div class="rss_img_shadow"></div>
                                    </div>
                                                                            <div class="catnews_linkff">


                                <a href="/sazogadoeba/article/41438-vishlisthi-sheni-jadosnuri-gadatsyvetileba">
            ვიშლისთი - შენი ჯადოსნური გადაწყვეტილება                                </a>
                            </div>
                                        <div class="catnews_time">
                            12:12 / 02.08.2022                            </div>
                                                        <div class="catnews_date_more">
                                                    <div class="cls"></div>
                        </div>
                        <div class="cls"></div>
                    </div> 
                </div>
          
                <div class="catnewsItem">
                    <div class="catnewsItem_in">
                                                                                        <div class="catnews_images">
                                        <a  href="/sazogadoeba/article/41433-dasavleth-saqarthvelosken-mimavali-matareblebis-modzraoba-sami-dghith-sheizghudeba"><img  src="/buffer/pictures/21/c9e02d478ea946ceeb673946b6212268.jpg" alt="დასავლეთ საქართველოსკენ მიმავალი მატარებლების მოძრაობა სამი დღით შეიზღუდება" title="დასავლეთ საქართველოსკენ მიმავალი მატარებლების მოძრაობა სამი დღით შეიზღუდება" />
                                        </a>                                        
                                                                                <div class="rss_img_shadow"></div>
                                    </div>
                                                                            <div class="catnews_linkff">


                                <a href="/sazogadoeba/article/41433-dasavleth-saqarthvelosken-mimavali-matareblebis-modzraoba-sami-dghith-sheizghudeba">
            დასავლეთ საქართველოსკენ მიმავალი მატარებლების მოძრაობა სამი დღით შეიზღუდება                                </a>
                            </div>
                                        <div class="catnews_time">
                            17:42 / 01.08.2022                            </div>
                                                        <div class="catnews_date_more">
                                                    <div class="cls"></div>
                        </div>
                        <div class="cls"></div>
                    </div> 
                </div>
        <div class="cls"></div></div><div class="catnews_catsrow">  
                <div class="catnewsItem">
                    <div class="catnewsItem_in">
                                                                                        <div class="catnews_images">
                                        <a  href="/sazogadoeba/article/41431-sajaro-mokheleebis-khelfasebi-jamshi-50-procentith-gaizrdeba-irakli-gharibashvili"><img  src="/buffer/pictures/21/ea62b6ced53348f185c4211b0e803ae3.jpg" alt="საჯარო მოხელეების ხელფასები ჯამში 50 პროცენტით გაიზრდება - ირაკლი ღარიბაშვილი" title="საჯარო მოხელეების ხელფასები ჯამში 50 პროცენტით გაიზრდება - ირაკლი ღარიბაშვილი" />
                                        </a>                                        
                                                                                <div class="rss_img_shadow"></div>
                                    </div>
                                                                            <div class="catnews_linkff">


                                <a href="/sazogadoeba/article/41431-sajaro-mokheleebis-khelfasebi-jamshi-50-procentith-gaizrdeba-irakli-gharibashvili">
            საჯარო მოხელეების ხელფასები ჯამში 50 პროცენტით გაიზრდება - ირაკლი ღარიბაშვილი                                </a>
                            </div>
                                        <div class="catnews_time">
                            16:21 / 01.08.2022                            </div>
                                                        <div class="catnews_date_more">
                                                    <div class="cls"></div>
                        </div>
                        <div class="cls"></div>
                    </div> 
                </div>
          
                <div class="catnewsItem">
                    <div class="catnewsItem_in">
                                                                                        <div class="catnews_images">
                                        <a  href="/sazogadoeba/article/41430-sakhelmtsifo-maqsimalurad-daudgeba-gverdshi-gardacvlili-adamianebis-ojakhebs-irakli-gharibashvili-gudauris-tragediaze"><img  src="/buffer/pictures/21/a4ac54348c4ae5547076a04c9ed9ccb9.jpg" alt="სახელმწიფო მაქსიმალურად დაუდგება გვერდში გარდაცვლილი ადამიანების ოჯახებს - ირაკლი ღარიბაშვილი გუდაურის ტრაგედიაზე" title="სახელმწიფო მაქსიმალურად დაუდგება გვერდში გარდაცვლილი ადამიანების ოჯახებს - ირაკლი ღარიბაშვილი გუდაურის ტრაგედიაზე" />
                                        </a>                                        
                                                                                <div class="rss_img_shadow"></div>
                                    </div>
                                                                            <div class="catnews_linkff">


                                <a href="/sazogadoeba/article/41430-sakhelmtsifo-maqsimalurad-daudgeba-gverdshi-gardacvlili-adamianebis-ojakhebs-irakli-gharibashvili-gudauris-tragediaze">
            სახელმწიფო მაქსიმალურად დაუდგება გვერდში გარდაცვლილი ადამიანების ოჯახებს - ირაკლი ღარიბაშვილი გუდაურის ტრაგედიაზე                                </a>
                            </div>
                                        <div class="catnews_time">
                            15:57 / 01.08.2022                            </div>
                                                        <div class="catnews_date_more">
                                                    <div class="cls"></div>
                        </div>
                        <div class="cls"></div>
                    </div> 
                </div>
        <div class="cls"></div></div>        </div>

            </div>
                </div>
            </div>
			<div class="module_block">
                                    <div class="module_title">
                        <span>
                        სამართალი</span>
                    </div>
                                <div class="module_body">	
                    <div class="latestnews">
            <div class="latestnewsi">
            <div class="latestnewsin">  
                
                
                    <div class="mosaic-block_main">

                        <div class="Slide_bar">

                                                            <div class="daynews_image">
                                    <a href="/samarthali/article/41442-finansta-saministrom-kaxetsi-kanondarrvevit-moqmedi-aftiaqebi-gamoavlina">
                                        <img src="/pictures/6/5af7c91e5659a530a6b281680c67d4fe.jpg" align="left"/>
                                    </a>
                                        
                                </div>

                                                            <div class="daynews_title_intro">
                                <div class="daynews_title">
                                    <div class="daynews_title_in">
                                       
                                        <a href="/samarthali/article/41442-finansta-saministrom-kaxetsi-kanondarrvevit-moqmedi-aftiaqebi-gamoavlina">
                                            ფინანსთა სამინისტრომ კახეთში კანონდარღვევით მოქმედი აფთიაქები გამოავლინა                                        </a>
                                    </div>
                                </div>
                                                                <div class="daynews_intro" >
                                    <div class="daynews_intro_in" >
                                        ფინანსთა სამინისტროს საგამოძიებო სამსახურმა 2022 წლის განვლილ
პერიოდში კანონდარღვევით მოქმედი 22 აფთიაქი გამოავლინა. როგორც
ირკვევა, აღნიშნული აფთიაქებში შესაბამისი ნებართვის გარეშე ყიდდნენ
სხვადასხვა დასახელების ფსიქოტროპულ და სპეციალურ კონტროლს
დაქვემდებარებულ მედიკამენტებს.                                    </div>
                                </div>
                            </div>
                                                            <div class="daynews_date_more">
                                  
                                                                    <div class="daynews_date" >
                                        11:05 / 03-08-2022                                    </div>
                                                                    <div class="daynews_readmore">
                                    <a href="/samarthali/article/41442-finansta-saministrom-kaxetsi-kanondarrvevit-moqmedi-aftiaqebi-gamoavlina"  title="სრულად">სრულად</a>
                                </div>
                                                               <div class="cls"></div>
                            </div>
                            <div class="cls"></div>
                        </div>
                    </div>
            </div>
        </div>
                <div class="latestnewsi">
            <div class="latestnewsin">  
                
                
                    <div class="mosaic-block_main">

                        <div class="Slide_bar">

                                                            <div class="daynews_image">
                                    <a href="/samarthali/shemthkhveva/article/41434-sofel-akurashi-martokhela-qals-sakhli-daetsva">
                                        <img src="/pictures/6/80facc5a0c8bdd9c61acc1b60fb6d8c3.jpg" align="left"/>
                                    </a>
                                        
                                </div>

                                                            <div class="daynews_title_intro">
                                <div class="daynews_title">
                                    <div class="daynews_title_in">
                                       
                                        <a href="/samarthali/shemthkhveva/article/41434-sofel-akurashi-martokhela-qals-sakhli-daetsva">
                                            სოფელ აკურაში მარტოხელა ქალს სახლი დაეწვა                                        </a>
                                    </div>
                                </div>
                                                                <div class="daynews_intro" >
                                    <div class="daynews_intro_in" >
                                        ხანძარი იყო თელავის მუნიციპალიტეტის სოფელ აკურაში. საცხოვრებელ
სახლს, სადაც სოციალურად დაუცველი მარტოხელა ქალი ცხოვრობდა, ცეცხლი
გაუჩნდა.&nbsp;                                    </div>
                                </div>
                            </div>
                                                            <div class="daynews_date_more">
                                  
                                                                    <div class="daynews_date" >
                                        10:30 / 02-08-2022                                    </div>
                                                                    <div class="daynews_readmore">
                                    <a href="/samarthali/shemthkhveva/article/41434-sofel-akurashi-martokhela-qals-sakhli-daetsva"  title="სრულად">სრულად</a>
                                </div>
                                                               <div class="cls"></div>
                            </div>
                            <div class="cls"></div>
                        </div>
                    </div>
            </div>
        </div>
                <div class="latestnewsi">
            <div class="latestnewsin">  
                
                
                    <div class="mosaic-block_main">

                        <div class="Slide_bar">

                                                            <div class="daynews_image">
                                    <a href="/samarthali/article/41401-unhcr-ramdenith-gaizrdeba-ukraineli-ltolvilebis-dakhmareba">
                                        <img src="/pictures/6/9c3a44dc9d44da89a20148804d5427ee.jpg" align="left"/>
                                    </a>
                                        
                                </div>

                                                            <div class="daynews_title_intro">
                                <div class="daynews_title">
                                    <div class="daynews_title_in">
                                       
                                        <a href="/samarthali/article/41401-unhcr-ramdenith-gaizrdeba-ukraineli-ltolvilebis-dakhmareba">
                                            UNHCR: რამდენით გაიზრდება უკრაინელი ლტოლვილების დახმარება                                         </a>
                                    </div>
                                </div>
                                                                <div class="daynews_intro" >
                                    <div class="daynews_intro_in" >
                                        გაეროს ლტოლვილთა საქმეების უმაღლესი კომისარიატი (UNHCR)
საქართველოში მცხოვრებ უკრაინელ ლტოლვილებს ორი თვის განმავლობაში 235
ლარით დაეხმარება.                                    </div>
                                </div>
                            </div>
                                                            <div class="daynews_date_more">
                                  
                                                                    <div class="daynews_date" >
                                        16:21 / 27-07-2022                                    </div>
                                                                    <div class="daynews_readmore">
                                    <a href="/samarthali/article/41401-unhcr-ramdenith-gaizrdeba-ukraineli-ltolvilebis-dakhmareba"  title="სრულად">სრულად</a>
                                </div>
                                                               <div class="cls"></div>
                            </div>
                            <div class="cls"></div>
                        </div>
                    </div>
            </div>
        </div>
         
</div>
<div class="clr"></div>
<!--<div class="dayAllNews">
        <a href="/dghis-yvela-siakhle">ყველა სიახლე</a><div class="cls"></div>
</div>
<div class="clr"></div>-->                </div>
            </div>
			<div class="module_block">
                                <div class="module_bodyREC">	
                    <div class="htmlREC">
	<!--/*
  *
  * Revive Adserver Javascript Tag
  * - Generated with Revive Adserver v3.2.2
  *
  */-->

<!--/*
  * The backup image section of this tag has been generated for use on a
  * non-SSL page. If this tag is to be placed on an SSL page, change the
  *   'http://www.speqtri.ge/a/www/delivery/...'
  * to
  *   'https://www.speqtri.ge/a/www/delivery/...'
  *
  * This noscript section of this tag only shows image banners. There
  * is no width or height in these banners, so if you want these tags to
  * allocate space for the ad before it shows, you will need to add this
  * information to the <img> tag.
  *
  * If you do not want to deal with the intricities of the noscript
  * section, delete the tag (from <noscript>... to </noscript>). On
  * average, the noscript tag is called from less than 1% of internet
  * users.
  */-->

<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://www.speqtri.ge/a/www/delivery/ajs.php':'http://www.speqtri.ge/a/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=5");
   document.write ('&cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&exclude=" + document.MAX_used);
   document.write (document.charset ? '&charset='+document.charset : (document.characterSet ? '&charset='+document.characterSet : ''));
   document.write ("&loc=" + escape(window.location));
   if (document.referrer) document.write ("&referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://www.speqtri.ge/a/www/delivery/ck.php?n=ac5594be&cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://www.speqtri.ge/a/www/delivery/avw.php?zoneid=5&cb=INSERT_RANDOM_NUMBER_HERE&n=ac5594be' border='0' alt='' /></a></noscript>
</div>                </div>
            </div>
			<div class="module_block">
                                    <div class="module_title">
                        <span>
                        სოფლის მეურნეობა</span>
                    </div>
                                <div class="module_body">	
                    <div id="catnewsItems" class="module_block">
    	

        <div class="modl_body">		
            <div class="catnews_catsrow">  
                <div class="catnewsItem">
                    <div class="catnewsItem_in">
                                                                                        <div class="catnews_images">
                                        <a  href="/ekonomika/soflis-meurneoba/article/41435-gasul-tselthan-shedarebith-atmisa-da-vashlatamis-eqsporti-shemcirebulia"><img  src="/buffer/pictures/21/9303e246d7d7f22e83368e3203cb2715.jpg" alt="გასულ წელთან შედარებით ატმისა და ვაშლატამის ექსპორტი შემცირებულია" title="გასულ წელთან შედარებით ატმისა და ვაშლატამის ექსპორტი შემცირებულია" />
                                        </a>                                        
                                                                                <div class="rss_img_shadow"></div>
                                    </div>
                                                                            <div class="catnews_linkff">


                                <a href="/ekonomika/soflis-meurneoba/article/41435-gasul-tselthan-shedarebith-atmisa-da-vashlatamis-eqsporti-shemcirebulia">
            გასულ წელთან შედარებით ატმისა და ვაშლატამის ექსპორტი შემცირებულია                                </a>
                            </div>
                                        <div class="catnews_time">
                            09:04 / 02.08.2022                            </div>
                                                        <div class="catnews_date_more">
                                                    <div class="cls"></div>
                        </div>
                        <div class="cls"></div>
                    </div> 
                </div>
          
                <div class="catnewsItem">
                    <div class="catnewsItem_in">
                                                                                        <div class="catnews_images">
                                        <a  href="/ekonomika/soflis-meurneoba/article/41368-gurjaanshi-ghvinis-festivali-2022-chatardeba"><img  src="/buffer/pictures/21/a8f3cd22a9cd0a629c29cfbde1471989.jpg" alt="გურჯაანში „ღვინის ფესტივალი 2022“ ჩატარდება" title="გურჯაანში „ღვინის ფესტივალი 2022“ ჩატარდება" />
                                        </a>                                        
                                                                                <div class="rss_img_shadow"></div>
                                    </div>
                                                                            <div class="catnews_linkff">


                                <a href="/ekonomika/soflis-meurneoba/article/41368-gurjaanshi-ghvinis-festivali-2022-chatardeba">
            გურჯაანში „ღვინის ფესტივალი 2022“ ჩატარდება                                </a>
                            </div>
                                        <div class="catnews_time">
                            17:31 / 21.07.2022                            </div>
                                                        <div class="catnews_date_more">
                                                    <div class="cls"></div>
                        </div>
                        <div class="cls"></div>
                    </div> 
                </div>
        <div class="cls"></div></div>        </div>

            </div>
                </div>
            </div>
			<div class="module_block">
                                    <div class="module_title">
                        <span>
                        ეკონომიკა</span>
                    </div>
                                <div class="module_body">	
                    <div class="latestnews">
            <div class="latestnewsi">
            <div class="latestnewsin">  
                
                
                    <div class="mosaic-block_main">

                        <div class="Slide_bar">

                                                            <div class="daynews_image">
                                    <a href="/ekonomika/infrastruqtura/article/41420-sagarejoshi-barnovisa-da-robaqidzis-quchebze-infrastruqturuli-samushaoebi-dasknith-fazashia">
                                        <img src="/pictures/6/a36e4bcbb08bc0fcf1fba14a524bbc4d.jpg" align="left"/>
                                    </a>
                                        
                                </div>

                                                            <div class="daynews_title_intro">
                                <div class="daynews_title">
                                    <div class="daynews_title_in">
                                       
                                        <a href="/ekonomika/infrastruqtura/article/41420-sagarejoshi-barnovisa-da-robaqidzis-quchebze-infrastruqturuli-samushaoebi-dasknith-fazashia">
                                            საგარეჯოში, ბარნოვისა და რობაქიძის ქუჩების ინფრასტრუქტურული სამუშაოები დასკნით ფაზაშია                                        </a>
                                    </div>
                                </div>
                                                                <div class="daynews_intro" >
                                    <div class="daynews_intro_in" >
                                        საგარეჯოს მუნიციპალიტეტის მერიის ინფორმაციით, ბარნოვისა და
რობაქიძის ქუჩების მოასფალტების და სანიაღვრე სისტემის მოწყობის
დასკვნითი სამუშაოები დასკვნით ფაზაშია.                                    </div>
                                </div>
                            </div>
                                                            <div class="daynews_date_more">
                                  
                                                                    <div class="daynews_date" >
                                        16:39 / 29-07-2022                                    </div>
                                                                    <div class="daynews_readmore">
                                    <a href="/ekonomika/infrastruqtura/article/41420-sagarejoshi-barnovisa-da-robaqidzis-quchebze-infrastruqturuli-samushaoebi-dasknith-fazashia"  title="სრულად">სრულად</a>
                                </div>
                                                               <div class="cls"></div>
                            </div>
                            <div class="cls"></div>
                        </div>
                    </div>
            </div>
        </div>
                <div class="latestnewsi">
            <div class="latestnewsin">  
                
                
                    <div class="mosaic-block_main">

                        <div class="Slide_bar">

                                                            <div class="daynews_image">
                                    <a href="/ekonomika/infrastruqtura/article/41413-fshaveli-abano-omalos-gzis-proeqti-2025-tsels-dasruldeba">
                                        <img src="/pictures/6/77ce1e0c3831433fbccdcd3a30b99d1d.jpeg" align="left"/>
                                    </a>
                                        
                                </div>

                                                            <div class="daynews_title_intro">
                                <div class="daynews_title">
                                    <div class="daynews_title_in">
                                       
                                        <a href="/ekonomika/infrastruqtura/article/41413-fshaveli-abano-omalos-gzis-proeqti-2025-tsels-dasruldeba">
                                            ფშაველი-აბანო-ომალოს გზის პროექტი 2025 წელს დასრულდება                                        </a>
                                    </div>
                                </div>
                                                                <div class="daynews_intro" >
                                    <div class="daynews_intro_in" >
                                        ფშაველი-აბანო-ომალოს 72 კმ-იანი გზის საგზაო მოძრაობის უსაფრთხოების
გაუმჯობესების პროექტი იწყება.                                    </div>
                                </div>
                            </div>
                                                            <div class="daynews_date_more">
                                  
                                                                    <div class="daynews_date" >
                                        17:17 / 28-07-2022                                    </div>
                                                                    <div class="daynews_readmore">
                                    <a href="/ekonomika/infrastruqtura/article/41413-fshaveli-abano-omalos-gzis-proeqti-2025-tsels-dasruldeba"  title="სრულად">სრულად</a>
                                </div>
                                                               <div class="cls"></div>
                            </div>
                            <div class="cls"></div>
                        </div>
                    </div>
            </div>
        </div>
         
</div>
<div class="clr"></div>
<!--<div class="dayAllNews">
        <a href="/dghis-yvela-siakhle">ყველა სიახლე</a><div class="cls"></div>
</div>
<div class="clr"></div>-->                </div>
            </div>
			<div class="module_block">
                                    <div class="module_title">
                        <span>
                        კულტურა</span>
                    </div>
                                <div class="module_body">	
                    <div id="catnewsItems" class="module_block">
    	

        <div class="modl_body">		
            <div class="catnews_catsrow">  
                <div class="catnewsItem">
                    <div class="catnewsItem_in">
                                                                                        <div class="catnews_images">
                                        <a  href="/sazogadoeba/kultura/article/41427-mamuka-onashvili-gardaicvala"><img  src="/buffer/pictures/21/b5583f4be2a3cb3e58432f3ab71f830e.jpeg" alt="მამუკა ონაშვილი გარდაიცვალა" title="მამუკა ონაშვილი გარდაიცვალა" />
                                        </a>                                        
                                                                                <div class="rss_img_shadow"></div>
                                    </div>
                                                                            <div class="catnews_linkff">


                                <a href="/sazogadoeba/kultura/article/41427-mamuka-onashvili-gardaicvala">
            მამუკა ონაშვილი გარდაიცვალა                                </a>
                            </div>
                                        <div class="catnews_time">
                            12:20 / 01.08.2022                            </div>
                                                        <div class="catnews_date_more">
                                                    <div class="cls"></div>
                        </div>
                        <div class="cls"></div>
                    </div> 
                </div>
          
                <div class="catnewsItem">
                    <div class="catnewsItem_in">
                                                                                        <div class="catnews_images">
                                        <a  href="/sazogadoeba/kultura/article/41412-bnelia-gza-tsignis-prezentacia-gurjaanis-bibliothekashi"><img  src="/buffer/pictures/21/0b9082da17f0640173a2a6187dbdddca.jpg" alt="ბნელია გზა-წიგნის პრეზენტაცია გურჯაანის ბიბლიოთეკაში " title="ბნელია გზა-წიგნის პრეზენტაცია გურჯაანის ბიბლიოთეკაში " />
                                        </a>                                        
                                                                                <div class="rss_img_shadow"></div>
                                    </div>
                                                                            <div class="catnews_linkff">


                                <a href="/sazogadoeba/kultura/article/41412-bnelia-gza-tsignis-prezentacia-gurjaanis-bibliothekashi">
            ბნელია გზა-წიგნის პრეზენტაცია გურჯაანის ბიბლიოთეკაში                                 </a>
                            </div>
                                        <div class="catnews_time">
                            16:33 / 28.07.2022                            </div>
                                                        <div class="catnews_date_more">
                                                    <div class="cls"></div>
                        </div>
                        <div class="cls"></div>
                    </div> 
                </div>
        <div class="cls"></div></div>        </div>

            </div>
                </div>
            </div>
			<div class="module_block">
                                    <div class="module_title">
                        <span>
                        სხვა ამბები</span>
                    </div>
                                <div class="module_body">	
                    <div class="latestnews">
            <div class="latestnewsi">
            <div class="latestnewsin">  
                
                
                    <div class="mosaic-block_main">

                        <div class="Slide_bar">

                                                            <div class="daynews_image">
                                    <a href="/sazogadoeba/jandacva/article/41445-koronavirusis-gavrcelebis-dadebithobis-machvenebeli-1547-mde-gaizarda">
                                        <img src="/pictures/6/f189c0b3c33c40a19bf4c23d19c16048.jpg" align="left"/>
                                    </a>
                                        
                                </div>

                                                            <div class="daynews_title_intro">
                                <div class="daynews_title">
                                    <div class="daynews_title_in">
                                       
                                        <a href="/sazogadoeba/jandacva/article/41445-koronavirusis-gavrcelebis-dadebithobis-machvenebeli-1547-mde-gaizarda">
                                            კორონავირუსის გავრცელების დადებითობის მაჩვენებელი 15.47%-მდე გაიზარდა                                        </a>
                                    </div>
                                </div>
                                                                <div class="daynews_intro" >
                                    <div class="daynews_intro_in" >
                                        საქართველოში, ბოლო ერთი კვირის განმავლობაში, კორონავირუსის
დადასტურებული შემთხვევების რაოდენობა 11 802-ია. დაავადებათა
კონტროლის ეროვნული&nbsp;ცენტრის ინფორმაციით, გასული ერთი კვირის
განმავლობაში (24-31 ივლისი), გარდაცვალების 10 შემთხვევა დაფიქსირდა,
გამოჯანმრთელდა ვირუსით ინფიცირებული 10 233 პაციენტი.                                    </div>
                                </div>
                            </div>
                                                            <div class="daynews_date_more">
                                  
                                                                    <div class="daynews_date" >
                                        10:58 / 03-08-2022                                    </div>
                                                                    <div class="daynews_readmore">
                                    <a href="/sazogadoeba/jandacva/article/41445-koronavirusis-gavrcelebis-dadebithobis-machvenebeli-1547-mde-gaizarda"  title="სრულად">სრულად</a>
                                </div>
                                                               <div class="cls"></div>
                            </div>
                            <div class="cls"></div>
                        </div>
                    </div>
            </div>
        </div>
                <div class="latestnewsi">
            <div class="latestnewsin">  
                
                
                    <div class="mosaic-block_main">

                        <div class="Slide_bar">

                                                            <div class="daynews_image">
                                    <a href="/sazogadoeba/sporti/article/41432-gurjaanshi-zviad-shanyulashvilis-sakhelobis-mklavtcidis-turniri-gaiamrtha">
                                        <img src="/pictures/6/3d0cde8fac002e73fc574f3a1b263dc2.jpg" align="left"/>
                                    </a>
                                        
                                </div>

                                                            <div class="daynews_title_intro">
                                <div class="daynews_title">
                                    <div class="daynews_title_in">
                                       
                                        <a href="/sazogadoeba/sporti/article/41432-gurjaanshi-zviad-shanyulashvilis-sakhelobis-mklavtcidis-turniri-gaiamrtha">
                                            გურჯაანში ზვიად შანყულაშვილის სახელობის მკლავჭიდის ტურნირი გაიამრთა                                         </a>
                                    </div>
                                </div>
                                                                <div class="daynews_intro" >
                                    <div class="daynews_intro_in" >
                                        გურჯაანის სპორტულ-გამაჯანსაღებელ კომპლექსში ზვიად შანყულაშვილის
სახელობის, მკლავჭიდელთა მეორე ტრადიციული საერთაშორისო ტურნირი
ჩატარდა.                                    </div>
                                </div>
                            </div>
                                                            <div class="daynews_date_more">
                                  
                                                                    <div class="daynews_date" >
                                        17:15 / 01-08-2022                                    </div>
                                                                    <div class="daynews_readmore">
                                    <a href="/sazogadoeba/sporti/article/41432-gurjaanshi-zviad-shanyulashvilis-sakhelobis-mklavtcidis-turniri-gaiamrtha"  title="სრულად">სრულად</a>
                                </div>
                                                               <div class="cls"></div>
                            </div>
                            <div class="cls"></div>
                        </div>
                    </div>
            </div>
        </div>
                <div class="latestnewsi">
            <div class="latestnewsin">  
                
                
                    <div class="mosaic-block_main">

                        <div class="Slide_bar">

                                                            <div class="daynews_image">
                                    <a href="/sazogadoeba/ganathleba/article/41429-kolej-aisis-lagodexis-filialis-studentebma-dekoratiuli-mebareobis-konkurssi-gaimarjves">
                                        <img src="/pictures/6/8d65714343fbd03973461e5739fcb459.jpg" align="left"/>
                                    </a>
                                        
                                </div>

                                                            <div class="daynews_title_intro">
                                <div class="daynews_title">
                                    <div class="daynews_title_in">
                                       
                                        <a href="/sazogadoeba/ganathleba/article/41429-kolej-aisis-lagodexis-filialis-studentebma-dekoratiuli-mebareobis-konkurssi-gaimarjves">
                                            კოლეჯ „აისის“ ლაგოდეხის ფილიალის სტუდენტებმა დეკორატიული მებაღეობის კონკურსში გაიმარჯვეს                                        </a>
                                    </div>
                                </div>
                                                                <div class="daynews_intro" >
                                    <div class="daynews_intro_in" >
                                        კოლეჯ „აისის“ ლაგოდეხის ფილიალის სტუდენტებმა დეკორატიული მებაღეობის
კონკურსში პირველი ადგილი დაიკავეს.                                    </div>
                                </div>
                            </div>
                                                            <div class="daynews_date_more">
                                  
                                                                    <div class="daynews_date" >
                                        13:38 / 01-08-2022                                    </div>
                                                                    <div class="daynews_readmore">
                                    <a href="/sazogadoeba/ganathleba/article/41429-kolej-aisis-lagodexis-filialis-studentebma-dekoratiuli-mebareobis-konkurssi-gaimarjves"  title="სრულად">სრულად</a>
                                </div>
                                                               <div class="cls"></div>
                            </div>
                            <div class="cls"></div>
                        </div>
                    </div>
            </div>
        </div>
                <div class="latestnewsi">
            <div class="latestnewsin">  
                
                
                    <div class="mosaic-block_main">

                        <div class="Slide_bar">

                                                            <div class="daynews_image">
                                    <a href="/sazogadoeba/ganathleba/article/41428-qarthuli-enisa-da-literaturis-gamocdis-shedegebi-cnobilia">
                                        <img src="/pictures/6/c95d8d23f4b04e59b50d530a6d0c6fd9.jpg" align="left"/>
                                    </a>
                                        
                                </div>

                                                            <div class="daynews_title_intro">
                                <div class="daynews_title">
                                    <div class="daynews_title_in">
                                       
                                        <a href="/sazogadoeba/ganathleba/article/41428-qarthuli-enisa-da-literaturis-gamocdis-shedegebi-cnobilia">
                                            ქართული ენისა და ლიტერატურის გამოცდის შედეგები ცნობილია                                        </a>
                                    </div>
                                </div>
                                                                <div class="daynews_intro" >
                                    <div class="daynews_intro_in" >
                                        ქართული ენისა და ლიტერატურის გამოცდის, ასევე ოსური ენის გამოცდის
პირველადი შედეგები შეფასებისა და გამოცდების ეროვნულმა ცენტრმა უკვე
გამოაქვეყნა.                                    </div>
                                </div>
                            </div>
                                                            <div class="daynews_date_more">
                                  
                                                                    <div class="daynews_date" >
                                        10:22 / 01-08-2022                                    </div>
                                                                    <div class="daynews_readmore">
                                    <a href="/sazogadoeba/ganathleba/article/41428-qarthuli-enisa-da-literaturis-gamocdis-shedegebi-cnobilia"  title="სრულად">სრულად</a>
                                </div>
                                                               <div class="cls"></div>
                            </div>
                            <div class="cls"></div>
                        </div>
                    </div>
            </div>
        </div>
                <div class="latestnewsi">
            <div class="latestnewsin">  
                
                
                    <div class="mosaic-block_main">

                        <div class="Slide_bar">

                                                            <div class="daynews_image">
                                    <a href="/sazogadoeba/ganathleba/article/41425-qra-sad-rodisq-erthdghiani-themeturi-thamashi-gurjaanshi">
                                        <img src="/pictures/6/57f8cc8ee2b00ea4f34cc7bbd1ebf86c.jpg" align="left"/>
                                    </a>
                                        
                                </div>

                                                            <div class="daynews_title_intro">
                                <div class="daynews_title">
                                    <div class="daynews_title_in">
                                       
                                        <a href="/sazogadoeba/ganathleba/article/41425-qra-sad-rodisq-erthdghiani-themeturi-thamashi-gurjaanshi">
                                            &quot;რა? სად? როდის?&quot; ერთდღიანი თემეტური თამაში გურჯაანში                                        </a>
                                    </div>
                                </div>
                                                                <div class="daynews_intro" >
                                    <div class="daynews_intro_in" >
                                        დღეს, 30 ივლისს, გურჯაანში სპეციალურად კინომოყვარულთათვის "რა? სად?
როდის?" ერთდღიანი თემატური თამაში გაიმართა. გუნდურ შეჯიბრში
მონაწილეობას 13 გუნდი იღებდა. თამაში 25 კითხვისგან შედგებოდა.                                    </div>
                                </div>
                            </div>
                                                            <div class="daynews_date_more">
                                  
                                                                    <div class="daynews_date" >
                                        21:09 / 30-07-2022                                    </div>
                                                                    <div class="daynews_readmore">
                                    <a href="/sazogadoeba/ganathleba/article/41425-qra-sad-rodisq-erthdghiani-themeturi-thamashi-gurjaanshi"  title="სრულად">სრულად</a>
                                </div>
                                                               <div class="cls"></div>
                            </div>
                            <div class="cls"></div>
                        </div>
                    </div>
            </div>
        </div>
         
</div>
<div class="clr"></div>
<!--<div class="dayAllNews">
        <a href="/dghis-yvela-siakhle">ყველა სიახლე</a><div class="cls"></div>
</div>
<div class="clr"></div>-->                </div>
            </div>
	
                            </div>
                        </div>

                        <div class="right_side">
                            		<div class="module_block">
                                <div class="module_bodyasi">	
                    <div class="htmlasi">
	<!-- Revive Adserver Javascript Tag - Generated with Revive Adserver v4.1.4 -->
<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://www.speqtri.ge/a/www/delivery/ajs.php':'http://www.speqtri.ge/a/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=21");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://www.speqtri.ge/a/www/delivery/ck.php?n=a22ebee8&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://www.speqtri.ge/a/www/delivery/avw.php?zoneid=21&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a22ebee8' border='0' alt='' /></a></noscript>
</div>                </div>
            </div>
			<div class="module_block">
                                <div class="module_body">	
                    <div class="latestnews">
            <div class="latestnewsi">
            <div class="latestnewsin">  
                
                
                    <div class="mosaic-block_main">

                        <div class="Slide_bar">

                                                            <div class="daynews_image">
                                    <a href="/sazogadoeba/sporti/article/41432-gurjaanshi-zviad-shanyulashvilis-sakhelobis-mklavtcidis-turniri-gaiamrtha">
                                        <img src="/pictures/6/3d0cde8fac002e73fc574f3a1b263dc2.jpg" align="left"/>
                                    </a>
                                        
                                </div>

                                                            <div class="daynews_title_intro">
                                <div class="daynews_title">
                                    <div class="daynews_title_in">
                                       
                                        <a href="/sazogadoeba/sporti/article/41432-gurjaanshi-zviad-shanyulashvilis-sakhelobis-mklavtcidis-turniri-gaiamrtha">
                                            გურჯაანში ზვიად შანყულაშვილის სახელობის მკლავჭიდის ტურნირი გაიამრთა                                         </a>
                                    </div>
                                </div>
                                                                <div class="daynews_intro" >
                                    <div class="daynews_intro_in" >
                                        გურჯაანის სპორტულ-გამაჯანსაღებელ კომპლექსში ზვიად შანყულაშვილის
სახელობის, მკლავჭიდელთა მეორე ტრადიციული საერთაშორისო ტურნირი
ჩატარდა.                                    </div>
                                </div>
                            </div>
                                                            <div class="daynews_date_more">
                                  
                                                                    <div class="daynews_date" >
                                        17:15 / 01-08-2022                                    </div>
                                                                    <div class="daynews_readmore">
                                    <a href="/sazogadoeba/sporti/article/41432-gurjaanshi-zviad-shanyulashvilis-sakhelobis-mklavtcidis-turniri-gaiamrtha"  title="სრულად">სრულად</a>
                                </div>
                                                               <div class="cls"></div>
                            </div>
                            <div class="cls"></div>
                        </div>
                    </div>
            </div>
        </div>
         
</div>
<div class="clr"></div>
<!--<div class="dayAllNews">
        <a href="/dghis-yvela-siakhle">ყველა სიახლე</a><div class="cls"></div>
</div>
<div class="clr"></div>-->                </div>
            </div>
			<div class="module_block">
                                    <div class="module_title btpop">
                        <span>
                        პოპულარული</span>
                    </div>
                                <div class="module_body btpop">	
                    <div class="news_items">
            <div class="news_item btpop">
                        <div class="daynews_img btpop">
                    <a href="/samarthali/article/41014-sofel-akurashi-mkvleloba-mokhda">
                        <img src="/pictures/21/2fbcd47e8720550e11fa37149436cec2.jpg" align="left"/>
                    </a>
                </div>

                    <span class="news_title btpop">
                <a href="/samarthali/article/41014-sofel-akurashi-mkvleloba-mokhda" >
            სოფელ აკურაში მკვლელობა მოხდა                </a>
            </span>
                        <div class="news_date_more">
                       

                <div class="news_readmore btpop">
                    <a href="/samarthali/article/41014-sofel-akurashi-mkvleloba-mokhda" title="სრულად" >
                   სრულად                    </a>
                </div>
                <div class="cls"></div>
            </div>
            <div class="cls"></div>
        </div>
            <div class="news_item btpop">
                        <div class="daynews_img btpop">
                    <a href="/sazogadoeba/article/41044-chvens-lazhvardthvaleba-ekas">
                        <img src="/pictures/21/e0bf027960a620aace7a75dcf606d7ee.jpg" align="left"/>
                    </a>
                </div>

                    <span class="news_title btpop">
                <a href="/sazogadoeba/article/41044-chvens-lazhvardthvaleba-ekas" >
            ჩვენს ლაჟვარდთვალება ეკას                </a>
            </span>
                        <div class="news_date_more">
                       

                <div class="news_readmore btpop">
                    <a href="/sazogadoeba/article/41044-chvens-lazhvardthvaleba-ekas" title="სრულად" >
                   სრულად                    </a>
                </div>
                <div class="cls"></div>
            </div>
            <div class="cls"></div>
        </div>
            <div class="news_item btpop">
                        <div class="daynews_img btpop">
                    <a href="/sazogadoeba/article/41405-kharebas-momgerali-ucha-valishvili-gardaicvala">
                        <img src="/pictures/21/bba6c123594ab969c6bd97a576731857.jpg" align="left"/>
                    </a>
                </div>

                    <span class="news_title btpop">
                <a href="/sazogadoeba/article/41405-kharebas-momgerali-ucha-valishvili-gardaicvala" >
            "ხარებას“ მომღერალი უჩა ვალიშვილი გარდაიცვალა                </a>
            </span>
                        <div class="news_date_more">
                       

                <div class="news_readmore btpop">
                    <a href="/sazogadoeba/article/41405-kharebas-momgerali-ucha-valishvili-gardaicvala" title="სრულად" >
                   სრულად                    </a>
                </div>
                <div class="cls"></div>
            </div>
            <div class="cls"></div>
        </div>
    </div>                </div>
            </div>
			<div class="module_block">
                                <div class="module_body">	
                    <div class="html">
	<!--/*
  *
  * Revive Adserver Javascript Tag
  * - Generated with Revive Adserver v4.0.2
  *
  */-->

<!--/*
  * The backup image section of this tag has been generated for use on a
  * non-SSL page. If this tag is to be placed on an SSL page, change the
  *   'http://www.speqtri.ge/a/www/delivery/...'
  * to
  *   'https://www.speqtri.ge/a/www/delivery/...'
  *
  * This noscript section of this tag only shows image banners. There
  * is no width or height in these banners, so if you want these tags to
  * allocate space for the ad before it shows, you will need to add this
  * information to the <img> tag.
  *
  * If you do not want to deal with the intricities of the noscript
  * section, delete the tag (from <noscript>... to </noscript>). On
  * average, the noscript tag is called from less than 1% of internet
  * users.
  */-->

<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://www.speqtri.ge/a/www/delivery/ajs.php':'http://www.speqtri.ge/a/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=56");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://www.speqtri.ge/a/www/delivery/ck.php?n=a948e609&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://www.speqtri.ge/a/www/delivery/avw.php?zoneid=56&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a948e609' border='0' alt='' /></a></noscript>
</div>                </div>
            </div>
			<div class="module_block">
                                <div class="module_body_ban">	
                    <div class="html_ban">
	<!--/*
  *
  * Revive Adserver Asynchronous JS Tag
  * - Generated with Revive Adserver v3.2.2
  *
  */-->

<ins data-revive-zoneid="11" data-revive-id="2c279901336286f6033ac48827a63793"></ins>
<script async src="//www.speqtri.ge/a/www/delivery/asyncjs.php"></script></div>                </div>
            </div>
			<div class="module_block">
                                    <div class="module_title btarticle">
                        <span>
                        რედაქტორი გირჩევთ</span>
                    </div>
                                <div class="module_body btarticle">	
                    		<div class="art_block">
						<div class="art_item">
							
						<div class="art_img">
							<a href="/multimedia/video/article/41079-egzotika-da-sasiamovno-garemo-ra-gelith-gurjaanis-kontaqtur-parkshi">				
								<img src="/pictures/19/8d2efb94fa39e1ca65486e8dfaaeb430.jpg" alt="ეგზოტიკა და სასიამოვნო გარემო - რა გელით გურჯაანის კონტაქტურ პარკში [video]" title="ეგზოტიკა და სასიამოვნო გარემო - რა გელით გურჯაანის კონტაქტურ პარკში [video]"/>
							</a>
						</div>
								
						<div class="art_title">
						
                                           
                                       	<a href="/multimedia/video/article/41079-egzotika-da-sasiamovno-garemo-ra-gelith-gurjaanis-kontaqtur-parkshi">				
								ეგზოტიკა და სასიამოვნო გარემო - რა გელით გურჯაანის კონტაქტურ პარკში [video]							</a>
						</div>
						                                      <div class="mod_more_date">
                                                                                                                        <div class="cls"></div>
                                        </div>
                                   
				</div>
								<div class="art_item">
							
						<div class="art_img">
							<a href="/sazogadoeba/article/41353-rogor-davicvath-bavshvebi-dzlieri-sickhisgan">				
								<img src="/pictures/19/5c0e577eb360aecf992d67db3ae1b64b.jpg" alt="როგორ დავიცვათ ბავშვები ძლიერი სიცხისგან" title="როგორ დავიცვათ ბავშვები ძლიერი სიცხისგან"/>
							</a>
						</div>
								
						<div class="art_title">
						
                                           
                                       	<a href="/sazogadoeba/article/41353-rogor-davicvath-bavshvebi-dzlieri-sickhisgan">				
								როგორ დავიცვათ ბავშვები ძლიერი სიცხისგან							</a>
						</div>
						                                      <div class="mod_more_date">
                                                                                                                        <div class="cls"></div>
                                        </div>
                                   
				</div>
								<div class="art_item">
							
						<div class="art_img">
							<a href="/multimedia/video/article/31041-nika-getiashvili-inovatori-fermeri-gurjaanidan-video">				
								<img src="/pictures/19/28a3abcd1e55ce914c9752cf5fc2254c.jpg" alt="ნიკა გეთიაშვილი - ინოვატორი ფერმერი გურჯაანიდან [Video]" title="ნიკა გეთიაშვილი - ინოვატორი ფერმერი გურჯაანიდან [Video]"/>
							</a>
						</div>
								
						<div class="art_title">
						
                                           
                                       	<a href="/multimedia/video/article/31041-nika-getiashvili-inovatori-fermeri-gurjaanidan-video">				
								ნიკა გეთიაშვილი - ინოვატორი ფერმერი გურჯაანიდან [Video]							</a>
						</div>
						                                      <div class="mod_more_date">
                                                                                                                        <div class="cls"></div>
                                        </div>
                                   
				</div>
					</div>

                </div>
            </div>
			<div class="module_block">
                                <div class="module_body">	
                    <div class="fb-page"
     data-href="https://www.facebook.com/speqtri"
     data-width="340"
     data-height="100"
     data-hide-cover="false"
     data-show-facepile="true"
     data-show-posts="true">
</div>
<div id="fb-root"></div>                </div>
            </div>
			<div class="module_block">
                                    <div class="module_title btcurrency">
                        <span>
                        ვალუტა</span>
                    </div>
                                <div class="module_body btcurrency">	
                    <div class="currency_module">
		
	<div class="currency_table"><div class="currency_table_in"><div class="currency_table_ini">
		<div class="curow">				
					<div class="currency_img btcurrency">
						<img title="EUR" alt="EUR" src="https://www.speqtri.ge/modules/mod_currency/assets/images/eur.png"/>
					</div>
				
								
					<div class="currency_code btcurrency">
						EUR					</div>
				
								
					<div class="currency_count btcurrency">
						1					</div>
				
							
				<div class="currency_rate btcurrency">
					3.5859				</div>
			
			</div><div class="curow">				
					<div class="currency_img btcurrency">
						<img title="USD" alt="USD" src="https://www.speqtri.ge/modules/mod_currency/assets/images/usd.png"/>
					</div>
				
								
					<div class="currency_code btcurrency">
						USD					</div>
				
								
					<div class="currency_count btcurrency">
						1					</div>
				
							
				<div class="currency_rate btcurrency">
					3.2054				</div>
			
			</div><div class="curow">				
					<div class="currency_img btcurrency">
						<img title="GBP" alt="GBP" src="https://www.speqtri.ge/modules/mod_currency/assets/images/gbp.png"/>
					</div>
				
								
					<div class="currency_code btcurrency">
						GBP					</div>
				
								
					<div class="currency_count btcurrency">
						1					</div>
				
							
				<div class="currency_rate btcurrency">
					4.2911				</div>
			
			</div><div class="curow">				
					<div class="currency_img btcurrency">
						<img title="TRY" alt="TRY" src="https://www.speqtri.ge/modules/mod_currency/assets/images/try.png"/>
					</div>
				
								
					<div class="currency_code btcurrency">
						TRY					</div>
				
								
					<div class="currency_count btcurrency">
						1					</div>
				
							
				<div class="currency_rate btcurrency">
					0.2316				</div>
			
			</div><div class="curow">				
					<div class="currency_img btcurrency">
						<img title="RUB" alt="RUB" src="https://www.speqtri.ge/modules/mod_currency/assets/images/rub.png"/>
					</div>
				
								
					<div class="currency_code btcurrency">
						RUB					</div>
				
								
					<div class="currency_count btcurrency">
						100					</div>
				
							
				<div class="currency_rate btcurrency">
					3.2024				</div>
			
			</div>	</div></div></div>
	</div>                </div>
            </div>
			<div class="module_block">
                                    <div class="module_title btauthor">
                        <span>
                        ავტორები</span>
                    </div>
                                <div class="module_body btauthor">	
                        <div class="authors_body btauthor">
          <div class="author_item btauthor">
        <a href="/component/authorart/?view=articles&amp;authorid=88">
          თამარ მენაბდიშვილი        </a>
      </div>
            <div class="author_item btauthor">
        <a href="/component/authorart/?view=articles&amp;authorid=79">
          ნატალია ბარბაქაძე        </a>
      </div>
            <div class="author_item btauthor">
        <a href="/component/authorart/?view=articles&amp;authorid=87">
          ვახო სალთხუციშვილი        </a>
      </div>
            <div class="author_item btauthor">
        <a href="/component/authorart/?view=articles&amp;authorid=86">
          ლევან ჯაჯანაშვილი        </a>
      </div>
            <div class="author_item btauthor">
        <a href="/component/authorart/?view=articles&amp;authorid=69">
          speqtri.ge        </a>
      </div>
            <div class="author_item btauthor">
        <a href="/component/authorart/?view=articles&amp;authorid=80">
          მაია ყალაბეგაშვილი        </a>
      </div>
            <div class="author_item btauthor">
        <a href="/component/authorart/?view=articles&amp;authorid=85">
          ჯაბა ბარბაქაძე        </a>
      </div>
            <div class="author_item btauthor">
        <a href="/component/authorart/?view=articles&amp;authorid=81">
          თამარ კაპანაძე        </a>
      </div>
        </div>
  <div class="all_authors">
        <a href="/component/authorart/?view=authors">ყველა ავტორი</a>
  </div>
                  </div>
            </div>
			<div class="module_block">
                                    <div class="module_title btweather">
                        <span>
                        ამინდი</span>
                    </div>
                                <div class="module_body btweather">	
                    		<div class="aw_item " id="ite0">
			<div class="aw_item_in">
				<div class="aw_itemtext">
					<span class="aw_name">
						გურჯაანი					</span>
					<span class="aw_min">
						19					</span>
					<span class="aw_sep">
						/
					</span>
					<span class="aw_max">
						30					</span>
					<span class="aw_cel">
						°C
					</span>
				</div>
				<div class="aw_img">					
					<img src="https://www.speqtri.ge/modules/mod_weather/assets/images/04.png" alt="img" />
				</div>
				<div class="cls"></div>
			</div>
		</div>
				<div class="aw_item " id="ite1">
			<div class="aw_item_in">
				<div class="aw_itemtext">
					<span class="aw_name">
						საგარეჯო					</span>
					<span class="aw_min">
						21					</span>
					<span class="aw_sep">
						/
					</span>
					<span class="aw_max">
						28					</span>
					<span class="aw_cel">
						°C
					</span>
				</div>
				<div class="aw_img">					
					<img src="https://www.speqtri.ge/modules/mod_weather/assets/images/17.png" alt="img" />
				</div>
				<div class="cls"></div>
			</div>
		</div>
				<div class="aw_item " id="ite2">
			<div class="aw_item_in">
				<div class="aw_itemtext">
					<span class="aw_name">
						დ.წყარო					</span>
					<span class="aw_min">
						19					</span>
					<span class="aw_sep">
						/
					</span>
					<span class="aw_max">
						29					</span>
					<span class="aw_cel">
						°C
					</span>
				</div>
				<div class="aw_img">					
					<img src="https://www.speqtri.ge/modules/mod_weather/assets/images/13.png" alt="img" />
				</div>
				<div class="cls"></div>
			</div>
		</div>
				<div class="aw_item " id="ite3">
			<div class="aw_item_in">
				<div class="aw_itemtext">
					<span class="aw_name">
						სიღნაღი					</span>
					<span class="aw_min">
						19					</span>
					<span class="aw_sep">
						/
					</span>
					<span class="aw_max">
						32					</span>
					<span class="aw_cel">
						°C
					</span>
				</div>
				<div class="aw_img">					
					<img src="https://www.speqtri.ge/modules/mod_weather/assets/images/04.png" alt="img" />
				</div>
				<div class="cls"></div>
			</div>
		</div>
				<div class="aw_item " id="ite4">
			<div class="aw_item_in">
				<div class="aw_itemtext">
					<span class="aw_name">
						ლაგოდეხი					</span>
					<span class="aw_min">
						18					</span>
					<span class="aw_sep">
						/
					</span>
					<span class="aw_max">
						28					</span>
					<span class="aw_cel">
						°C
					</span>
				</div>
				<div class="aw_img">					
					<img src="https://www.speqtri.ge/modules/mod_weather/assets/images/14.png" alt="img" />
				</div>
				<div class="cls"></div>
			</div>
		</div>
				<div class="aw_item " id="ite5">
			<div class="aw_item_in">
				<div class="aw_itemtext">
					<span class="aw_name">
						ყვარელი					</span>
					<span class="aw_min">
						19					</span>
					<span class="aw_sep">
						/
					</span>
					<span class="aw_max">
						30					</span>
					<span class="aw_cel">
						°C
					</span>
				</div>
				<div class="aw_img">					
					<img src="https://www.speqtri.ge/modules/mod_weather/assets/images/04.png" alt="img" />
				</div>
				<div class="cls"></div>
			</div>
		</div>
				<div class="aw_item " id="ite6">
			<div class="aw_item_in">
				<div class="aw_itemtext">
					<span class="aw_name">
						თელავი					</span>
					<span class="aw_min">
						20					</span>
					<span class="aw_sep">
						/
					</span>
					<span class="aw_max">
						29					</span>
					<span class="aw_cel">
						°C
					</span>
				</div>
				<div class="aw_img">					
					<img src="https://www.speqtri.ge/modules/mod_weather/assets/images/17.png" alt="img" />
				</div>
				<div class="cls"></div>
			</div>
		</div>
				<div class="aw_item " id="ite7">
			<div class="aw_item_in">
				<div class="aw_itemtext">
					<span class="aw_name">
						ახმეტა					</span>
					<span class="aw_min">
						19					</span>
					<span class="aw_sep">
						/
					</span>
					<span class="aw_max">
						29					</span>
					<span class="aw_cel">
						°C
					</span>
				</div>
				<div class="aw_img">					
					<img src="https://www.speqtri.ge/modules/mod_weather/assets/images/17.png" alt="img" />
				</div>
				<div class="cls"></div>
			</div>
		</div>
		                </div>
            </div>
			<div class="module_block">
                                    <div class="module_title">
                        <span>
                        კალენდარი</span>
                    </div>
                                <div class="module_body">	
                    <div id="calendar_block" align="center">
    <table border="0" cellspacing="0" cellpadding="0">
        <tr>
            <td>
                <div  class="cal_cont">
                    <table border="0" cellspacing="0" cellpadding="0" class="top_nav" align="center">
                        <tr>
                            <td><span class="arrows"><a class="arrows_prev" href="/arqivi/2022/7">&laquo;&laquo;</a></span></td>
                            <td><span class="month"><a href="/arqivi/2022/08">აგვისტო&nbsp;2022</a></span></td>
                            <td><span class="arrows"><a class="arrows_next" href="/arqivi/2022/9">&raquo;&raquo;</a></span></td>
                        </tr>
                    </table>
                    <div class="cal_tab_m">
                        <table cellspacing='0' cellpadding='0' align="center"  border='0' class="cal_tab" >
                            <thead>
                                <tr>
                                    <th><span>ო</span></th>
                                    <th><span>ს</span></th>
                                    <th><span>ო</span></th>
                                    <th><span>ხ</span></th>
                                    <th><span>პ</span></th>
                                    <th><span>შ</span></th>
                                    <th><span>კ</span></th>
                                </tr>
                            </thead>
                            <tbody>
                                <tr>
                                    <td>                                                    <span  >
                                                        <a href="/arqivi/2022/08?day=1">
                                                            1                                                        </a> 
                                                    </span>
                                    </td><td>                                                    <span  >
                                                        <a href="/arqivi/2022/08?day=2">
                                                            2                                                        </a> 
                                                    </span>
                                    </td><td>                                                    <span  >
                                                        <a href="/arqivi/2022/08?day=3">
                                                            3                                                        </a> 
                                                    </span>
                                    </td><td>                                                    <span  >
                                                        <a href="/arqivi/2022/08?day=4">
                                                            4                                                        </a> 
                                                    </span>
                                    </td><td>                                                    <span  >
                                                        <a href="/arqivi/2022/08?day=5">
                                                            5                                                        </a> 
                                                    </span>
                                    </td><td>                                                    <span  >
                                                        <a href="/arqivi/2022/08?day=6">
                                                            6                                                        </a> 
                                                    </span>
                                    </td><td>                                                    <span  >
                                                        <a href="/arqivi/2022/08?day=7">
                                                            7                                                        </a> 
                                                    </span>
                                    </td></tr><tr><td>                                                    <span  >
                                                        <a href="/arqivi/2022/08?day=8">
                                                            8                                                        </a> 
                                                    </span>
                                    </td><td>                                                    <span  class="today" >
                                                        <a href="/arqivi/2022/08?day=9">
                                                            9                                                        </a> 
                                                    </span>
                                    </td><td>                                                    <span >10</span>
                                    </td><td>                                                    <span >11</span>
                                    </td><td>                                                    <span >12</span>
                                    </td><td>                                                    <span >13</span>
                                    </td><td>                                                    <span >14</span>
                                    </td></tr><tr><td>                                                    <span >15</span>
                                    </td><td>                                                    <span >16</span>
                                    </td><td>                                                    <span >17</span>
                                    </td><td>                                                    <span >18</span>
                                    </td><td>                                                    <span >19</span>
                                    </td><td>                                                    <span >20</span>
                                    </td><td>                                                    <span >21</span>
                                    </td></tr><tr><td>                                                    <span >22</span>
                                    </td><td>                                                    <span >23</span>
                                    </td><td>                                                    <span >24</span>
                                    </td><td>                                                    <span >25</span>
                                    </td><td>                                                    <span >26</span>
                                    </td><td>                                                    <span >27</span>
                                    </td><td>                                                    <span >28</span>
                                    </td></tr><tr><td>                                                    <span >29</span>
                                    </td><td>                                                    <span >30</span>
                                    </td><td>                                                    <span >31</span>
                                    </td><td><span class="inactive">1</span></td><td><span class="inactive">2</span></td><td><span class="inactive">3</span></td><td><span class="inactive">4</span></td>                                </tr>
                            </tbody>
                        </table>
                    </div>	
                </div>
                <form action="/arqivi" method="get">
                    
                    <div align="left" class="cal_footer">
                        <table border="0" cellspacing="0" cellpadding="0" class="bott_nav">
                            <tr>
                                <td valign="top">
                                    <select class="inputbox" size="1" id="month" name="month">
                            <option value="1">იან</option><option value="2">თებ</option><option value="3">მარ</option><option value="4">აპრ</option><option value="5">მაი</option><option value="6">ივნ</option><option value="7">ივლ</option><option value="8" selected="selected">აგვ</option><option value="9">სექ</option><option value="10">ოქტ</option><option value="11">ნოე</option><option value="12">დეკ</option>                                    </select>
                                </td>
                                <td valign="top">
                                    <select class="inputbox" size="1" id="year" name="year">
<option value="2022" selected="selected">2022</option><option value="2021">2021</option><option value="2020">2020</option><option value="2019">2019</option><option value="2018">2018</option><option value="2017">2017</option><option value="2016">2016</option><option value="2015">2015</option>                                    </select>
                                </td>
                                <td valign="top">
                                    <input type="submit" value="არქივი" class="cal_go"/>
                                </td>
                            </tr>
                        </table>
                    </div>

                </form>

            </td>
        </tr>
    </table>
</div>                </div>
            </div>
			<div class="module_block">
                                    <div class="module_title onews">
                        <span>
                        ტეგები</span>
                    </div>
                                <div class="module_body onews">	
                    <div class="tags_items">
            <div class="tags_item onews">
            <span class="news_items onews">
                <a href="/thegi?tags=10825-%E1%83%99%E1%83%9D%E1%83%A0%E1%83%9D%E1%83%9C%E1%83%90%E1%83%95%E1%83%98%E1%83%A0%E1%83%A3%E1%83%A1%E1%83%98" >
                    კორონავირუსი                </a>
            </span>
        </div>
            <div class="tags_item onews">
            <span class="news_items onews">
                <a href="/thegi?tags=190-%E1%83%99%E1%83%90%E1%83%AE%E1%83%94%E1%83%97%E1%83%98" >
                    კახეთი                </a>
            </span>
        </div>
            <div class="tags_item onews">
            <span class="news_items onews">
                <a href="/thegi?tags=11-%E1%83%A1%E1%83%90%E1%83%A5%E1%83%90%E1%83%A0%E1%83%97%E1%83%95%E1%83%94%E1%83%9A%E1%83%9D" >
                    საქართველო                </a>
            </span>
        </div>
            <div class="tags_item onews">
            <span class="news_items onews">
                <a href="/thegi?tags=119-%E1%83%92%E1%83%A3%E1%83%A0%E1%83%AF%E1%83%90%E1%83%90%E1%83%9C%E1%83%98" >
                    გურჯაანი                </a>
            </span>
        </div>
            <div class="tags_item onews">
            <span class="news_items onews">
                <a href="/thegi?tags=196-%E1%83%94%E1%83%9A%E1%83%94%E1%83%A5%E1%83%A2%E1%83%A0%E1%83%9D%E1%83%94%E1%83%9C%E1%83%94%E1%83%A0%E1%83%92%E1%83%98%E1%83%90" >
                    ელექტროენერგია                </a>
            </span>
        </div>
            <div class="tags_item onews">
            <span class="news_items onews">
                <a href="/thegi?tags=55-%E1%83%A8%E1%83%A1%E1%83%A1" >
                    შსს                </a>
            </span>
        </div>
            <div class="tags_item onews">
            <span class="news_items onews">
                <a href="/thegi?tags=78-%E1%83%90%E1%83%9B%E1%83%98%E1%83%9C%E1%83%93%E1%83%98" >
                    ამინდი                </a>
            </span>
        </div>
            <div class="tags_item onews">
            <span class="news_items onews">
                <a href="/thegi?tags=180-%E1%83%90%E1%83%A0%E1%83%A9%E1%83%94%E1%83%95%E1%83%9C%E1%83%94%E1%83%91%E1%83%98" >
                    არჩევნები                </a>
            </span>
        </div>
            <div class="tags_item onews">
            <span class="news_items onews">
                <a href="/thegi?tags=37-%E1%83%97%E1%83%94%E1%83%9A%E1%83%90%E1%83%95%E1%83%98" >
                    თელავი                </a>
            </span>
        </div>
            <div class="tags_item onews">
            <span class="news_items onews">
                <a href="/thegi?tags=46-%E1%83%A1%E1%83%99%E1%83%9D%E1%83%9A%E1%83%90" >
                    სკოლა                </a>
            </span>
        </div>
    </div>                </div>
            </div>
			<div class="module_block">
                                <div class="module_body">	
                    <p>speqtri.ge შენი ვებგვერდი</p>                </div>
            </div>
	
                        </div>
                        <div class="cls"></div>
		<div class="module_block">
                                <div class="module_body">	
                    <br /> 
<table style="font-family: Arial; font-size: 10px; width: 100%; height: 75px; border-top-width: 0px; border-top-style: solid; background-color: #ffffff;" border="0" cellpadding="5">
<tbody>
<tr>
<td><img class="caption" src="/images/temp/2016/03/21/017601e5849acadb6a074b410f28fc12.png" border="0" height="130" style="border: 0px none;" /></td>
<td>მოცემული ვებ გვერდი „ჯუმლას" ძრავზე შექმნილი უნივერსალური კონტენტის მენეჯმენის სისტემის (CMS) ნაწილია. ის USAID-ის მიერ დაფინანსებული პროგრამის  "მედია გამჭვირვალე და ანგარიშვალდებული მმართველობისთვის" (M-TAG) მეშვეობით შეიქმნა, რომელსაც „კვლევისა და გაცვლების საერთაშორისო საბჭო" (IREX) ახორციელებს. ამ ვებ საიტზე გამოქვეყნებული კონტენტი მთლიანად ავტორების პასუხისმგებლობაა და ის არ გამოხატავს USAID-ისა და IREX-ის პოზიციას. <br /></td>
<td>This web page is part of Joomla based universal CMS system, which was developed through the USAID funded Media for Transparent and Accountable Governance (MTAG) program, implemented by IREX. The content provided through this web-site is the sole responsibility of the authors and does not reflect the position of USAID or IREX.<br /></td>
<td><img class="caption" src="/images/temp/2016/06/30/62621f48165eb112cadb1a8a2bfe9b97.jpg" border="0" height="130" style="border: 0px none;" /></td>
</tr>
</tbody>
</table>
<br />                </div>
            </div>
	
<div class="footer_banner">
            <div class="html_gare_right">
	<!--/*
  *
  * Revive Adserver Javascript Tag
  * - Generated with Revive Adserver v4.0.2
  *
  */-->

<!--/*
  * The backup image section of this tag has been generated for use on a
  * non-SSL page. If this tag is to be placed on an SSL page, change the
  *   'http://www.speqtri.ge/a/www/delivery/...'
  * to
  *   'https://www.speqtri.ge/a/www/delivery/...'
  *
  * This noscript section of this tag only shows image banners. There
  * is no width or height in these banners, so if you want these tags to
  * allocate space for the ad before it shows, you will need to add this
  * information to the <img> tag.
  *
  * If you do not want to deal with the intricities of the noscript
  * section, delete the tag (from <noscript>... to </noscript>). On
  * average, the noscript tag is called from less than 1% of internet
  * users.
  */-->

<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://www.speqtri.ge/a/www/delivery/ajs.php':'http://www.speqtri.ge/a/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=35");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://www.speqtri.ge/a/www/delivery/ck.php?n=a46c6f4f&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://www.speqtri.ge/a/www/delivery/avw.php?zoneid=35&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a46c6f4f' border='0' alt='' /></a></noscript>
</div>
        </div>



                    </div>
                </div>  
                <a href="#top" id="top-link"></a>
                <script src="/buffer/js/c2831493bd6d97ac7daff9a982df0189_tmpl07.js" type="text/javascript"></script>
                <div id="footer"> 
                    <div class="footer">
                        <div class="footer_empty"></div>
                        <div class="center">
                            <div class="footer_top">
                                <div class="footer_socials">
                                    <p><a href="/twitter.com" target="_blank"><img src="/images/stories/Socials/head_twitter.png" border="0" /></a><a href="http://facebook.com" target="_blank"><img src="/images/stories/Socials/head_facebook.png" border="0" /></a><a href="/component/rsssyndicator/?feed_id=3&amp;format=raw" target="_blank"><img src="/images/stories/Socials/head_rss.png" border="0" /> </a></p>  
                                </div>
                                 <div class="footer_menu">
                                    <ul class="menu"><li class="item13"><a href="/masalis-gamoqveynebis-pirobebi"><span>მასალის გამოყენების პირობები</span></a></li></ul>  
                                </div>
                                <div class="cls"></div>
                            </div>
                            <div class="footer_bot">
                                <div id="topge">
                                    <a href="https://drive.google.com/file/d/1ifQku13UG2J449xWSbMF6c1d6sjr1YWA/view?usp=sharing" target="_blank">მედიაკიტი</a>
                                </div>
                                <div id="copy_dev">
                                    <div id="developed">
                                        <p>Developed By <a href="http://Goodweb.ge" target="_blank">GOODWEB</a></p>
                                    </div>
                                    <div id="copyright">
                                        <p>© Copyright 2015</p>
<p>speqtri.ge, 2010-2020</p> 
                                    </div>
                                </div>
                                 <div class="devices">
                                <span><a class="icon-desktop" href="/?device=1"></a></span><span><a class="icon-tablet" href="/?device=2"></a></span><span><a class="icon-mobile" href="/?device=3"></a></span>
                            </div>
                                <div class="cls"></div>
                            </div>
                        </div>
                    </div>
                </div> 
            </div>
        </div>              
        	<div class="html">
		<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-71606487-1', 'auto');
  ga('send', 'pageview');

</script>	</div>	<div class="html">
		<script type="text/javascript">

$(window).scroll(function () {
    if ($(window).scrollTop() >= 618 && $('#hl_slides').is(':visible'))
    {
        $('.html_gare_left,.html_gare_right').css({
            top: 5+'px',
            position: 'fixed'
        });
    }
   else if( document.getElementById("hl_slides") == null && $(window).scrollTop() >= 278 )
    {
        $('.html_gare_left,.html_gare_right').css({
            top: 5+'px',
            position: 'fixed'
        });
    }

else
    {
        $('.html_gare_left,.html_gare_right').css({
            top: 20 + 'px',
            position: 'absolute'
        });
    }

});
</script>	</div>
      <script type="text/javascript"><!--
 var hllimit = 10;
                var hlcitem = 1;
                var loadingTime = 500; 
                var speed =6000; 
                $(document).ready(function(){
                    if( hllimit !==0 && hlcitem !==0 && loadingTime !==0 && speed !==0 ){
                        $("#hl_nav a").click(function(){hlSlide(this.title);return false;});
                        slidezero = setInterval( "setSlideshow()", loadingTime );
                    }
                });
                var start = 0;
                var end = 0;
                var elem = document.getElementById("hl_slides");
                elem.addEventListener("touchstart",function(e){
                        start =  e.touches[0].clientX
                    }
                );
                elem.addEventListener("touchend",function(e){
                        end = e.changedTouches[0].clientX
                        slide_change(start,end);
                    }
                );
                function   slide_change(start,end){
                    if(end + 10 < start ){
                        hlSlide("N");
                    }
                    if(end -10 > start){
                        hlSlide("P");
                    }
                }
        
  --></script>
</body>
</html>
