<?xml version="1.0" encoding="utf-8"?><!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="en-gb" lang="en-gb" >
    <head>
          <base href="https://www.speqtri.ge/" />
  <meta http-equiv="content-type" content="text/html; charset=utf-8" />
  <meta name="robots" content="index, follow" />
  <meta name="keywords" content="რუსეთი, უკრაინა, ომი, გაერთიანებული სამეფო, ჩინეთი, გერმანია, ლიტვა, აშშ, ვლადიმირ პუტინი, ჯო ბაიდენი, მიხაილო პოდოლიაკი, დასავლეთი, მობილიზაცია" />
  <meta name="title" content="პანიკა და სისუსტე - დასავლეთი რუსეთის სამხედრო მობილიზაციაზე" />
  <meta name="author" content="გიორგი ქართლელიშვილი" />
  <meta name="description" content="კახეთის ინეტრენტ-გამოცემა, გაზეთი სპექტრი. #გურჯაანი" />
  <meta name="generator" content="Joomla! 1.5 - Open Source Content Management" />
  <title> Speqtri.Ge | პანიკა და სისუსტე - დასავლეთი რუსეთის სამხედრო მობილიზაციაზე</title>
  <link href="/templates/tmpl07/favicon.ico" rel="shortcut icon" type="image/x-icon" />
  <link href="https://www.speqtri.ge//images/temp/2022/09/21/f8f0658fd899dac850c7b52ad781616d.jpg" rel="image_src"  />
  <meta property="og:title" content="პანიკა და სისუსტე - დასავლეთი რუსეთის სამხედრო მობილიზაციაზე" />
  <meta property="og:type" content="website" />
  <meta property="og:image" content="https://www.speqtri.ge//images/temp/2022/09/21/f8f0658fd899dac850c7b52ad781616d.jpg" />
  <meta property="og:url" content="https://www.speqtri.ge/akhali-ambebi/article/41626-panika-da-sisuste-dasavlethi-rusethis-samkhedro-mobilizaciaze" />
  <meta property="og:site_name" content="სპექტრი" />
  <meta property="fb:app_id" content="1174164952692517" />
  <meta property="og:description" content="21 სექტემბერს, ოთხშაბათს, რუსეთის პრეზიდენტმა, ვლადიმირ პუტინმა
სატელევიზიო მიმართვით ქვეყანაში ნაწილობრივი მობილიზაცია გამოაცხადა.
თავის მიმართვაში პუტინმა განაცხადა, რომ მოსკოვი საკუთარ ინტერესებს
თავისი სრული სამხედრო არსენალით, მათ შორის, ბირთვული იარაღითაც,
დაიცავს."/>

        <link rel="stylesheet" href="/buffer/css/6eb8317af5b025da3f698145b42b1d56_tmpl07_.css" type="text/css" />
<!-- Hotjar Tracking Code for https://www.speqtri.ge/ -->
<script>
    (function(h,o,t,j,a,r){
        h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};
        h._hjSettings={hjid:1448956,hjsv:6};
        a=o.getElementsByTagName('head')[0];
        r=o.createElement('script');r.async=1;
        r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;
        a.appendChild(r);
    })(window,document,'https://static.hotjar.com/c/hotjar-','.js?sv='); 

</script> 
    <script type="text/javascript"><!--
langPrefix = "";
langID = "";
option = "com_content";
view = "article";
layout = "";
--></script>
</head>
    <body>
        <div id="all">
            <div class="all">
                <div id="header">
				<div class="center">
					 		<div class="module_block">
                                <div class="module_bodynnn">	
                    <div class="htmlnnn">
	<!-- Revive Adserver Javascript Tag - Generated with Revive Adserver v4.1.4 -->
<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://www.speqtri.ge/a/www/delivery/ajs.php':'http://www.speqtri.ge/a/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=58");
   document.write ('&cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&exclude=" + document.MAX_used);
   document.write (document.charset ? '&charset='+document.charset : (document.characterSet ? '&charset='+document.characterSet : ''));
   document.write ("&loc=" + escape(window.location));
   if (document.referrer) document.write ("&referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://www.speqtri.ge/a/www/delivery/ck.php?n=af8523c7&cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://www.speqtri.ge/a/www/delivery/avw.php?zoneid=58&cb=INSERT_RANDOM_NUMBER_HERE&n=af8523c7' border='0' alt='' /></a></noscript>
</div>                </div>
            </div>
	
					 </div>
                    <div class="header">
					
                        <div class="header_empty"></div>
                        <div class="center">
                            <div class="header_top">
                                <div id="logo"> 
                                    <div class="logo">
                                        <p><a href="/?ref=logo"><img class="caption" src="/images/temp/2022/02/28/88552b30f5771c48feb364636cc86f29.jpg" border="0" /></a></p>
                                    </div>
                                </div>
                                <div id="live"> 
                                    <div class="live">
                                        <!--<a href='' class="LiveStream"> 
	<img src='https://www.speqtri.ge/media/live.gif' alt="Test" />
</a>-->

<a href="/live/?v=1" target="_blank" onclick="window.open('/live/?v=1', 'RadioSpeqtri', 'width=350,height=230');return false;">
	<img src='https://www.speqtri.ge/live/liveicon.gif' alt="Radio Live Stream" />
</a>



                                    </div>
                                </div>
                                <div class="time">
                                    <div id="time_block">
22.09.2022 / 11:22</div>

                                </div>
                                <div class="head_socials">
                                    <p><a href="https://www.facebook.com/speqtri?_rdr=p"><img class="caption" src="/images/stories/Socials/head_facebook.png" border="0" /></a><a href="https://twitter.com/speqtri"><img class="caption" src="/images/stories/Socials/head_twitter.png" border="0" /></a><a href="/component/rsssyndicator/?feed_id=3&amp;format=raw" target="_blank"><img class="caption" src="/images/stories/Socials/head_rss.png" border="0" /></a></p>                                    
                                </div>
                                <div id="top_menu">
                                    <ul class="menu"><li class="item89"><a href="/"><img src="/images/stories/topmenu_home.png" align="left" alt="mthavari" /></a></li><li class="item19"><a href="/chven-shesakheb"><img src="/images/stories/topmenu_about.png" align="left" alt="chven-shesakheb" /></a></li><li class="item20"><a href="/kontaqti"><img src="/images/stories/topmenu_contact.png" align="left" alt="kontaqti" /></a></li></ul>
                                </div>
                                
<div class="search">
    <form action="index.php" method="post">
        <input name="searchword" id="mod_search_searchword" maxlength="20" alt="ძიება" class="inputbox" type="text" size="20" value="ძიება"  onblur="if(this.value=='') this.value='ძიება';" onfocus="if(this.value=='ძიება') this.value='';" /><input type="submit" value="ძიება" class="search_button" onclick="this.form.searchword.focus();"/>            <input type="hidden" name="task"   value="search" />
            <input type="hidden" name="option" value="com_search" />
            <input type="hidden" name="Itemid" value="90" />
        </form>
</div>

                                <div class="clr"></div>
                            </div>
							
                            <div class="header_bot">

                                
                                <div class="mainmenu">
                                    <ul class="menu"><li id="current" class="active item90"><a href="https://www.speqtri.ge/"><img src="/images/temp/2015/12/10/ed688c03b70fa24bf6aaa62cda8b30f3.png" alt="akhali-ambebi" /></a></li><li class="parent item68"><a href="/sazogadoeba"><span>საზოგადოება</span></a><ul><li class="item76"><a href="/sazogadoeba/jandacva"><span>ჯანდაცვა</span></a></li><li class="item70"><a href="/sazogadoeba/ganathleba"><span>განათლება</span></a></li><li class="item72"><a href="/sazogadoeba/kultura"><span>კულტურა</span></a></li><li class="item71"><a href="/sazogadoeba/sporti"><span>სპორტი</span></a></li><li class="item108"><a href="/sazogadoeba/khma-soflidan"><span>ხმა სოფლიდან</span></a></li><li class="item107"><a href="/sazogadoeba/reklama"><span>რეკლამა</span></a></li><li class="item116"><a href="/sazogadoeba/ganckhadeba"><span>განცხადება</span></a></li><li class="item125"><a href="/sazogadoeba/anonsi"><span>ანონსი</span></a></li><li class="item92"><a href="/sazogadoeba/blogi"><span>ბლოგი</span></a></li></ul></li><li class="parent item62"><a href="/politika"><span>პოლიტიკა</span></a><ul><li class="item77"><a href="/politika/thvithmmarthveloba" target="_blank"><span>თვითმმართველობა</span></a></li><li class="item140"><a href="/politika/archevnebi"><span>არჩევნები</span></a></li></ul></li><li class="parent item64"><a href="/ekonomika"><span>ეკონომიკა</span></a><ul><li class="item73"><a href="/ekonomika/infrastruqtura"><span>ინფრასტრუქტურა</span></a></li><li class="item74"><a href="/ekonomika/soflis-meurneoba"><span>სოფლის მეურნეობა</span></a></li><li class="item80"><a href="/ekonomika/turizmi"><span>ტურიზმი</span></a></li></ul></li><li class="parent item69"><a href="/samarthali"><span>სამართალი</span></a><ul><li class="item75"><a href="/samarthali/shemthkhveva"><span>შემთხვევა</span></a></li></ul></li><li class="item141"><a href="/qvizebi"><span>ქვიზები</span></a></li><li class="parent item88"><a><span>მულტიმედია</span></a><ul><li class="item31"><a href="/multimedia/video"><span>ვიდეო</span></a></li><li class="item86"><a href="/multimedia/foto"><span>ფოტო</span></a></li></ul></li><li class="parent item85"><a href="/speqtri"><span>სპექტრი+</span></a><ul><li class="item95"><a href="/speqtri/mediaklubi"><span>მედიაკლუბი</span></a></li><li class="item104"><a href="/speqtri/chemi-archevani"><span>ჩემი არჩევანი</span></a></li><li class="item110"><a href="/speqtri/matiane"><span>მატიანე</span></a></li><li class="item117"><a href="/speqtri/testi"><span>ტესტი</span></a></li><li class="item84"><a href="/speqtri/speqtri-ethnikuri-umciresobebisthvis"><span>სპექტრი ეთნიკური უმცირესობებისთვის</span></a></li></ul></li><li class="parent item130"><a href="/gurjaanis-gidi"><span>გურჯაანის გიდი</span></a><ul><li class="item139"><a href="/gurjaanis-gidi/testi"><span>ტესტი</span></a></li><li class="item131"><a href="/gurjaanis-gidi/maghaziebi"><span>მაღაზიები</span></a></li><li class="item132"><a href="/gurjaanis-gidi/salonebi"><span>სალონები</span></a></li><li class="item133"><a href="/gurjaanis-gidi/momsakhureba"><span>მომსახურება</span></a></li><li class="item134"><a href="/gurjaanis-gidi/aaip-ebi"><span>ა(ა)იპ-ები</span></a></li><li class="item135"><a href="/gurjaanis-gidi/qarkhnebi"><span>ქარხნები</span></a></li><li class="item136"><a href="/gurjaanis-gidi/samedicino-da-saafthiaqo-datsesebulebebi"><span>სამედიცინო და სააფთიაქო დაწესებულებები</span></a></li><li class="item137"><a href="/gurjaanis-gidi/sastumroebi-da-restornebi"><span>სასტუმროები და რესტორნები</span></a></li><li class="item138"><a href="/gurjaanis-gidi/sajaro-datsesebulebebi"><span>საჯარო დაწესებულებები</span></a></li></ul></li></ul>
                                </div>

                                <div class="clr"></div>
                            </div>
							
                        </div>
                    </div>
                    <div class="logobgcolor"></div>
                </div>
                                <div id="slider">
                    <div class="center"> 
                        <div class="slider_left"> <div id="headline">
    <div class="headline">
        <div id="hl_slides">
            <div id="slide0">
                <div class="start_slide">
                </div>
            </div>
                            <div id="slide1" class="def_slide">
                                            <span class="hl_img">
                            <img src="/pictures/5/42710a2ec6a9259d61672c6409689c9d.jpg" alt="პანიკა და სისუსტე - დასავლეთი რუსეთის სამხედრო მობილიზაციაზე" />
                        </span>
                            <div class="hl_info_block">
                        <div class="hl_info_block_in">
                            <div class="hl_date">
                                      23:52 / 21.09.2022                            </div>
                            <div class="hl_title">
  
                                <a href="/akhali-ambebi/article/41626-panika-da-sisuste-dasavlethi-rusethis-samkhedro-mobilizaciaze">
    პანიკა და სისუსტე - დასავლეთი რუსეთის სამხედრო მობილიზაციაზე                                </a>
                            </div>
<!--                            <div class="hl_intro">
                                                            </div>-->
                                           </div>
                    </div>
                    <div class="cls"></div>
                </div>
                    <div id="slide2" class="def_slide">
                                            <span class="hl_img">
                            <img src="/pictures/5/571cfc2d595ac75f718acd450e4fd256.jpg" alt="უკვე დაბინავებულია 65 000-ზე მეტი რქაწითელი და 50 000 ტონამდე საფერავი - ოთარ შამუგია" />
                        </span>
                            <div class="hl_info_block">
                        <div class="hl_info_block_in">
                            <div class="hl_date">
                                      17:51 / 21.09.2022                            </div>
                            <div class="hl_title">
  
                                <a href="/akhali-ambebi/article/41625-ukve-dabinavebulia-65-000-ze-meti-rqatsitheli-da-50-000-tonamde-saferavi-othar-shamugia">
    უკვე დაბინავებულია 65 000-ზე მეტი რქაწითელი და 50 000 ტონამდე საფერავი - ოთარ შამუგია                                </a>
                            </div>
<!--                            <div class="hl_intro">
                                                            </div>-->
                                           </div>
                    </div>
                    <div class="cls"></div>
                </div>
                    <div id="slide3" class="def_slide">
                                            <span class="hl_img">
                            <img src="/pictures/5/32101cbbcaec4a0f0f6fabef87c25c87.jpg" alt="ლაგოდეხის მუნიციპალიტეტმა 100 000 ლარის ოდენობის გრანტი მიიღო" />
                        </span>
                            <div class="hl_info_block">
                        <div class="hl_info_block_in">
                            <div class="hl_date">
                                      17:49 / 21.09.2022                            </div>
                            <div class="hl_title">
  
                                <a href="/akhali-ambebi/article/41624-lagodexis-municipalitetma-100-000-laris-odenobis-granti-miiro">
    ლაგოდეხის მუნიციპალიტეტმა 100 000 ლარის ოდენობის გრანტი მიიღო                                </a>
                            </div>
<!--                            <div class="hl_intro">
                                                            </div>-->
                                           </div>
                    </div>
                    <div class="cls"></div>
                </div>
                    <div id="slide4" class="def_slide">
                                            <span class="hl_img">
                            <img src="/pictures/5/47fcdeecd61c2b5f69aa3604bfa97ba4.jpg" alt="21 სექტემბერს ქვეყნის მასშტაბით, სეზონური გრიპის საწინააღმდეგო ვაქცინაცია იწყება" />
                        </span>
                            <div class="hl_info_block">
                        <div class="hl_info_block_in">
                            <div class="hl_date">
                                      13:57 / 21.09.2022                            </div>
                            <div class="hl_title">
  
                                <a href="/akhali-ambebi/article/41622-21-seqtembers-qveynis-masshtabith-sezonuri-gripis-satsinaaghmdego-vaqcinacia-itsyeba">
    21 სექტემბერს ქვეყნის მასშტაბით, სეზონური გრიპის საწინააღმდეგო ვაქცინაცია იწყება                                </a>
                            </div>
<!--                            <div class="hl_intro">
                                                            </div>-->
                                           </div>
                    </div>
                    <div class="cls"></div>
                </div>
                    <div id="slide5" class="def_slide">
                                            <span class="hl_img">
                            <img src="/pictures/5/a1b8fc130eaacc42b7c01103ae34b09b.jpg" alt="სოფელ ველისციხის ცენტრალური ნაწილის რეაბილიტაცია აქტიურად მიმდინარეობს" />
                        </span>
                            <div class="hl_info_block">
                        <div class="hl_info_block_in">
                            <div class="hl_date">
                                      13:21 / 21.09.2022                            </div>
                            <div class="hl_title">
  
                                <a href="/akhali-ambebi/article/41621-sofel-veliscikhis-centraluri-natsilis-reabilitacia-aqtiurad-mimdinareobs">
    სოფელ ველისციხის ცენტრალური ნაწილის რეაბილიტაცია აქტიურად მიმდინარეობს                                </a>
                            </div>
<!--                            <div class="hl_intro">
                                                            </div>-->
                                           </div>
                    </div>
                    <div class="cls"></div>
                </div>
                    <div id="slide6" class="def_slide">
                                            <span class="hl_img">
                            <img src="/pictures/5/e2d880e5432c9d18da193cb68d55c323.jpg" alt="ნონეშვილის გამზირზე ახლადდარგული ნაძვები ხმება" />
                        </span>
                            <div class="hl_info_block">
                        <div class="hl_info_block_in">
                            <div class="hl_date">
                                      13:12 / 21.09.2022                            </div>
                            <div class="hl_title">
  
                                <a href="/akhali-ambebi/article/41623-noneshvilis-gamzirze-akhladdarguli-nadzvebi-khmeba">
    ნონეშვილის გამზირზე ახლადდარგული ნაძვები ხმება                                </a>
                            </div>
<!--                            <div class="hl_intro">
                                                            </div>-->
                                           </div>
                    </div>
                    <div class="cls"></div>
                </div>
                    <div id="slide7" class="def_slide">
                                            <span class="hl_img">
                            <img src="/pictures/5/7d295c91da0e2d702c943f7fe26d85cf.jpg" alt="გადამუშავებულია 120 ათას ტონაზე მეტი ყურძენი - ოთარ შამუგია" />
                        </span>
                            <div class="hl_info_block">
                        <div class="hl_info_block_in">
                            <div class="hl_date">
                                      11:18 / 21.09.2022                            </div>
                            <div class="hl_title">
  
                                <a href="/ekonomika/soflis-meurneoba/article/41618-gadamushavebulia-120-athas-tonaze-meti-yurdzeni-othar-shamugia">
    გადამუშავებულია 120 ათას ტონაზე მეტი ყურძენი - ოთარ შამუგია                                </a>
                            </div>
<!--                            <div class="hl_intro">
                                                            </div>-->
                                           </div>
                    </div>
                    <div class="cls"></div>
                </div>
                    <div id="slide8" class="def_slide">
                                            <span class="hl_img">
                            <img src="/pictures/5/95ec39f63be5a3f73374c92d200f37e8.jpg" alt="„ჩვენი მთავარი ამოცანაა რომ თითოეულმა მევენახემ სრულად დააბინაოს მოსავალი“-ოთარ შამუგია" />
                        </span>
                            <div class="hl_info_block">
                        <div class="hl_info_block_in">
                            <div class="hl_date">
                                      10:59 / 21.09.2022                            </div>
                            <div class="hl_title">
  
                                <a href="/ekonomika/soflis-meurneoba/article/41617-chveni-mthavari-amocanaa-rom-thithoeulma-mevenakhem-srulad-daabinaos-mosavali-othar-shamugia">
    „ჩვენი მთავარი ამოცანაა რომ თითოეულმა მევენახემ სრულად დააბინაოს მოსავალი“-ოთარ შამუგია                                </a>
                            </div>
<!--                            <div class="hl_intro">
                                                            </div>-->
                                           </div>
                    </div>
                    <div class="cls"></div>
                </div>
            </div>
        <div id="hl_nav">
            <div class="hl_nav_in">
                <div class="hl_nav_in1">
            <span class="navnumber_prev" id="navprev"><a href="#" title="P"></a></span><div class="navs"><div class="navs_in"><span class="navnumber" id="nav1"><a href="#" title="1"></a></span><span class="navnumber" id="nav2"><a href="#" title="2"></a></span><span class="navnumber" id="nav3"><a href="#" title="3"></a></span><span class="navnumber" id="nav4"><a href="#" title="4"></a></span><span class="navnumber" id="nav5"><a href="#" title="5"></a></span><span class="navnumber" id="nav6"><a href="#" title="6"></a></span><span class="navnumber" id="nav7"><a href="#" title="7"></a></span><span class="navnumber" id="nav8"><a href="#" title="8"></a></span></div></div><span class="navnumber_next" id="navnext"><a href="#" title="N"></a></span>                    <div class="cls"></div>
                </div>
            </div>
        </div>
    </div>
</div>
            </div>
                        <div class="slider_right"> <div id="catnewsItems" class="module_block">
    	

        <div class="modl_body">		
            <div class="catnews_catsrow">  
                <div class="catnewsItem">
                    <div class="catnewsItem_in">
                                                                                        <div class="catnews_images">
                                        <a  href="/multimedia/video/article/41520-21-dan-26-agvistos-chathvlith-signagshi-art-festival-2022-gaimartheba-video"><img  src="/buffer/pictures/11/99b0456aaeceb84b3fdf1d855789864d.jpg" alt="21-დან 26 აგვისტოს ჩათვლით სიღნაღში  &quot;ART Festival 2022” გაიმართება [video] " title="21-დან 26 აგვისტოს ჩათვლით სიღნაღში  &quot;ART Festival 2022” გაიმართება [video] " />
                                        </a>                                        
                                                                                <div class="rss_img_shadow"></div>
                                    </div>
                                                                            <div class="catnews_linkff">


                                <a href="/multimedia/video/article/41520-21-dan-26-agvistos-chathvlith-signagshi-art-festival-2022-gaimartheba-video">
            21-დან 26 აგვისტოს ჩათვლით სიღნაღში  "ART Festival 2022” გაიმართება [video]                                 </a>
                            </div>
                                    <div class="catnews_date_more">
                                                    <div class="cls"></div>
                        </div>
                        <div class="cls"></div>
                    </div> 
                </div>
          
                <div class="catnewsItem">
                    <div class="catnewsItem_in">
                                                                                        <div class="catnews_images">
                                        <a  href="/multimedia/video/article/41523-suvenirebidan-theqis-bareliefamde-butsashvilebis-ojakhuri-shemoqmedebavideo"><img  src="/buffer/pictures/11/89c6deeb53cf24aaadc0ccb7e1e24424.jpg" alt="სუვენირებიდან თექის ბარელიეფამდე - ბუწაშვილების ოჯახური შემოქმედება[video]" title="სუვენირებიდან თექის ბარელიეფამდე - ბუწაშვილების ოჯახური შემოქმედება[video]" />
                                        </a>                                        
                                                                                <div class="rss_img_shadow"></div>
                                    </div>
                                                                            <div class="catnews_linkff">


                                <a href="/multimedia/video/article/41523-suvenirebidan-theqis-bareliefamde-butsashvilebis-ojakhuri-shemoqmedebavideo">
            სუვენირებიდან თექის ბარელიეფამდე - ბუწაშვილების ოჯახური შემოქმედება[video]                                </a>
                            </div>
                                    <div class="catnews_date_more">
                                                    <div class="cls"></div>
                        </div>
                        <div class="cls"></div>
                    </div> 
                </div>
        <div class="cls"></div></div>        </div>

            </div>
<div id="catnewsItems" class="module_block">
    	

        <div class="modl_body">		
            <div class="catnews_catsrow">  
                <div class="catnewsItem magali">
                    <div class="catnewsItem_in magali">
                                                                                        <div class="catnews_images magali">
                                        <a  href="/qvizebi/article/41362-qvizi-ra-icith-tcadrakis-shesakheb"><img  src="/buffer/pictures/20/0645acb71d561d89d4859e688d11a521.jpg" alt="ქვიზი: რა იცით ჭადრაკის შესახებ" title="ქვიზი: რა იცით ჭადრაკის შესახებ" />
                                        </a>                                        
                                                                                <div class="rss_img_shadow"></div>
                                    </div>
                                                                            <div class="catnews_linkff magali">


                                <a href="/qvizebi/article/41362-qvizi-ra-icith-tcadrakis-shesakheb">
            ქვიზი: რა იცით ჭადრაკის შესახებ                                </a>
                            </div>
                                        <div class="catnews_time magali">
                            17:24 / 20.07.2022                            </div>
                                                        <div class="catnews_date_more">
                                                    <div class="cls"></div>
                        </div>
                        <div class="cls"></div>
                    </div> 
                </div>
        <div class="cls"></div></div>        </div>

            </div>
</div>
                        <div class="clr"></div>
                    </div>
                </div>
  <div class="center"> 
                
				</div>
                <div id="breakingnews"><div class="breakingnews">
                        	<div id="bn">
				 		  <div class="latestnews_label">
                      <span>ბოლო სიახლეები</span>
		  </div>
		   		<div id="bn_items">
			<ul id="marquee" class="marquee">
									<li id="bn_item1" class="bn_item">
                                                    
                                                    <a href="/ganckhadeba/article/40297">
                                                                                                    
                                                ვიმუშავებ სადღეღამისო მომვლელად.                                                    
                                                                                                    </a>   
                                                                                        </li>
										<li id="bn_item2" class="bn_item">
                                                    
                                                    <a href="/ganckhadeba/article/40560">
                                                                                                    
                                                კერძო სახლში დღიურად ქირავდება იზოლირებული სივრცე                                                    
                                                                                                    </a>   
                                                                                        </li>
										<li id="bn_item3" class="bn_item">
                                                    
                                                    <a href="/ganckhadeba/article/37286">
                                                                                                    
                                                მსურველებს შეუძლიათ დაესწრონ ფუტკრის რძის აღებას, ან თავად მიიღონ
ამ პროცესში...                                                    
                                                                                                    </a>   
                                                                                        </li>
										<li id="bn_item4" class="bn_item">
                                                    
                                                    <a href="/ganckhadeba/article/33459">
                                                                                                    
                                                იყიდება ფუტკრის რძე                                                    
                                                                                                    </a>   
                                                                                        </li>
										<li id="bn_item5" class="bn_item">
                                                    
                                                    <a href="/ganckhadeba/article/39105">
                                                                                                    
                                                კომპანია "აგროსფერო" გარე გაყიდვების მენეჯერის პოზიციაზე აცხადებს
ვაკანსიას.                                                    
                                                                                                    </a>   
                                                                                        </li>
								</ul>
		</div>
	</div>
	
                    </div> </div>
					<div class="center"> 
                
				</div>
                <div class="center">
                    <div id="body_center">
                        <noscript>
                            <div align="center" class="js_error">
                                To See This Web Page You  Need Java Script!!!
                            </div>
                        </noscript>
                        


                        <div id="center_side">
                            <div class="center_side">
                                		<div class="module_block">
                                <div class="module_bodyblakl">	
                    <div class="htmlblakl">
	<!-- Revive Adserver Javascript Tag - Generated with Revive Adserver v4.1.4 -->
<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://www.speqtri.ge/a/www/delivery/ajs.php':'http://www.speqtri.ge/a/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=54");
   document.write ('&cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&exclude=" + document.MAX_used);
   document.write (document.charset ? '&charset='+document.charset : (document.characterSet ? '&charset='+document.characterSet : ''));
   document.write ("&loc=" + escape(window.location));
   if (document.referrer) document.write ("&referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://www.speqtri.ge/a/www/delivery/ck.php?n=ade2d7ff&cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://www.speqtri.ge/a/www/delivery/avw.php?zoneid=54&cb=INSERT_RANDOM_NUMBER_HERE&n=ade2d7ff' border='0' alt='' /></a></noscript>
</div>                </div>
            </div>
	
                                <div class="page_body">
	
			<div class="article">
			

		
						<a href="/buffer/pictures/1/a2ec4f7686decc2a2a9cb31364d00bbc.jpg" title="" rel="lightbox">
					<img src="/buffer/pictures/9/3395d4697a0831d5bb2b6d0f741c21e5.jpg"  alt="" align="left"/>
				</a>
					
					<div class="article_title" >
									პანიკა და სისუსტე - დასავლეთი რუსეთის სამხედრო მობილიზაციაზე							</div>
		
						<div class="article_body">
			<div class="article_date_fontsize">
				<div id="fontsize">
					<a href="javascript:void();" id="large">
					</a>
					<a href="javascript:void();" id="small">
					</a>
				</div>

				<div class="autho_date">
					<!--                -->

											<span class="article_date">
							23:52 / 21.09.2022						</span>
									</div>
			</div>
			
			<div class="atricle_text">
				
				21 სექტემბერს, ოთხშაბათს, რუსეთის პრეზიდენტმა, ვლადიმირ პუტინმა
სატელევიზიო მიმართვით ქვეყანაში ნაწილობრივი მობილიზაცია გამოაცხადა.
თავის მიმართვაში პუტინმა განაცხადა, რომ მოსკოვი საკუთარ ინტერესებს
თავისი სრული სამხედრო არსენალით, მათ შორის, ბირთვული იარაღითაც,
დაიცავს.<br>
<br>
აქვე უნდა აღინიშნოს, რომ რუსეთმა ნაწილობრივი მობილიზაცია მეორე
მსოფლიო ომის შემდეგ პირველად გამოაცხადა.<br>
<br>
<a href="https://www.bbc.com/russian/news-62981205.amp" target=
"_blank">ინფორმაციას</a> იმასთან დაკავშირებით, თუ როგორ რეაგირებენ
პუტინის გადაწყვეტილებაზე დასავლეთში, BBC- ი ავრცელებს.<br>
<br>
ამერიკის შეერთებული შტატების პრეზიდენტი, ჯო ბაიდენი, აღნიშნულ ფაქტს
უმალ გამოეხმაურა ნიუ-იორკში გამართულ გაეროს გენერალურ ასამბლეაზე
სიტყვით გამოსვლისას.<br>
<br>
„ბირთვულ ომში გამარჯვებული ვერ იარსებებს, ამიტომაც ის არასდროს უნდა
გადაიქცეს რეალობად. ეს ჯერ კიდევ იანვარში კვლავ დაადასტურა
უშიშროების საბჭოს ყველა მუდმივმა წევრმა,“ - განაცხადა ჯო ბაიდენმა
და აქვე დასძინა - „თუმცა, დღეს ვხედავთ შემაშფოთებელ ტენდენციას...
[რუსეთი] უპასუხისმგებლოდ ემუქრება მთელ მსოფლიოს ბირთვული იარაღის
გამოყენებით“.<br>
<br>
თავის გამოსვლაში პუტინმა ასევე ისაუბრა „რეფერენდუმების“ შესახებ,
რომლებიც, მისი თქმით, უახლოესი კვირის განმავლობაში ჩატარდება
უკრაინაში, რუსეთის მიერ ოკუპირებულ ტერიტორიებზე. ამის შესახებ
დონეცკისა და ლუგანსკის ე.წ „სახალხო რესპუბლიკების“ წარმომადგენლებმა
სამშაბათს, 20 სექტემბერს გამოაცხადეს.<br>
<br>
გაერთიანებული სამეფოს პრემიერ-მინისტრის რეზიდენციაში რუსეთში
გამოცხადებული ნაწილობრივი მობილიზაციის შეფასებისას აცხადებენ, რომ
რუსეთის შეჭრა უკრაინაში წარუმატებელი გამოდგა.<br>
„გაერთიანებული სამეფო და ჩვენი საერთაშორისო პარტნიორები ერთიანად
ვგმობთ რუსეთის მთავრობის ქმედებებს,“ - განაცხადა ლიზ ტრასმა და
აღნიშნა, რომ ბრიტანეთი განაგრძობს კიევის მხარდაჭერას, რაც
აუცილებელია უკრაინის სუვერენიტეტისა და ტერიტორიული მთლიანობის
დასაცავად.<br>
<br>
ლიზ ტრასის პოზიციას იზიარებს აგრეთვე გაერთიანებული სამეფოს
შეიარაღებული ძალების მინისტრი ბენ უოლესიც.<br>
<br>
„პუტინმა და მისმა თავდაცვის მინისტრმა ათეულობით ათასი ცუდად
აღჭურვილი და გაუწვრთნელი მოქალაქე სასიკვდილოდ გაიმეტა. ვერანაირი
მუქარა და პროპაგანდა ვერ დაფარავს ფაქტს, რომ უკრაინა ომს იგებს,
საერთაშორისო საზოგადოება გაერთიანდა და რუსეთი საყოველთაოდ
მარცხდება,“ - განაცხადა უოლესმა.<br>
<br>
ნიდერლანდების პრემიერ-მინისტრი მარკ რიუტე აცხადებს, რომ პუტინის
მობილიზაციის ბრძანება კრემლში პანიკის ნიშანია და ის არ უნდა
ჩაითვალოს დასავლეთთან სრულმასშტაბიანი ომის პირდაპირ მუქარად.<br>
<br>
„მობილიზაცია, მოწოდება რეფერენდუმისკენ დონეცკში - ეს ყველაფერი
პანიკის ნიშნებია. მისი [პუტინის] რიტორიკა ბირთვულ იარაღზე - ეს არის
ის, რაც აქამდეც ბევრჯერ მოგვისმენია. ეს ყველაფერი ჩვენთვის ნაცნობი
რიტორიკაა. ვურჩევდი ყველას, შევინარჩუნოთ სიმშვიდე,“ - განაცხადა
ნიდერლანდების პრემიერ-მინისტრმა.<br>
<br>
უკრაინის პრეზიდენტის მრჩევლის, მიხაილო პოდოლიაკის აზრით, რუსეთის
პრეზიდენტის ქმედებები მცდელობაა, გაამართლოს საკუთარი მარცხი.<br>
<br>
„ომი ნამდვილად არ მიმდინარეობს რუსეთის სცენარით, რამაც პუტინი
აიძულა მისულიყო არც თუ ისე პოპულარულ გადაწყვეტილებამდე,
მობილიზაციამდე და მოქალაქეების უფლებების მკაცრ შეზღუდვამდე,“ -
მიიჩნევს პოდოლიაკი.<br>
<br>
აშშ-ის ელჩი უკრაინაში, ბრიჯეტ ბრინკმა ასევე განაცხადა, რომ ყალბი
რეფერენდუმები და მობილიზაცია [რუსეთის] სისუსტის ნიშნებია.<br>
<br>
„ეს რუსეთის მარცხია. ამერიკის შეერთებული შტატები არასდროს აღიარებს
რუსეთის პრეტენზიას ე.წ ანექსირებულ უკრაინის ტერიტორიაზე და ჩვენ
დავუჭერთ მხარს უკრაინას მანამ, სანამ ეს საჭიროა,“ - წერს ბრინკი
ტვიტერზე.<br>
<br>
ევროკავშირის საგარეო პოლიტიკის წარმომადგენელი პიტერ სტანო მიიჩნევს,
რომ პუტინი სასოწარკვეთილია და მხოლოდ კრიზისის ესკალაციას
ცდილობს.<br>
<br>
„ეს კიდევ ერთი მტკიცებულებაა იმისა, რომ პუტინს არ ადარდებს მსოფლიო,
რომ იგი დაინტერესებულია ესკალაციით, მას აინტერესებს მხოლოდ თავისი
გამანადგურებელი ომის გაგრძელება, რომელმაც უკვე გამოიღო
გამანადგურებელი შედეგები მთელ მსოფლიოში,“ - განაცხადა სტანომ.<br>
<br>
ამასთან, უნდა აღინიშნოს, რომ ზოგიერთი პოლიტიკოსები მიმდინარე
მოვლენებს კონფლიქტის ესკალაციად მიიჩნევენ და გამოდიან მოწოდებით,
განიხილონ შემდეგი ნაბიჯები. ზოგიერთი სახელმწიფო კი უკვე აცხადებს
მზადყოფნას, მიიღოს დამცავი ზომები.<br>
<br>
მაგალითად, ლიტვამ აამაღლა არმიის სწრაფი რეაგირების ძალების
მზადყოფნის დონე, რუსეთის მხრიდან ნებისმიერი სახის პროვოკაციის
აღსაკვეთად.<br>
<br>
„იქიდან გამომდინარე, რომ სამხედრო მობილიზაცია რუსეთში, მათ შორის
კალინინგრადის რეგიონშიც, გამოცხადდა, ლიტვა ამას მშვიდად ვერ
შეხვდება,“ - წერს ლიტვის თავდაცვის მინისტრი არვიდას ანუშაუშკასი
Facebook-ზე.<br>
<br>
მსგავსი განცხადებით გამოვიდა ფინეთის თავდაცვის მინისტრი ანტი
კაიკონენი. მისი თქმით, ქვეყნის თავდაცვის ძალები კარგადაა
მომზადებული და ისინი ყურადღებით აკვირდებიან მდგომარეობას.<br>
<br>
პუტინის გადაწყვეტილების შესახებ ასევე ისაუბრა ჩინეთის ოფიციალურმა
წარმომადგენელმა ვან ვენბინმაც.<br>
<br>
„რაც შეეხება უკრაინის კრიზისს, ჩინეთის პოზიცია ყოველთვის მკაფიო
იყო. მოვუწოდებთ მხარეებს ცეცხლისა და ომის შეწყვეტისკენ
მოლაპარაკების გზით, აგრეთვე იმისკენ, რომ მოიძებნოს გამოსავალი,
რომელიც ითვალისწინებს ყველა მხარის გონივრულ ინტერესებს, რაც
შეიძლება მალე. ასევე ვიმედოვნებთ, რომ საერთაშორისო საზოგადოება
შექმნის პირობებსა და სივრცეს ამის განსახორციელებლად,“ - აცხადებს
ჩინეთის სახალხო რესპუბლიკის ოფიციალური წარმომადგენელი ვან
ვენბინი.<br>
<br>
ჩეხეთის პრემიერ-მინისტრი, პეტრ ფიალა პუტინის გადაწყვეტილებას
ნაწილობრივი მობილიზაციის შესახებ აფასებს, როგორც უკრაინაში
მიმდინარე ომის უფრო მეტად ესკალაციის მცდელობას. მისი თქმით, ეს
მორიგი მტკიცებულებაა იმისა, რომ რუსეთი ამ ომში ერთადერთი
აგრესორია.<br>
<br>
გერმანიის ვიცე-კანცლერი რობერტ ხაბეკი მობილიზაციას „რუსეთის მიერ
მცდარი მიმართულებით გადადგმულ კიდევ ერთ ნაბიჯს“ უწოდებს.<br>
<br>
„რა თქმა უნდა განვიხილავთ, როგორ ვიმოქმედებთ ამ არასწორი ნაბიჯის
შესაბამისად“, - განაცხადა ხაბეკმა.<br>
<br>
პოლონეთის პრემიერ-მინისტრმა, მატეუშ მორავეცკიმ განაცხადა, რომ მისი
ქვეყანა განაგრძობს უკრაინის მხარდაჭერას.<br>
<br>
„ჩვენ გავაკეთებს ყველაფერს, ჩვენს მოკავშირეებთან ერთად, რათა NATO-მ
კიდევ უფრო მეტად დაუჭიროს მხარი უკრაინას, რათა მან შეძლოს საკუთარი
თავის დაცვა. ცნობები ნაწილობრივი მობილიზაციის შესახებ გამართლდა.
რუსეთი შეეცდება გაანადგუროს უკრაინა და მიიტაცოს მისი ტერიტორიის
ნაწილი. ამას ვერ დავუშვებთ,“ - განაცხადა მან.<br>
<br>
<br>			</div>
			<div class="cls"></div>
								</div>
					<div class="article_socials">
				<div class="article_icons">
											<!--                           -->

													<span>
								<a href="/akhali-ambebi/article/41626-panika-da-sisuste-dasavlethi-rusethis-samkhedro-mobilizaciaze?tmpl=component&amp;print=1&amp;layout=default&amp;page=" title="Print" onclick="window.open(this.href,'win2','status=no,toolbar=no,scrollbars=yes,titlebar=no,menubar=no,resizable=yes,width=640,height=480,directories=no,location=no'); return false;" rel="nofollow">|&nbsp;Print&nbsp;|</a>							</span>
						
													<span>
								<a href="/component/mailto/?tmpl=component&amp;link=cb840dff4e6513586892177ee1f594ec8a39e009" title="E-mail" onclick="window.open(this.href,'win2','width=400,height=350,menubar=yes,resizable=yes'); return false;">&nbsp;E-mail</a>							</span>
																					</div>
								
				<!--  TODO-->
				<span class="art_socials">
					<span>
						<a  target="_blank" rel="nofollow" href="http://www.facebook.com/sharer.php?u=https://www.speqtri.ge/k_artw4a&amp;title=პანიკა და სისუსტე - დასავლეთი რუსეთის სამხედრო მობილიზაციაზე" title="FaceBook" onclick="window.open(this.href, 'FaceBook', 'status=no,toolbar=no,scrollbars=yes,titlebar=no,menubar=no,resizable=yes,width=700,height=480,directories=no,location=no');
	              return false;"><img src="https://www.speqtri.ge/images/stories/Socials/article_facebook.png" alt="FaceBook" />
						</a>
					</span>
					<span>
						<a  target="_blank" rel="nofollow" href="http://twitter.com/home?status=https://www.speqtri.ge/k_artw4a&amp;title=პანიკა და სისუსტე - დასავლეთი რუსეთის სამხედრო მობილიზაციაზე" title="Twitter"  onclick="window.open(this.href, 'Twitter', 'status=no,toolbar=no,scrollbars=yes,titlebar=no,menubar=no,resizable=yes,width=700,height=480,directories=no,location=no');
	              return false;">
							<img src="https://www.speqtri.ge/images/stories/Socials/article_twitter.png" alt="Twitter"/>
						</a>
					</span>

					<span>
						<a  target="_blank" rel="nofollow" href="http://www.google.com/bookmarks/mark?op=edit&amp;bkmk=https://www.speqtri.ge/k_artw4a&amp;title=პანიკა და სისუსტე - დასავლეთი რუსეთის სამხედრო მობილიზაციაზე" title="Google" onclick="window.open(this.href, 'Google', 'status=no,toolbar=no,scrollbars=yes,titlebar=no,menubar=no,resizable=yes,width=700,height=480,directories=no,location=no');
	              return false;">
							<img class="soc_img" src="https://www.speqtri.ge/images/stories/Socials/article_google.png" alt="Google" />
						</a>
					</span>

				</span>
									<div class="articl_tags">
						<span class="tags_title">
							თეგები						</span>
						<span>
															<a href="/thegi?tags=1303-%E1%83%90%E1%83%A8%E1%83%A8">აშშ</a> /
																<a href="/thegi?tags=23630-%E1%83%92%E1%83%90%E1%83%94%E1%83%A0%E1%83%97%E1%83%98%E1%83%90%E1%83%9C%E1%83%94%E1%83%91%E1%83%A3%E1%83%9A%E1%83%98+%E1%83%A1%E1%83%90%E1%83%9B%E1%83%94%E1%83%A4%E1%83%9D">გაერთიანებული სამეფო</a> /
																<a href="/thegi?tags=5470-%E1%83%92%E1%83%94%E1%83%A0%E1%83%9B%E1%83%90%E1%83%9C%E1%83%98%E1%83%90">გერმანია</a> /
																<a href="/thegi?tags=24583-%E1%83%93%E1%83%90%E1%83%A1%E1%83%90%E1%83%95%E1%83%9A%E1%83%94%E1%83%97%E1%83%98">დასავლეთი</a> /
																<a href="/thegi?tags=22041-%E1%83%95%E1%83%9A%E1%83%90%E1%83%93%E1%83%98%E1%83%9B%E1%83%98%E1%83%A0+%E1%83%9E%E1%83%A3%E1%83%A2%E1%83%98%E1%83%9C%E1%83%98">ვლადიმირ პუტინი</a> /
																<a href="/thegi?tags=1208-%E1%83%9A%E1%83%98%E1%83%A2%E1%83%95%E1%83%90">ლიტვა</a> /
																<a href="/thegi?tags=23248-%E1%83%9B%E1%83%98%E1%83%AE%E1%83%90%E1%83%98%E1%83%9A%E1%83%9D+%E1%83%9E%E1%83%9D%E1%83%93%E1%83%9D%E1%83%9A%E1%83%98%E1%83%90%E1%83%99%E1%83%98">მიხაილო პოდოლიაკი</a> /
																<a href="/thegi?tags=25022-%E1%83%9B%E1%83%9D%E1%83%91%E1%83%98%E1%83%9A%E1%83%98%E1%83%96%E1%83%90%E1%83%AA%E1%83%98%E1%83%90">მობილიზაცია</a> /
																<a href="/thegi?tags=380-%E1%83%9D%E1%83%9B%E1%83%98">ომი</a> /
																<a href="/thegi?tags=12374-%E1%83%A0%E1%83%A3%E1%83%A1%E1%83%94%E1%83%97%E1%83%98">რუსეთი</a> /
																<a href="/thegi?tags=1258-%E1%83%A3%E1%83%99%E1%83%A0%E1%83%90%E1%83%98%E1%83%9C%E1%83%90">უკრაინა</a> /
																<a href="/thegi?tags=235-%E1%83%A9%E1%83%98%E1%83%9C%E1%83%94%E1%83%97%E1%83%98">ჩინეთი</a> /
																<a href="/thegi?tags=20561-%E1%83%AF%E1%83%9D+%E1%83%91%E1%83%90%E1%83%98%E1%83%93%E1%83%94%E1%83%9C%E1%83%98">ჯო ბაიდენი</a> /
														</span>
					</div>
									<div class="cls"></div>
				<div class = "article_author">
											<div class="sameart"> 
							<div class="article_author_name">
								<div class="by_author"> ავტორი:</div>
								<div class="author_name"> 
									<a href="/component/authorart/?view=articles&amp;authorid=90&amp;now_id=41626">
										გიორგი ქართლელიშვილი									</a>
								</div>
								<div class="cls"></div>
							</div>
							<div class="other_articles">
								<a href="/component/authorart/?view=articles&amp;authorid=90&amp;now_id=41626">
									ავტორის სხვა სტატიები								</a>
							</div>

						</div>            
										</div>
				<!--TODO++-->
				
					<span class="recomend">
						<div class="jos_module_recomend0"><div class="fb-like" 
        data-href="https://www.speqtri.ge/akhali-ambebi/article/41626-panika-da-sisuste-dasavlethi-rusethis-samkhedro-mobilizaciaze"
        data-width="180"
        data-layout="button_count"
        data-action="recommend"
        data-show-faces="false">
</div>
<div id="fb-root"></div></div>					</span>
									<div class="jos_module_comments0"><p><a href="/k_arthop" target="_blank"><br />მასალის გამოყენების პირობები</a></p>
<div class="fb-comments"
     data-href="https://www.speqtri.ge/akhali-ambebi/article/41626-panika-da-sisuste-dasavlethi-rusethis-samkhedro-mobilizaciaze"
     data-width="710"
     data-numposts="20"
     data-colorscheme="light"
     data-order-by="time"
     
     
    
    >
         
</div>

<div id="fb-root"></div>
<br style="font-size: medium; color: #0000ff; font-weight: bold;" /><br /><a href="https://www.facebook.com/pirveliferiprint/" target="_blank"><img class="caption" src="/images/temp/2020/04/09/6fc0d6b81afa5012e14837b45075d49f.jpg" border="0" width="720" height="148" style="border: 0px;" /></a> 
<ul>
</ul></div>

				<div class="cls"></div>
			</div>
							</div>
</div>
                                		<div class="module_block">
                                    <div class="module_title">
                        <span>
                        ამავე კატეგორიაში</span>
                    </div>
                                <div class="module_body">	
                    	<div id="catnews_block">	
		<div class="catnewsblock">
			  
				<div class="blog_item_news">
					<div class="blog_item_in_news">
						<div class="daynews_image">
															<img src="/pictures/4/04d989df0b283c5fa78edbcfe82ac192.jpg" alt="გარემოს დაცვისა და სოფლის მეურნეობის მინისტრი ოთარ შამუგია კახეთში
იმყოფებოდა. მინისტრმა ადგილობრივი ფერმერების ვენახები მოინახულა,
დაათვალიერა ის ღვინის კომპანიები, სადაც ყურძნის მიღების პროცესი
გრძელდება და რთველშიც მიიღო მონაწილეობა."  title="გარემოს დაცვისა და სოფლის მეურნეობის მინისტრი ოთარ შამუგია კახეთში
იმყოფებოდა. მინისტრმა ადგილობრივი ფერმერების ვენახები მოინახულა,
დაათვალიერა ის ღვინის კომპანიები, სადაც ყურძნის მიღების პროცესი
გრძელდება და რთველშიც მიიღო მონაწილეობა." align="left" />
								</div>


						<div class="categorynews_title">
							<a href="/akhali-ambebi/article/41625-ukve-dabinavebulia-65-000-ze-meti-rqatsitheli-da-50-000-tonamde-saferavi-othar-shamugia">
								უკვე დაბინავებულია 65 000-ზე მეტი რქაწითელი და 50 000 ტონამდე საფერავი - ოთარ შამუგია							</a>
						</div>

						<div class="categorynews_text">
							გარემოს დაცვისა და სოფლის მეურნეობის მინისტრი ოთარ შამუგია კახეთში
იმყოფებოდა. მინისტრმა ადგილობრივი ფერმერების ვენახები მოინახულა,
დაათვალიერა ის ღვინის კომპანიები, სადაც ყურძნის მიღების პროცესი
გრძელდება და რთველშიც მიიღო მონაწილეობა.						</div>

						<div class="categorynews_date_more">

							<div class="categorynews_date">
								17:51 / 21.09.2022							</div>

							<div class="categorynews_more">
								<a class="readon_a" href="/akhali-ambebi/article/41625-ukve-dabinavebulia-65-000-ze-meti-rqatsitheli-da-50-000-tonamde-saferavi-othar-shamugia" title="სრულად">
									სრულად								</a>
							</div> 
							<div class="cls"></div>
						</div>
						<div class="cls"></div>

					</div> 
				</div> 
				  
				<div class="blog_item_news">
					<div class="blog_item_in_news">
						<div class="daynews_image">
															<img src="/pictures/4/557cb02be645a57cad565916961486a1.jpg" alt="ლაგოდეხის მუნიციპალიტეტის მერიის ინფორმაციით, ლაგოდეხის
მუნიციპალიტეტის მერიამ, „ევროკავშირისა (EU) და გაეროს განვითარების
პროექტის (UNDP), სოფლის განვითარების სააგენტოს საგრანტო პროგრამის
ფარგლებში, 100 000 ლარის ოდენობის გრანტი მიიღო."  title="ლაგოდეხის მუნიციპალიტეტის მერიის ინფორმაციით, ლაგოდეხის
მუნიციპალიტეტის მერიამ, „ევროკავშირისა (EU) და გაეროს განვითარების
პროექტის (UNDP), სოფლის განვითარების სააგენტოს საგრანტო პროგრამის
ფარგლებში, 100 000 ლარის ოდენობის გრანტი მიიღო." align="left" />
								</div>


						<div class="categorynews_title">
							<a href="/akhali-ambebi/article/41624-lagodexis-municipalitetma-100-000-laris-odenobis-granti-miiro">
								ლაგოდეხის მუნიციპალიტეტმა 100 000 ლარის ოდენობის გრანტი მიიღო							</a>
						</div>

						<div class="categorynews_text">
							ლაგოდეხის მუნიციპალიტეტის მერიის ინფორმაციით, ლაგოდეხის
მუნიციპალიტეტის მერიამ, „ევროკავშირისა (EU) და გაეროს განვითარების
პროექტის (UNDP), სოფლის განვითარების სააგენტოს საგრანტო პროგრამის
ფარგლებში, 100 000 ლარის ოდენობის გრანტი მიიღო.						</div>

						<div class="categorynews_date_more">

							<div class="categorynews_date">
								17:49 / 21.09.2022							</div>

							<div class="categorynews_more">
								<a class="readon_a" href="/akhali-ambebi/article/41624-lagodexis-municipalitetma-100-000-laris-odenobis-granti-miiro" title="სრულად">
									სრულად								</a>
							</div> 
							<div class="cls"></div>
						</div>
						<div class="cls"></div>

					</div> 
				</div> 
				  
				<div class="blog_item_news">
					<div class="blog_item_in_news">
						<div class="daynews_image">
															<img src="/pictures/4/cfb19123580c664243ef060731b56633.jpg" alt="დევნილთა, შრომის ჯანმრთელობისა და სოციალური დაცვის სამინისტროს
ინფორმაციით, იმუნიზაციის სახელმწიფო პროგრამის ფარგლებში,
საქართველომ, 200 000 დოზა სანოფი პასტერის წარმოების
ოთხ-კომპონენტიანი ვაქცინა უკვე შეიძინა, რომელიც ერთ-ერთია ჯანმოს
მიერ რეკომენდებულ ვაქცინებს შორის."  title="დევნილთა, შრომის ჯანმრთელობისა და სოციალური დაცვის სამინისტროს
ინფორმაციით, იმუნიზაციის სახელმწიფო პროგრამის ფარგლებში,
საქართველომ, 200 000 დოზა სანოფი პასტერის წარმოების
ოთხ-კომპონენტიანი ვაქცინა უკვე შეიძინა, რომელიც ერთ-ერთია ჯანმოს
მიერ რეკომენდებულ ვაქცინებს შორის." align="left" />
								</div>


						<div class="categorynews_title">
							<a href="/akhali-ambebi/article/41622-21-seqtembers-qveynis-masshtabith-sezonuri-gripis-satsinaaghmdego-vaqcinacia-itsyeba">
								21 სექტემბერს ქვეყნის მასშტაბით, სეზონური გრიპის საწინააღმდეგო ვაქცინაცია იწყება							</a>
						</div>

						<div class="categorynews_text">
							დევნილთა, შრომის ჯანმრთელობისა და სოციალური დაცვის სამინისტროს
ინფორმაციით, იმუნიზაციის სახელმწიფო პროგრამის ფარგლებში,
საქართველომ, 200 000 დოზა სანოფი პასტერის წარმოების
ოთხ-კომპონენტიანი ვაქცინა უკვე შეიძინა, რომელიც ერთ-ერთია ჯანმოს
მიერ რეკომენდებულ ვაქცინებს შორის.						</div>

						<div class="categorynews_date_more">

							<div class="categorynews_date">
								13:57 / 21.09.2022							</div>

							<div class="categorynews_more">
								<a class="readon_a" href="/akhali-ambebi/article/41622-21-seqtembers-qveynis-masshtabith-sezonuri-gripis-satsinaaghmdego-vaqcinacia-itsyeba" title="სრულად">
									სრულად								</a>
							</div> 
							<div class="cls"></div>
						</div>
						<div class="cls"></div>

					</div> 
				</div> 
				  
				<div class="blog_item_news">
					<div class="blog_item_in_news">
						<div class="daynews_image">
															<img src="/pictures/4/986a33368c2e609e21fffe4d5ad50f5a.jpg" alt="საქართველოს რეგიონული განვითრების და ინფრასტრუქტურის სამინისტროს
ინფორმაციით, სოფელ ველისციხის ცენტრალური ნაწილის რეაბილიტაცია
აქტიურად მიმდინარეობს."  title="საქართველოს რეგიონული განვითრების და ინფრასტრუქტურის სამინისტროს
ინფორმაციით, სოფელ ველისციხის ცენტრალური ნაწილის რეაბილიტაცია
აქტიურად მიმდინარეობს." align="left" />
								</div>


						<div class="categorynews_title">
							<a href="/akhali-ambebi/article/41621-sofel-veliscikhis-centraluri-natsilis-reabilitacia-aqtiurad-mimdinareobs">
								სოფელ ველისციხის ცენტრალური ნაწილის რეაბილიტაცია აქტიურად მიმდინარეობს							</a>
						</div>

						<div class="categorynews_text">
							საქართველოს რეგიონული განვითრების და ინფრასტრუქტურის სამინისტროს
ინფორმაციით, სოფელ ველისციხის ცენტრალური ნაწილის რეაბილიტაცია
აქტიურად მიმდინარეობს.<br>						</div>

						<div class="categorynews_date_more">

							<div class="categorynews_date">
								13:21 / 21.09.2022							</div>

							<div class="categorynews_more">
								<a class="readon_a" href="/akhali-ambebi/article/41621-sofel-veliscikhis-centraluri-natsilis-reabilitacia-aqtiurad-mimdinareobs" title="სრულად">
									სრულად								</a>
							</div> 
							<div class="cls"></div>
						</div>
						<div class="cls"></div>

					</div> 
				</div> 
							<div class="cls"></div> 
		</div> 
	</div>		
	                </div>
            </div>
			<div class="module_block">
                                <div class="module_body">	
                    <div class="html">
	<!-- Revive Adserver Javascript Tag - Generated with Revive Adserver v4.1.4 -->
<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://www.speqtri.ge/a/www/delivery/ajs.php':'http://www.speqtri.ge/a/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=28");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://www.speqtri.ge/a/www/delivery/ck.php?n=aeef05d2&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://www.speqtri.ge/a/www/delivery/avw.php?zoneid=28&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=aeef05d2' border='0' alt='' /></a></noscript>
</div>                </div>
            </div>
			<div class="module_block">
                                    <div class="module_title">
                        <span>
                        საზოგადოება</span>
                    </div>
                                <div class="module_body">	
                    <div id="catnewsItems" class="module_block">
    	

        <div class="modl_body">		
            <div class="catnews_catsrow">  
                <div class="catnewsItem">
                    <div class="catnewsItem_in">
                                                                                        <div class="catnews_images">
                                        <a  href="/sazogadoeba/article/41616-aghmosavleth-saqarthveloshi-maghali-temperatura-shenarchundeba"><img  src="/buffer/pictures/21/a485095b621692735f359c643293d18a.jpg" alt="აღმოსავლეთ საქართველოში მაღალი ტემპერატურა შენარჩუნდება" title="აღმოსავლეთ საქართველოში მაღალი ტემპერატურა შენარჩუნდება" />
                                        </a>                                        
                                                                                <div class="rss_img_shadow"></div>
                                    </div>
                                                                            <div class="catnews_linkff">


                                <a href="/sazogadoeba/article/41616-aghmosavleth-saqarthveloshi-maghali-temperatura-shenarchundeba">
            აღმოსავლეთ საქართველოში მაღალი ტემპერატურა შენარჩუნდება                                </a>
                            </div>
                                        <div class="catnews_time">
                            13:45 / 20.09.2022                            </div>
                                                        <div class="catnews_date_more">
                                                    <div class="cls"></div>
                        </div>
                        <div class="cls"></div>
                    </div> 
                </div>
          
                <div class="catnewsItem">
                    <div class="catnewsItem_in">
                                                                                        <div class="catnews_images">
                                        <a  href="/sazogadoeba/article/41612-garemosdacvithi-zedamkhedvelobis-departamenti-satsvavis-khariskhs-amotsmebs"><img  src="/buffer/pictures/21/dd3623ac12acdcf07ddbb781001ab6b4.jpg" alt="გარემოსდაცვითი ზედამხედველობის დეპარტამენტი საწვავის ხარისხს ამოწმებს" title="გარემოსდაცვითი ზედამხედველობის დეპარტამენტი საწვავის ხარისხს ამოწმებს" />
                                        </a>                                        
                                                                                <div class="rss_img_shadow"></div>
                                    </div>
                                                                            <div class="catnews_linkff">


                                <a href="/sazogadoeba/article/41612-garemosdacvithi-zedamkhedvelobis-departamenti-satsvavis-khariskhs-amotsmebs">
            გარემოსდაცვითი ზედამხედველობის დეპარტამენტი საწვავის ხარისხს ამოწმებს                                </a>
                            </div>
                                        <div class="catnews_time">
                            10:36 / 20.09.2022                            </div>
                                                        <div class="catnews_date_more">
                                                    <div class="cls"></div>
                        </div>
                        <div class="cls"></div>
                    </div> 
                </div>
        <div class="cls"></div></div><div class="catnews_catsrow">  
                <div class="catnewsItem">
                    <div class="catnewsItem_in">
                                                                                        <div class="catnews_images">
                                        <a  href="/sazogadoeba/article/41610-sakhelmtsifosthvis-garemos-dacva-da-masze-zrunva-erth-erthi-prioritetuli-mimarthulebaa-solomon-pavliashvili"><img  src="/buffer/pictures/21/3ce2ca82dd1b131ed2cf2bd37e3eba6a.jpg" alt="სახელმწიფოსთვის გარემოს დაცვა და მასზე ზრუნვა ერთ-ერთი პრიორიტეტული მიმართულებაა - სოლომონ პავლიაშვილი " title="სახელმწიფოსთვის გარემოს დაცვა და მასზე ზრუნვა ერთ-ერთი პრიორიტეტული მიმართულებაა - სოლომონ პავლიაშვილი " />
                                        </a>                                        
                                                                                <div class="rss_img_shadow"></div>
                                    </div>
                                                                            <div class="catnews_linkff">


                                <a href="/sazogadoeba/article/41610-sakhelmtsifosthvis-garemos-dacva-da-masze-zrunva-erth-erthi-prioritetuli-mimarthulebaa-solomon-pavliashvili">
            სახელმწიფოსთვის გარემოს დაცვა და მასზე ზრუნვა ერთ-ერთი პრიორიტეტული მიმართულებაა - სოლომონ პავლიაშვილი                                 </a>
                            </div>
                                        <div class="catnews_time">
                            13:49 / 16.09.2022                            </div>
                                                        <div class="catnews_date_more">
                                                    <div class="cls"></div>
                        </div>
                        <div class="cls"></div>
                    </div> 
                </div>
          
                <div class="catnewsItem">
                    <div class="catnewsItem_in">
                                                                                        <div class="catnews_images">
                                        <a  href="/sazogadoeba/article/41609-saqartvelom-ozondamsleli-nivtierebebis-moxmareba-vadaze-adre-seamcira"><img  src="/buffer/pictures/21/8929fe42d40d8fd941dd13182037d853.jpg" alt="საქართველომ ოზონდამშლელი ნივთიერებების მოხმარება ვადაზე ადრე შეამცირა" title="საქართველომ ოზონდამშლელი ნივთიერებების მოხმარება ვადაზე ადრე შეამცირა" />
                                        </a>                                        
                                                                                <div class="rss_img_shadow"></div>
                                    </div>
                                                                            <div class="catnews_linkff">


                                <a href="/sazogadoeba/article/41609-saqartvelom-ozondamsleli-nivtierebebis-moxmareba-vadaze-adre-seamcira">
            საქართველომ ოზონდამშლელი ნივთიერებების მოხმარება ვადაზე ადრე შეამცირა                                </a>
                            </div>
                                        <div class="catnews_time">
                            12:32 / 16.09.2022                            </div>
                                                        <div class="catnews_date_more">
                                                    <div class="cls"></div>
                        </div>
                        <div class="cls"></div>
                    </div> 
                </div>
        <div class="cls"></div></div>        </div>

            </div>
                </div>
            </div>
			<div class="module_block">
                                    <div class="module_title">
                        <span>
                        სამართალი</span>
                    </div>
                                <div class="module_body">	
                    <div class="latestnews">
            <div class="latestnewsi">
            <div class="latestnewsin">  
                
                
                    <div class="mosaic-block_main">

                        <div class="Slide_bar">

                                                            <div class="daynews_image">
                                    <a href="/samarthali/shemthkhveva/article/41582-sofel-manavthan-momkhdari-avaria-mskhverplith-dasrulda">
                                        <img src="/pictures/6/1a260f6ecfa462c594f56324eed6d396.jpg" align="left"/>
                                    </a>
                                        
                                </div>

                                                            <div class="daynews_title_intro">
                                <div class="daynews_title">
                                    <div class="daynews_title_in">
                                       
                                        <a href="/samarthali/shemthkhveva/article/41582-sofel-manavthan-momkhdari-avaria-mskhverplith-dasrulda">
                                            სოფელ მანავთან მომხდარი ავარია მსხვერპლით დასრულდა                                        </a>
                                    </div>
                                </div>
                                                                <div class="daynews_intro" >
                                    <div class="daynews_intro_in" >
                                        მსხვერპლით დასრულდა ავტოსაგზაო შემთხვევა საგარეჯოს მუნიციპალიტეტის
სოფელ მანავთან.                                    </div>
                                </div>
                            </div>
                                                            <div class="daynews_date_more">
                                  
                                                                    <div class="daynews_date" >
                                        15:35 / 12-09-2022                                    </div>
                                                                    <div class="daynews_readmore">
                                    <a href="/samarthali/shemthkhveva/article/41582-sofel-manavthan-momkhdari-avaria-mskhverplith-dasrulda"  title="სრულად">სრულად</a>
                                </div>
                                                               <div class="cls"></div>
                            </div>
                            <div class="cls"></div>
                        </div>
                    </div>
            </div>
        </div>
                <div class="latestnewsi">
            <div class="latestnewsin">  
                
                
                    <div class="mosaic-block_main">

                        <div class="Slide_bar">

                                                            <div class="daynews_image">
                                    <a href="/samarthali/article/41570-prokuraturis-gancxadeba-rusetis-moqalaqeebtan-dakavsirebit-gavrcelebul-informaciaze">
                                        <img src="/pictures/6/dcb8028f40d5fc19358de648908984c7.jpg" align="left"/>
                                    </a>
                                        
                                </div>

                                                            <div class="daynews_title_intro">
                                <div class="daynews_title">
                                    <div class="daynews_title_in">
                                       
                                        <a href="/samarthali/article/41570-prokuraturis-gancxadeba-rusetis-moqalaqeebtan-dakavsirebit-gavrcelebul-informaciaze">
                                            პროკურატურის განცხადება რუსეთის მოქალაქეებთან დაკავშირებით გავრცელებულ ინფორმაციაზე                                        </a>
                                    </div>
                                </div>
                                                                <div class="daynews_intro" >
                                    <div class="daynews_intro_in" >
                                        საქართველოს პროკურატურა რუსეთის მოქალაქეებთან დაკავშირებით
გავრცელებულ ინფორმაციასთან დაკავშირებით განცხადებას ავრცელებს.
უწყებაში განმარტავენ, რომ ამ საქმესთან დაკავშირებით, არასწორი
ინფორმაცია გავრცელდა. მათი თქმით, თითქოს ბრალდებულის მიმართ
სისხლისსამართლებრივი დევნა რუსეთის მოქალაქეებისთვის უკრაინული
სიმღერის ჩართვის გამო მიმდინარეობდა, დეზინფორმაციაა.                                    </div>
                                </div>
                            </div>
                                                            <div class="daynews_date_more">
                                  
                                                                    <div class="daynews_date" >
                                        12:19 / 09-09-2022                                    </div>
                                                                    <div class="daynews_readmore">
                                    <a href="/samarthali/article/41570-prokuraturis-gancxadeba-rusetis-moqalaqeebtan-dakavsirebit-gavrcelebul-informaciaze"  title="სრულად">სრულად</a>
                                </div>
                                                               <div class="cls"></div>
                            </div>
                            <div class="cls"></div>
                        </div>
                    </div>
            </div>
        </div>
                <div class="latestnewsi">
            <div class="latestnewsin">  
                
                
                    <div class="mosaic-block_main">

                        <div class="Slide_bar">

                                                            <div class="daynews_image">
                                    <a href="/samarthali/shemthkhveva/article/41569-akhmetashi-16-tslis-mozardi-varjishis-dros-gardaicvala">
                                        <img src="/pictures/6/6098849b4eabc9b4894bb0b15f4f1353.jpg" align="left"/>
                                    </a>
                                        
                                </div>

                                                            <div class="daynews_title_intro">
                                <div class="daynews_title">
                                    <div class="daynews_title_in">
                                       
                                        <a href="/samarthali/shemthkhveva/article/41569-akhmetashi-16-tslis-mozardi-varjishis-dros-gardaicvala">
                                            ახმეტაში 16 წლის მოზარდი ვარჯიშის დროს გარდაიცვალა                                        </a>
                                    </div>
                                </div>
                                                                <div class="daynews_intro" >
                                    <div class="daynews_intro_in" >
                                        ახმეტის მუნიციპალიტეტის სოფელ დუმასტურის სპორტულ დარბაზში,ძიუდოში
ვარჯიშის დროს 16 წლის ბიჭი გარდაიცვალა.                                    </div>
                                </div>
                            </div>
                                                            <div class="daynews_date_more">
                                  
                                                                    <div class="daynews_date" >
                                        17:58 / 08-09-2022                                    </div>
                                                                    <div class="daynews_readmore">
                                    <a href="/samarthali/shemthkhveva/article/41569-akhmetashi-16-tslis-mozardi-varjishis-dros-gardaicvala"  title="სრულად">სრულად</a>
                                </div>
                                                               <div class="cls"></div>
                            </div>
                            <div class="cls"></div>
                        </div>
                    </div>
            </div>
        </div>
         
</div>
<div class="clr"></div>
<!--<div class="dayAllNews">
        <a href="/dghis-yvela-siakhle">ყველა სიახლე</a><div class="cls"></div>
</div>
<div class="clr"></div>-->                </div>
            </div>
			<div class="module_block">
                                <div class="module_bodyREC">	
                    <div class="htmlREC">
	<!--/*
  *
  * Revive Adserver Javascript Tag
  * - Generated with Revive Adserver v3.2.2
  *
  */-->

<!--/*
  * The backup image section of this tag has been generated for use on a
  * non-SSL page. If this tag is to be placed on an SSL page, change the
  *   'http://www.speqtri.ge/a/www/delivery/...'
  * to
  *   'https://www.speqtri.ge/a/www/delivery/...'
  *
  * This noscript section of this tag only shows image banners. There
  * is no width or height in these banners, so if you want these tags to
  * allocate space for the ad before it shows, you will need to add this
  * information to the <img> tag.
  *
  * If you do not want to deal with the intricities of the noscript
  * section, delete the tag (from <noscript>... to </noscript>). On
  * average, the noscript tag is called from less than 1% of internet
  * users.
  */-->

<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://www.speqtri.ge/a/www/delivery/ajs.php':'http://www.speqtri.ge/a/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=5");
   document.write ('&cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&exclude=" + document.MAX_used);
   document.write (document.charset ? '&charset='+document.charset : (document.characterSet ? '&charset='+document.characterSet : ''));
   document.write ("&loc=" + escape(window.location));
   if (document.referrer) document.write ("&referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://www.speqtri.ge/a/www/delivery/ck.php?n=ac5594be&cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://www.speqtri.ge/a/www/delivery/avw.php?zoneid=5&cb=INSERT_RANDOM_NUMBER_HERE&n=ac5594be' border='0' alt='' /></a></noscript>
</div>                </div>
            </div>
			<div class="module_block">
                                    <div class="module_title">
                        <span>
                        სოფლის მეურნეობა</span>
                    </div>
                                <div class="module_body">	
                    <div id="catnewsItems" class="module_block">
    	

        <div class="modl_body">		
            <div class="catnews_catsrow">  
                <div class="catnewsItem">
                    <div class="catnewsItem_in">
                                                                                        <div class="catnews_images">
                                        <a  href="/ekonomika/soflis-meurneoba/article/41618-gadamushavebulia-120-athas-tonaze-meti-yurdzeni-othar-shamugia"><img  src="/buffer/pictures/21/776e58bab7bc219509494da012677294.jpg" alt="გადამუშავებულია 120 ათას ტონაზე მეტი ყურძენი - ოთარ შამუგია" title="გადამუშავებულია 120 ათას ტონაზე მეტი ყურძენი - ოთარ შამუგია" />
                                        </a>                                        
                                                                                <div class="rss_img_shadow"></div>
                                    </div>
                                                                            <div class="catnews_linkff">


                                <a href="/ekonomika/soflis-meurneoba/article/41618-gadamushavebulia-120-athas-tonaze-meti-yurdzeni-othar-shamugia">
            გადამუშავებულია 120 ათას ტონაზე მეტი ყურძენი - ოთარ შამუგია                                </a>
                            </div>
                                        <div class="catnews_time">
                            11:18 / 21.09.2022                            </div>
                                                        <div class="catnews_date_more">
                                                    <div class="cls"></div>
                        </div>
                        <div class="cls"></div>
                    </div> 
                </div>
          
                <div class="catnewsItem">
                    <div class="catnewsItem_in">
                                                                                        <div class="catnews_images">
                                        <a  href="/ekonomika/soflis-meurneoba/article/41617-chveni-mthavari-amocanaa-rom-thithoeulma-mevenakhem-srulad-daabinaos-mosavali-othar-shamugia"><img  src="/buffer/pictures/21/2edaa59d23ed04fd3a396d8de8cbdc20.jpg" alt="„ჩვენი მთავარი ამოცანაა რომ თითოეულმა მევენახემ სრულად დააბინაოს მოსავალი“-ოთარ შამუგია" title="„ჩვენი მთავარი ამოცანაა რომ თითოეულმა მევენახემ სრულად დააბინაოს მოსავალი“-ოთარ შამუგია" />
                                        </a>                                        
                                                                                <div class="rss_img_shadow"></div>
                                    </div>
                                                                            <div class="catnews_linkff">


                                <a href="/ekonomika/soflis-meurneoba/article/41617-chveni-mthavari-amocanaa-rom-thithoeulma-mevenakhem-srulad-daabinaos-mosavali-othar-shamugia">
            „ჩვენი მთავარი ამოცანაა რომ თითოეულმა მევენახემ სრულად დააბინაოს მოსავალი“-ოთარ შამუგია                                </a>
                            </div>
                                        <div class="catnews_time">
                            10:59 / 21.09.2022                            </div>
                                                        <div class="catnews_date_more">
                                                    <div class="cls"></div>
                        </div>
                        <div class="cls"></div>
                    </div> 
                </div>
        <div class="cls"></div></div>        </div>

            </div>
                </div>
            </div>
			<div class="module_block">
                                    <div class="module_title">
                        <span>
                        ეკონომიკა</span>
                    </div>
                                <div class="module_body">	
                    <div class="latestnews">
            <div class="latestnewsi">
            <div class="latestnewsin">  
                
                
                    <div class="mosaic-block_main">

                        <div class="Slide_bar">

                                                            <div class="daynews_image">
                                    <a href="/ekonomika/article/41597-refinansirebis-ganakvethi-ucvlelad-rcheba-erovnuli-banki">
                                        <img src="/pictures/6/23f4c223b0a038b20db303dcaff409ef.jpg" align="left"/>
                                    </a>
                                        
                                </div>

                                                            <div class="daynews_title_intro">
                                <div class="daynews_title">
                                    <div class="daynews_title_in">
                                       
                                        <a href="/ekonomika/article/41597-refinansirebis-ganakvethi-ucvlelad-rcheba-erovnuli-banki">
                                            რეფინანსირების განაკვეთი უცვლელად რჩება - ეროვნული ბანკი                                        </a>
                                    </div>
                                </div>
                                                                <div class="daynews_intro" >
                                    <div class="daynews_intro_in" >
                                        საქართველოს ეროვნული ბანკის გადაწყვეტილებით, მონეტარული პოლიტიკის
განაკვეთი უცვლელად რჩება და კვლავ 11.0 პროცენტს შეადგენს.                                    </div>
                                </div>
                            </div>
                                                            <div class="daynews_date_more">
                                  
                                                                    <div class="daynews_date" >
                                        15:40 / 14-09-2022                                    </div>
                                                                    <div class="daynews_readmore">
                                    <a href="/ekonomika/article/41597-refinansirebis-ganakvethi-ucvlelad-rcheba-erovnuli-banki"  title="სრულად">სრულად</a>
                                </div>
                                                               <div class="cls"></div>
                            </div>
                            <div class="cls"></div>
                        </div>
                    </div>
            </div>
        </div>
                <div class="latestnewsi">
            <div class="latestnewsin">  
                
                
                    <div class="mosaic-block_main">

                        <div class="Slide_bar">

                                                            <div class="daynews_image">
                                    <a href="/ekonomika/infrastruqtura/article/41596-rodis-dasruldeba-gurjaanshi-noneshvilis-gamziris-reabilitacia">
                                        <img src="/pictures/6/295658939a9fd3ebafd1cba89c413ba8.jpg" align="left"/>
                                    </a>
                                        
                                </div>

                                                            <div class="daynews_title_intro">
                                <div class="daynews_title">
                                    <div class="daynews_title_in">
                                       
                                        <a href="/ekonomika/infrastruqtura/article/41596-rodis-dasruldeba-gurjaanshi-noneshvilis-gamziris-reabilitacia">
                                            როდის დასრულდება გურჯაანში ნონეშვილის გამზირის რეაბილიტაცია                                        </a>
                                    </div>
                                </div>
                                                                <div class="daynews_intro" >
                                    <div class="daynews_intro_in" >
                                        ქალაქ გურჯაანში ნონეშვილის გამზირის რეაბილიტაცია&nbsp;ერთი წელზე
მეტია მიმდინარეობს. ტროტუარზე ახლადდაგებული ფილები აყარეს და
ხელახლაა დასაგები, დასასრულებელია ქუჩის მოასფალტებაც.                                    </div>
                                </div>
                            </div>
                                                            <div class="daynews_date_more">
                                  
                                                                    <div class="daynews_date" >
                                        15:05 / 14-09-2022                                    </div>
                                                                    <div class="daynews_readmore">
                                    <a href="/ekonomika/infrastruqtura/article/41596-rodis-dasruldeba-gurjaanshi-noneshvilis-gamziris-reabilitacia"  title="სრულად">სრულად</a>
                                </div>
                                                               <div class="cls"></div>
                            </div>
                            <div class="cls"></div>
                        </div>
                    </div>
            </div>
        </div>
         
</div>
<div class="clr"></div>
<!--<div class="dayAllNews">
        <a href="/dghis-yvela-siakhle">ყველა სიახლე</a><div class="cls"></div>
</div>
<div class="clr"></div>-->                </div>
            </div>
			<div class="module_block">
                                    <div class="module_title">
                        <span>
                        კულტურა</span>
                    </div>
                                <div class="module_body">	
                    <div id="catnewsItems" class="module_block">
    	

        <div class="modl_body">		
            <div class="catnews_catsrow">  
                <div class="catnewsItem">
                    <div class="catnewsItem_in">
                                                                                        <div class="catnews_images">
                                        <a  href="/sazogadoeba/kultura/article/41558-sofel-xasmsi-revaz-inanisvilis-saxl-muzeumis-reabilitacia-mimdinareobs"><img  src="/buffer/pictures/21/a78b22bf74725a7bb7a60b4b17a0ddc3.jpg" alt="სოფელ ხაშმში რევაზ ინანიშვილის სახლ-მუზეუმის  რეაბილიტაცია მიმდინარეობს" title="სოფელ ხაშმში რევაზ ინანიშვილის სახლ-მუზეუმის  რეაბილიტაცია მიმდინარეობს" />
                                        </a>                                        
                                                                                <div class="rss_img_shadow"></div>
                                    </div>
                                                                            <div class="catnews_linkff">


                                <a href="/sazogadoeba/kultura/article/41558-sofel-xasmsi-revaz-inanisvilis-saxl-muzeumis-reabilitacia-mimdinareobs">
            სოფელ ხაშმში რევაზ ინანიშვილის სახლ-მუზეუმის  რეაბილიტაცია მიმდინარეობს                                </a>
                            </div>
                                        <div class="catnews_time">
                            12:26 / 07.09.2022                            </div>
                                                        <div class="catnews_date_more">
                                                    <div class="cls"></div>
                        </div>
                        <div class="cls"></div>
                    </div> 
                </div>
          
                <div class="catnewsItem">
                    <div class="catnewsItem_in">
                                                                                        <div class="catnews_images">
                                        <a  href="/sazogadoeba/kultura/article/41504-signagshi-zafxulis-ramis-festivali-gaimarteba"><img  src="/buffer/pictures/21/87d81c4ad52d9ce337d6214b0e889b79.jpg" alt="სიღნაღში ზაფხულის ღამის ფესტივალი გაიმართება " title="სიღნაღში ზაფხულის ღამის ფესტივალი გაიმართება " />
                                        </a>                                        
                                                                                <div class="rss_img_shadow"></div>
                                    </div>
                                                                            <div class="catnews_linkff">


                                <a href="/sazogadoeba/kultura/article/41504-signagshi-zafxulis-ramis-festivali-gaimarteba">
            სიღნაღში ზაფხულის ღამის ფესტივალი გაიმართება                                 </a>
                            </div>
                                        <div class="catnews_time">
                            12:47 / 11.08.2022                            </div>
                                                        <div class="catnews_date_more">
                                                    <div class="cls"></div>
                        </div>
                        <div class="cls"></div>
                    </div> 
                </div>
        <div class="cls"></div></div>        </div>

            </div>
                </div>
            </div>
			<div class="module_block">
                                    <div class="module_title">
                        <span>
                        სხვა ამბები</span>
                    </div>
                                <div class="module_body">	
                    <div class="latestnews">
            <div class="latestnewsi">
            <div class="latestnewsin">  
                
                
                    <div class="mosaic-block_main">

                        <div class="Slide_bar">

                                                            <div class="daynews_image">
                                    <a href="/sazogadoeba/sporti/article/41615-gurjaaneli-datha-yalabegashvili-msoflio-chempionatshi-asparezobs">
                                        <img src="/pictures/6/f71653c0023b9316fe5a3b398294365c.jpg" align="left"/>
                                    </a>
                                        
                                </div>

                                                            <div class="daynews_title_intro">
                                <div class="daynews_title">
                                    <div class="daynews_title_in">
                                       
                                        <a href="/sazogadoeba/sporti/article/41615-gurjaaneli-datha-yalabegashvili-msoflio-chempionatshi-asparezobs">
                                            გურჯაანელი დათა ყალაბეგაშვილი მსოფლიო ჩემპიონატში ასპარეზობს                                        </a>
                                    </div>
                                </div>
                                                                <div class="daynews_intro" >
                                    <div class="daynews_intro_in" >
                                        გურჯაანელი მოჭადრაკე, 11 წლის დათა ყალაბეგაშვილი, მსოფლიო
ჩემპიონატში ასპარეზობს.                                    </div>
                                </div>
                            </div>
                                                            <div class="daynews_date_more">
                                  
                                                                    <div class="daynews_date" >
                                        13:30 / 20-09-2022                                    </div>
                                                                    <div class="daynews_readmore">
                                    <a href="/sazogadoeba/sporti/article/41615-gurjaaneli-datha-yalabegashvili-msoflio-chempionatshi-asparezobs"  title="სრულად">სრულად</a>
                                </div>
                                                               <div class="cls"></div>
                            </div>
                            <div class="cls"></div>
                        </div>
                    </div>
            </div>
        </div>
                <div class="latestnewsi">
            <div class="latestnewsin">  
                
                
                    <div class="mosaic-block_main">

                        <div class="Slide_bar">

                                                            <div class="daynews_image">
                                    <a href="/sazogadoeba/ganathleba/article/41611-akrdzaluli-tsignebis-kvireuli-gurjaanis-bibliothekac-sheuerthda">
                                        <img src="/pictures/6/7fe393d550ba2e0b2a6b09e7c7637b23.jpg" align="left"/>
                                    </a>
                                        
                                </div>

                                                            <div class="daynews_title_intro">
                                <div class="daynews_title">
                                    <div class="daynews_title_in">
                                       
                                        <a href="/sazogadoeba/ganathleba/article/41611-akrdzaluli-tsignebis-kvireuli-gurjaanis-bibliothekac-sheuerthda">
                                            ,,აკრძალული წიგნების კვირეულს“ გურჯაანის ბიბლიოთეკაც შეუერთდა                                        </a>
                                    </div>
                                </div>
                                                                <div class="daynews_intro" >
                                    <div class="daynews_intro_in" >
                                        „აკრძალული წიგნების კვირეული“ მთელი მსოფლიოს მასშტაბით აღინიშნება.
კვირეული საერთაშორისო ღონისძიებაა, რომელიც საქართველოში
გამომცემლობა „ინტელექტისა“ და გამომცემლობა „არტანუჯის“ თაოსნობით
2018 წელს დაფუძნდა.                                    </div>
                                </div>
                            </div>
                                                            <div class="daynews_date_more">
                                  
                                                                    <div class="daynews_date" >
                                        15:16 / 19-09-2022                                    </div>
                                                                    <div class="daynews_readmore">
                                    <a href="/sazogadoeba/ganathleba/article/41611-akrdzaluli-tsignebis-kvireuli-gurjaanis-bibliothekac-sheuerthda"  title="სრულად">სრულად</a>
                                </div>
                                                               <div class="cls"></div>
                            </div>
                            <div class="cls"></div>
                        </div>
                    </div>
            </div>
        </div>
                <div class="latestnewsi">
            <div class="latestnewsin">  
                
                
                    <div class="mosaic-block_main">

                        <div class="Slide_bar">

                                                            <div class="daynews_image">
                                    <a href="/politika/article/41608-tajiketh-yirgizeths-shoris-sheiaraghebuli-dapirispireba-grdzeldeba">
                                        <img src="/pictures/6/1e5feb5ad0251d44527828ee5574568c.jpeg" align="left"/>
                                    </a>
                                        
                                </div>

                                                            <div class="daynews_title_intro">
                                <div class="daynews_title">
                                    <div class="daynews_title_in">
                                       
                                        <a href="/politika/article/41608-tajiketh-yirgizeths-shoris-sheiaraghebuli-dapirispireba-grdzeldeba">
                                            ტაჯიკეთ-ყირგიზეთს შორის შეიარაღებული დაპირისპირება გრძელდება                                        </a>
                                    </div>
                                </div>
                                                                <div class="daynews_intro" >
                                    <div class="daynews_intro_in" >
                                        ტაჯიკეთ-ყირგიზეთის საზღვართან შეიარაღებული დაპირისპირება გრძელდება.
ტაჯიკეთის უსაფრთხოების სამსახური აცხადებს, რომ ამ დროისთვის,
დაღუპულია ორი მესაზღვრე, ხოლო 11 ადამიანი, მათ შორის ხუთი
მშვიდობიანი მოქალაქე, დაჭრილია.                                    </div>
                                </div>
                            </div>
                                                            <div class="daynews_date_more">
                                  
                                                                    <div class="daynews_date" >
                                        11:59 / 16-09-2022                                    </div>
                                                                    <div class="daynews_readmore">
                                    <a href="/politika/article/41608-tajiketh-yirgizeths-shoris-sheiaraghebuli-dapirispireba-grdzeldeba"  title="სრულად">სრულად</a>
                                </div>
                                                               <div class="cls"></div>
                            </div>
                            <div class="cls"></div>
                        </div>
                    </div>
            </div>
        </div>
                <div class="latestnewsi">
            <div class="latestnewsin">  
                
                
                    <div class="mosaic-block_main">

                        <div class="Slide_bar">

                                                            <div class="daynews_image">
                                    <a href="/sazogadoeba/ganathleba/article/41606-sighnaghis-municipalitetis-sofel-qvemo-machkhaanshi-akhladashenebuli-skola-sazeimod-gaikhsna">
                                        <img src="/pictures/6/20e7a32feb93931b54393b4610cc1fdb.jpg" align="left"/>
                                    </a>
                                        
                                </div>

                                                            <div class="daynews_title_intro">
                                <div class="daynews_title">
                                    <div class="daynews_title_in">
                                       
                                        <a href="/sazogadoeba/ganathleba/article/41606-sighnaghis-municipalitetis-sofel-qvemo-machkhaanshi-akhladashenebuli-skola-sazeimod-gaikhsna">
                                            სიღნაღის მუნიციპალიტეტის სოფელ ქვემო მაჩხაანში ახლადაშენებული სკოლა საზეიმოდ გაიხსნა                                        </a>
                                    </div>
                                </div>
                                                                <div class="daynews_intro" >
                                    <div class="daynews_intro_in" >
                                        სიღნაღის მუნიციპალიტეტის სოფელ ქვემო მაჩხაანის 90-მდე მოსწავლე
თანამედროვე სტანდარტების ახლად აშენებულ სკოლაში შეძლებს სწავლას.                                    </div>
                                </div>
                            </div>
                                                            <div class="daynews_date_more">
                                  
                                                                    <div class="daynews_date" >
                                        16:20 / 15-09-2022                                    </div>
                                                                    <div class="daynews_readmore">
                                    <a href="/sazogadoeba/ganathleba/article/41606-sighnaghis-municipalitetis-sofel-qvemo-machkhaanshi-akhladashenebuli-skola-sazeimod-gaikhsna"  title="სრულად">სრულად</a>
                                </div>
                                                               <div class="cls"></div>
                            </div>
                            <div class="cls"></div>
                        </div>
                    </div>
            </div>
        </div>
                <div class="latestnewsi">
            <div class="latestnewsin">  
                
                
                    <div class="mosaic-block_main">

                        <div class="Slide_bar">

                                                            <div class="daynews_image">
                                    <a href="/sazogadoeba/ganathleba/article/41603-zurab-utiashvilma-mostsavleebs-sastsavlo-tslis-datsyeba-miuloca">
                                        <img src="/pictures/6/6f617eb6fdb88650464d7b3902c2e5de.jpg" align="left"/>
                                    </a>
                                        
                                </div>

                                                            <div class="daynews_title_intro">
                                <div class="daynews_title">
                                    <div class="daynews_title_in">
                                       
                                        <a href="/sazogadoeba/ganathleba/article/41603-zurab-utiashvilma-mostsavleebs-sastsavlo-tslis-datsyeba-miuloca">
                                            ზურაბ უტიაშვილმა მოსწავლეებს სასწავლო წლის დაწყება მიულოცა                                        </a>
                                    </div>
                                </div>
                                                                <div class="daynews_intro" >
                                    <div class="daynews_intro_in" >
                                        დღეს, გურჯაანის მუნიციპალიტეტის მერი, ზურაბ უტიაშვილი, ქალაქ
გურჯაანის #1 და #3 საჯარო სკოლებს მოადგილესთან, ლერი გელენავასთან,
გურჯაანის საგანმანათლებლო რესურცენტრის დირექტორთან, დალი
მინდიაშვილთან ერთად, ესტუმრა და მოსწავლეებს ახალი სასწავლო წლის
დაწყება მიულოცა.                                    </div>
                                </div>
                            </div>
                                                            <div class="daynews_date_more">
                                  
                                                                    <div class="daynews_date" >
                                        12:11 / 15-09-2022                                    </div>
                                                                    <div class="daynews_readmore">
                                    <a href="/sazogadoeba/ganathleba/article/41603-zurab-utiashvilma-mostsavleebs-sastsavlo-tslis-datsyeba-miuloca"  title="სრულად">სრულად</a>
                                </div>
                                                               <div class="cls"></div>
                            </div>
                            <div class="cls"></div>
                        </div>
                    </div>
            </div>
        </div>
         
</div>
<div class="clr"></div>
<!--<div class="dayAllNews">
        <a href="/dghis-yvela-siakhle">ყველა სიახლე</a><div class="cls"></div>
</div>
<div class="clr"></div>-->                </div>
            </div>
	
                            </div>
                        </div>

                        <div class="right_side">
                            		<div class="module_block">
                                <div class="module_bodyasi">	
                    <div class="htmlasi">
	<!-- Revive Adserver Javascript Tag - Generated with Revive Adserver v4.1.4 -->
<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://www.speqtri.ge/a/www/delivery/ajs.php':'http://www.speqtri.ge/a/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=21");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://www.speqtri.ge/a/www/delivery/ck.php?n=a22ebee8&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://www.speqtri.ge/a/www/delivery/avw.php?zoneid=21&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a22ebee8' border='0' alt='' /></a></noscript>
</div>                </div>
            </div>
			<div class="module_block">
                                <div class="module_body">	
                    <div class="latestnews">
            <div class="latestnewsi">
            <div class="latestnewsin">  
                
                
                    <div class="mosaic-block_main">

                        <div class="Slide_bar">

                                                            <div class="daynews_image">
                                    <a href="/sazogadoeba/sporti/article/41615-gurjaaneli-datha-yalabegashvili-msoflio-chempionatshi-asparezobs">
                                        <img src="/pictures/6/f71653c0023b9316fe5a3b398294365c.jpg" align="left"/>
                                    </a>
                                        
                                </div>

                                                            <div class="daynews_title_intro">
                                <div class="daynews_title">
                                    <div class="daynews_title_in">
                                       
                                        <a href="/sazogadoeba/sporti/article/41615-gurjaaneli-datha-yalabegashvili-msoflio-chempionatshi-asparezobs">
                                            გურჯაანელი დათა ყალაბეგაშვილი მსოფლიო ჩემპიონატში ასპარეზობს                                        </a>
                                    </div>
                                </div>
                                                                <div class="daynews_intro" >
                                    <div class="daynews_intro_in" >
                                        გურჯაანელი მოჭადრაკე, 11 წლის დათა ყალაბეგაშვილი, მსოფლიო
ჩემპიონატში ასპარეზობს.                                    </div>
                                </div>
                            </div>
                                                            <div class="daynews_date_more">
                                  
                                                                    <div class="daynews_date" >
                                        13:30 / 20-09-2022                                    </div>
                                                                    <div class="daynews_readmore">
                                    <a href="/sazogadoeba/sporti/article/41615-gurjaaneli-datha-yalabegashvili-msoflio-chempionatshi-asparezobs"  title="სრულად">სრულად</a>
                                </div>
                                                               <div class="cls"></div>
                            </div>
                            <div class="cls"></div>
                        </div>
                    </div>
            </div>
        </div>
         
</div>
<div class="clr"></div>
<!--<div class="dayAllNews">
        <a href="/dghis-yvela-siakhle">ყველა სიახლე</a><div class="cls"></div>
</div>
<div class="clr"></div>-->                </div>
            </div>
			<div class="module_block">
                                    <div class="module_title btpop">
                        <span>
                        პოპულარული</span>
                    </div>
                                <div class="module_body btpop">	
                    <div class="news_items">
            <div class="news_item btpop">
                        <div class="daynews_img btpop">
                    <a href="/akhali-ambebi/article/41524-sapatrulo-policiis-departamentma-145-vakansia-gamoackhada">
                        <img src="/pictures/21/190f0341f131a16edf502570592503cc.jpg" align="left"/>
                    </a>
                </div>

                    <span class="news_title btpop">
                <a href="/akhali-ambebi/article/41524-sapatrulo-policiis-departamentma-145-vakansia-gamoackhada" >
            საპატრულო პოლიციის დეპარტამენტმა 145 ვაკანსია გამოაცხადა                </a>
            </span>
                        <div class="news_date_more">
                       

                <div class="news_readmore btpop">
                    <a href="/akhali-ambebi/article/41524-sapatrulo-policiis-departamentma-145-vakansia-gamoackhada" title="სრულად" >
                   სრულად                    </a>
                </div>
                <div class="cls"></div>
            </div>
            <div class="cls"></div>
        </div>
            <div class="news_item btpop">
                        <div class="daynews_img btpop">
                    <a href="/samarthali/article/41014-sofel-akurashi-mkvleloba-mokhda">
                        <img src="/pictures/21/2fbcd47e8720550e11fa37149436cec2.jpg" align="left"/>
                    </a>
                </div>

                    <span class="news_title btpop">
                <a href="/samarthali/article/41014-sofel-akurashi-mkvleloba-mokhda" >
            სოფელ აკურაში მკვლელობა მოხდა                </a>
            </span>
                        <div class="news_date_more">
                       

                <div class="news_readmore btpop">
                    <a href="/samarthali/article/41014-sofel-akurashi-mkvleloba-mokhda" title="სრულად" >
                   სრულად                    </a>
                </div>
                <div class="cls"></div>
            </div>
            <div class="cls"></div>
        </div>
            <div class="news_item btpop">
                        <div class="daynews_img btpop">
                    <a href="/sazogadoeba/article/41405-kharebas-momgerali-ucha-valishvili-gardaicvala">
                        <img src="/pictures/21/bba6c123594ab969c6bd97a576731857.jpg" align="left"/>
                    </a>
                </div>

                    <span class="news_title btpop">
                <a href="/sazogadoeba/article/41405-kharebas-momgerali-ucha-valishvili-gardaicvala" >
            "ხარებას“ მომღერალი უჩა ვალიშვილი გარდაიცვალა                </a>
            </span>
                        <div class="news_date_more">
                       

                <div class="news_readmore btpop">
                    <a href="/sazogadoeba/article/41405-kharebas-momgerali-ucha-valishvili-gardaicvala" title="სრულად" >
                   სრულად                    </a>
                </div>
                <div class="cls"></div>
            </div>
            <div class="cls"></div>
        </div>
    </div>                </div>
            </div>
			<div class="module_block">
                                <div class="module_body">	
                    <div class="html">
	<!--/*
  *
  * Revive Adserver Javascript Tag
  * - Generated with Revive Adserver v4.0.2
  *
  */-->

<!--/*
  * The backup image section of this tag has been generated for use on a
  * non-SSL page. If this tag is to be placed on an SSL page, change the
  *   'http://www.speqtri.ge/a/www/delivery/...'
  * to
  *   'https://www.speqtri.ge/a/www/delivery/...'
  *
  * This noscript section of this tag only shows image banners. There
  * is no width or height in these banners, so if you want these tags to
  * allocate space for the ad before it shows, you will need to add this
  * information to the <img> tag.
  *
  * If you do not want to deal with the intricities of the noscript
  * section, delete the tag (from <noscript>... to </noscript>). On
  * average, the noscript tag is called from less than 1% of internet
  * users.
  */-->

<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://www.speqtri.ge/a/www/delivery/ajs.php':'http://www.speqtri.ge/a/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=56");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://www.speqtri.ge/a/www/delivery/ck.php?n=a948e609&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://www.speqtri.ge/a/www/delivery/avw.php?zoneid=56&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a948e609' border='0' alt='' /></a></noscript>
</div>                </div>
            </div>
			<div class="module_block">
                                <div class="module_body_ban">	
                    <div class="html_ban">
	<!--/*
  *
  * Revive Adserver Asynchronous JS Tag
  * - Generated with Revive Adserver v3.2.2
  *
  */-->

<ins data-revive-zoneid="11" data-revive-id="2c279901336286f6033ac48827a63793"></ins>
<script async src="//www.speqtri.ge/a/www/delivery/asyncjs.php"></script></div>                </div>
            </div>
			<div class="module_block">
                                    <div class="module_title btarticle">
                        <span>
                        რედაქტორი გირჩევთ</span>
                    </div>
                                <div class="module_body btarticle">	
                    		<div class="art_block">
						<div class="art_item">
							
						<div class="art_img">
							<a href="/multimedia/video/article/41079-egzotika-da-sasiamovno-garemo-ra-gelith-gurjaanis-kontaqtur-parkshi">				
								<img src="/pictures/19/8d2efb94fa39e1ca65486e8dfaaeb430.jpg" alt="ეგზოტიკა და სასიამოვნო გარემო - რა გელით გურჯაანის კონტაქტურ პარკში [video]" title="ეგზოტიკა და სასიამოვნო გარემო - რა გელით გურჯაანის კონტაქტურ პარკში [video]"/>
							</a>
						</div>
								
						<div class="art_title">
						
                                           
                                       	<a href="/multimedia/video/article/41079-egzotika-da-sasiamovno-garemo-ra-gelith-gurjaanis-kontaqtur-parkshi">				
								ეგზოტიკა და სასიამოვნო გარემო - რა გელით გურჯაანის კონტაქტურ პარკში [video]							</a>
						</div>
						                                      <div class="mod_more_date">
                                                                                                                        <div class="cls"></div>
                                        </div>
                                   
				</div>
								<div class="art_item">
							
						<div class="art_img">
							<a href="/sazogadoeba/article/41353-rogor-davicvath-bavshvebi-dzlieri-sickhisgan">				
								<img src="/pictures/19/5c0e577eb360aecf992d67db3ae1b64b.jpg" alt="როგორ დავიცვათ ბავშვები ძლიერი სიცხისგან" title="როგორ დავიცვათ ბავშვები ძლიერი სიცხისგან"/>
							</a>
						</div>
								
						<div class="art_title">
						
                                           
                                       	<a href="/sazogadoeba/article/41353-rogor-davicvath-bavshvebi-dzlieri-sickhisgan">				
								როგორ დავიცვათ ბავშვები ძლიერი სიცხისგან							</a>
						</div>
						                                      <div class="mod_more_date">
                                                                                                                        <div class="cls"></div>
                                        </div>
                                   
				</div>
								<div class="art_item">
							
						<div class="art_img">
							<a href="/multimedia/video/article/31041-nika-getiashvili-inovatori-fermeri-gurjaanidan-video">				
								<img src="/pictures/19/28a3abcd1e55ce914c9752cf5fc2254c.jpg" alt="ნიკა გეთიაშვილი - ინოვატორი ფერმერი გურჯაანიდან [Video]" title="ნიკა გეთიაშვილი - ინოვატორი ფერმერი გურჯაანიდან [Video]"/>
							</a>
						</div>
								
						<div class="art_title">
						
                                           
                                       	<a href="/multimedia/video/article/31041-nika-getiashvili-inovatori-fermeri-gurjaanidan-video">				
								ნიკა გეთიაშვილი - ინოვატორი ფერმერი გურჯაანიდან [Video]							</a>
						</div>
						                                      <div class="mod_more_date">
                                                                                                                        <div class="cls"></div>
                                        </div>
                                   
				</div>
					</div>

                </div>
            </div>
			<div class="module_block">
                                <div class="module_body">	
                    <div class="fb-page"
     data-href="https://www.facebook.com/speqtri"
     data-width="340"
     data-height="100"
     data-hide-cover="false"
     data-show-facepile="true"
     data-show-posts="true">
</div>
<div id="fb-root"></div>                </div>
            </div>
			<div class="module_block">
                                    <div class="module_title btcurrency">
                        <span>
                        ვალუტა</span>
                    </div>
                                <div class="module_body btcurrency">	
                    <div class="currency_module">
		
	<div class="currency_table"><div class="currency_table_in"><div class="currency_table_ini">
		<div class="curow">				
					<div class="currency_img btcurrency">
						<img title="EUR" alt="EUR" src="https://www.speqtri.ge/modules/mod_currency/assets/images/eur.png"/>
					</div>
				
								
					<div class="currency_code btcurrency">
						EUR					</div>
				
								
					<div class="currency_count btcurrency">
						1					</div>
				
							
				<div class="currency_rate btcurrency">
					3.5859				</div>
			
			</div><div class="curow">				
					<div class="currency_img btcurrency">
						<img title="USD" alt="USD" src="https://www.speqtri.ge/modules/mod_currency/assets/images/usd.png"/>
					</div>
				
								
					<div class="currency_code btcurrency">
						USD					</div>
				
								
					<div class="currency_count btcurrency">
						1					</div>
				
							
				<div class="currency_rate btcurrency">
					3.2054				</div>
			
			</div><div class="curow">				
					<div class="currency_img btcurrency">
						<img title="GBP" alt="GBP" src="https://www.speqtri.ge/modules/mod_currency/assets/images/gbp.png"/>
					</div>
				
								
					<div class="currency_code btcurrency">
						GBP					</div>
				
								
					<div class="currency_count btcurrency">
						1					</div>
				
							
				<div class="currency_rate btcurrency">
					4.2911				</div>
			
			</div><div class="curow">				
					<div class="currency_img btcurrency">
						<img title="TRY" alt="TRY" src="https://www.speqtri.ge/modules/mod_currency/assets/images/try.png"/>
					</div>
				
								
					<div class="currency_code btcurrency">
						TRY					</div>
				
								
					<div class="currency_count btcurrency">
						1					</div>
				
							
				<div class="currency_rate btcurrency">
					0.2316				</div>
			
			</div><div class="curow">				
					<div class="currency_img btcurrency">
						<img title="RUB" alt="RUB" src="https://www.speqtri.ge/modules/mod_currency/assets/images/rub.png"/>
					</div>
				
								
					<div class="currency_code btcurrency">
						RUB					</div>
				
								
					<div class="currency_count btcurrency">
						100					</div>
				
							
				<div class="currency_rate btcurrency">
					3.2024				</div>
			
			</div>	</div></div></div>
	</div>                </div>
            </div>
			<div class="module_block">
                                    <div class="module_title btauthor">
                        <span>
                        ავტორები</span>
                    </div>
                                <div class="module_body btauthor">	
                        <div class="authors_body btauthor">
          <div class="author_item btauthor">
        <a href="/component/authorart/?view=articles&amp;authorid=88">
          თამარ მენაბდიშვილი        </a>
      </div>
            <div class="author_item btauthor">
        <a href="/component/authorart/?view=articles&amp;authorid=79">
          ნატალია ბარბაქაძე        </a>
      </div>
            <div class="author_item btauthor">
        <a href="/component/authorart/?view=articles&amp;authorid=89">
          ანანო ბლიაძე        </a>
      </div>
            <div class="author_item btauthor">
        <a href="/component/authorart/?view=articles&amp;authorid=80">
          მაია ყალაბეგაშვილი        </a>
      </div>
            <div class="author_item btauthor">
        <a href="/component/authorart/?view=articles&amp;authorid=85">
          ჯაბა ბარბაქაძე        </a>
      </div>
            <div class="author_item btauthor">
        <a href="/component/authorart/?view=articles&amp;authorid=86">
          ლევან ჯაჯანაშვილი        </a>
      </div>
            <div class="author_item btauthor">
        <a href="/component/authorart/?view=articles&amp;authorid=87">
          ვახო სალთხუციშვილი        </a>
      </div>
            <div class="author_item btauthor">
        <a href="/component/authorart/?view=articles&amp;authorid=69">
          speqtri.ge        </a>
      </div>
        </div>
  <div class="all_authors">
        <a href="/component/authorart/?view=authors">ყველა ავტორი</a>
  </div>
                  </div>
            </div>
			<div class="module_block">
                                    <div class="module_title btweather">
                        <span>
                        ამინდი</span>
                    </div>
                                <div class="module_body btweather">	
                    		<div class="aw_item " id="ite0">
			<div class="aw_item_in">
				<div class="aw_itemtext">
					<span class="aw_name">
						გურჯაანი					</span>
					<span class="aw_min">
						17					</span>
					<span class="aw_sep">
						/
					</span>
					<span class="aw_max">
						29					</span>
					<span class="aw_cel">
						°C
					</span>
				</div>
				<div class="aw_img">					
					<img src="https://www.speqtri.ge/modules/mod_weather/assets/images/04.png" alt="img" />
				</div>
				<div class="cls"></div>
			</div>
		</div>
				<div class="aw_item " id="ite1">
			<div class="aw_item_in">
				<div class="aw_itemtext">
					<span class="aw_name">
						საგარეჯო					</span>
					<span class="aw_min">
						16					</span>
					<span class="aw_sep">
						/
					</span>
					<span class="aw_max">
						28					</span>
					<span class="aw_cel">
						°C
					</span>
				</div>
				<div class="aw_img">					
					<img src="https://www.speqtri.ge/modules/mod_weather/assets/images/04.png" alt="img" />
				</div>
				<div class="cls"></div>
			</div>
		</div>
				<div class="aw_item " id="ite2">
			<div class="aw_item_in">
				<div class="aw_itemtext">
					<span class="aw_name">
						დ.წყარო					</span>
					<span class="aw_min">
						17					</span>
					<span class="aw_sep">
						/
					</span>
					<span class="aw_max">
						27					</span>
					<span class="aw_cel">
						°C
					</span>
				</div>
				<div class="aw_img">					
					<img src="https://www.speqtri.ge/modules/mod_weather/assets/images/04.png" alt="img" />
				</div>
				<div class="cls"></div>
			</div>
		</div>
				<div class="aw_item " id="ite3">
			<div class="aw_item_in">
				<div class="aw_itemtext">
					<span class="aw_name">
						სიღნაღი					</span>
					<span class="aw_min">
						18					</span>
					<span class="aw_sep">
						/
					</span>
					<span class="aw_max">
						31					</span>
					<span class="aw_cel">
						°C
					</span>
				</div>
				<div class="aw_img">					
					<img src="https://www.speqtri.ge/modules/mod_weather/assets/images/04.png" alt="img" />
				</div>
				<div class="cls"></div>
			</div>
		</div>
				<div class="aw_item " id="ite4">
			<div class="aw_item_in">
				<div class="aw_itemtext">
					<span class="aw_name">
						ლაგოდეხი					</span>
					<span class="aw_min">
						17					</span>
					<span class="aw_sep">
						/
					</span>
					<span class="aw_max">
						27					</span>
					<span class="aw_cel">
						°C
					</span>
				</div>
				<div class="aw_img">					
					<img src="https://www.speqtri.ge/modules/mod_weather/assets/images/04.png" alt="img" />
				</div>
				<div class="cls"></div>
			</div>
		</div>
				<div class="aw_item " id="ite5">
			<div class="aw_item_in">
				<div class="aw_itemtext">
					<span class="aw_name">
						ყვარელი					</span>
					<span class="aw_min">
						17					</span>
					<span class="aw_sep">
						/
					</span>
					<span class="aw_max">
						29					</span>
					<span class="aw_cel">
						°C
					</span>
				</div>
				<div class="aw_img">					
					<img src="https://www.speqtri.ge/modules/mod_weather/assets/images/04.png" alt="img" />
				</div>
				<div class="cls"></div>
			</div>
		</div>
				<div class="aw_item " id="ite6">
			<div class="aw_item_in">
				<div class="aw_itemtext">
					<span class="aw_name">
						თელავი					</span>
					<span class="aw_min">
						17					</span>
					<span class="aw_sep">
						/
					</span>
					<span class="aw_max">
						29					</span>
					<span class="aw_cel">
						°C
					</span>
				</div>
				<div class="aw_img">					
					<img src="https://www.speqtri.ge/modules/mod_weather/assets/images/04.png" alt="img" />
				</div>
				<div class="cls"></div>
			</div>
		</div>
				<div class="aw_item " id="ite7">
			<div class="aw_item_in">
				<div class="aw_itemtext">
					<span class="aw_name">
						ახმეტა					</span>
					<span class="aw_min">
						16					</span>
					<span class="aw_sep">
						/
					</span>
					<span class="aw_max">
						29					</span>
					<span class="aw_cel">
						°C
					</span>
				</div>
				<div class="aw_img">					
					<img src="https://www.speqtri.ge/modules/mod_weather/assets/images/13.png" alt="img" />
				</div>
				<div class="cls"></div>
			</div>
		</div>
		                </div>
            </div>
			<div class="module_block">
                                    <div class="module_title">
                        <span>
                        კალენდარი</span>
                    </div>
                                <div class="module_body">	
                    <div id="calendar_block" align="center">
    <table border="0" cellspacing="0" cellpadding="0">
        <tr>
            <td>
                <div  class="cal_cont">
                    <table border="0" cellspacing="0" cellpadding="0" class="top_nav" align="center">
                        <tr>
                            <td><span class="arrows"><a class="arrows_prev" href="/arqivi/2022/8">&laquo;&laquo;</a></span></td>
                            <td><span class="month"><a href="/arqivi/2022/09">სექტემბერი&nbsp;2022</a></span></td>
                            <td><span class="arrows"><a class="arrows_next" href="/arqivi/2022/10">&raquo;&raquo;</a></span></td>
                        </tr>
                    </table>
                    <div class="cal_tab_m">
                        <table cellspacing='0' cellpadding='0' align="center"  border='0' class="cal_tab" >
                            <thead>
                                <tr>
                                    <th><span>ო</span></th>
                                    <th><span>ს</span></th>
                                    <th><span>ო</span></th>
                                    <th><span>ხ</span></th>
                                    <th><span>პ</span></th>
                                    <th><span>შ</span></th>
                                    <th><span>კ</span></th>
                                </tr>
                            </thead>
                            <tbody>
                                <tr>
                                    <td><span class="inactive">29</span></td><td><span class="inactive">30</span></td><td><span class="inactive">31</span></td><td>                                                    <span  >
                                                        <a href="/arqivi/2022/09?day=1">
                                                            1                                                        </a> 
                                                    </span>
                                    </td><td>                                                    <span  >
                                                        <a href="/arqivi/2022/09?day=2">
                                                            2                                                        </a> 
                                                    </span>
                                    </td><td>                                                    <span >3</span>
                                    </td><td>                                                    <span >4</span>
                                    </td></tr><tr><td>                                                    <span  >
                                                        <a href="/arqivi/2022/09?day=5">
                                                            5                                                        </a> 
                                                    </span>
                                    </td><td>                                                    <span  >
                                                        <a href="/arqivi/2022/09?day=6">
                                                            6                                                        </a> 
                                                    </span>
                                    </td><td>                                                    <span  >
                                                        <a href="/arqivi/2022/09?day=7">
                                                            7                                                        </a> 
                                                    </span>
                                    </td><td>                                                    <span  >
                                                        <a href="/arqivi/2022/09?day=8">
                                                            8                                                        </a> 
                                                    </span>
                                    </td><td>                                                    <span  >
                                                        <a href="/arqivi/2022/09?day=9">
                                                            9                                                        </a> 
                                                    </span>
                                    </td><td>                                                    <span >10</span>
                                    </td><td>                                                    <span >11</span>
                                    </td></tr><tr><td>                                                    <span  >
                                                        <a href="/arqivi/2022/09?day=12">
                                                            12                                                        </a> 
                                                    </span>
                                    </td><td>                                                    <span  >
                                                        <a href="/arqivi/2022/09?day=13">
                                                            13                                                        </a> 
                                                    </span>
                                    </td><td>                                                    <span  >
                                                        <a href="/arqivi/2022/09?day=14">
                                                            14                                                        </a> 
                                                    </span>
                                    </td><td>                                                    <span  >
                                                        <a href="/arqivi/2022/09?day=15">
                                                            15                                                        </a> 
                                                    </span>
                                    </td><td>                                                    <span  >
                                                        <a href="/arqivi/2022/09?day=16">
                                                            16                                                        </a> 
                                                    </span>
                                    </td><td>                                                    <span >17</span>
                                    </td><td>                                                    <span >18</span>
                                    </td></tr><tr><td>                                                    <span  >
                                                        <a href="/arqivi/2022/09?day=19">
                                                            19                                                        </a> 
                                                    </span>
                                    </td><td>                                                    <span  >
                                                        <a href="/arqivi/2022/09?day=20">
                                                            20                                                        </a> 
                                                    </span>
                                    </td><td>                                                    <span  >
                                                        <a href="/arqivi/2022/09?day=21">
                                                            21                                                        </a> 
                                                    </span>
                                    </td><td>                                                    <span  class="today">22</span>
                                    </td><td>                                                    <span >23</span>
                                    </td><td>                                                    <span >24</span>
                                    </td><td>                                                    <span >25</span>
                                    </td></tr><tr><td>                                                    <span >26</span>
                                    </td><td>                                                    <span >27</span>
                                    </td><td>                                                    <span >28</span>
                                    </td><td>                                                    <span >29</span>
                                    </td><td>                                                    <span >30</span>
                                    </td><td><span class="inactive">1</span></td><td><span class="inactive">2</span></td>                                </tr>
                            </tbody>
                        </table>
                    </div>	
                </div>
                <form action="/arqivi" method="get">
                    
                    <div align="left" class="cal_footer">
                        <table border="0" cellspacing="0" cellpadding="0" class="bott_nav">
                            <tr>
                                <td valign="top">
                                    <select class="inputbox" size="1" id="month" name="month">
                            <option value="1">იან</option><option value="2">თებ</option><option value="3">მარ</option><option value="4">აპრ</option><option value="5">მაი</option><option value="6">ივნ</option><option value="7">ივლ</option><option value="8">აგვ</option><option value="9" selected="selected">სექ</option><option value="10">ოქტ</option><option value="11">ნოე</option><option value="12">დეკ</option>                                    </select>
                                </td>
                                <td valign="top">
                                    <select class="inputbox" size="1" id="year" name="year">
<option value="2022" selected="selected">2022</option><option value="2021">2021</option><option value="2020">2020</option><option value="2019">2019</option><option value="2018">2018</option><option value="2017">2017</option><option value="2016">2016</option><option value="2015">2015</option>                                    </select>
                                </td>
                                <td valign="top">
                                    <input type="submit" value="არქივი" class="cal_go"/>
                                </td>
                            </tr>
                        </table>
                    </div>

                </form>

            </td>
        </tr>
    </table>
</div>                </div>
            </div>
			<div class="module_block">
                                    <div class="module_title onews">
                        <span>
                        ტეგები</span>
                    </div>
                                <div class="module_body onews">	
                    <div class="tags_items">
            <div class="tags_item onews">
            <span class="news_items onews">
                <a href="/thegi?tags=10825-%E1%83%99%E1%83%9D%E1%83%A0%E1%83%9D%E1%83%9C%E1%83%90%E1%83%95%E1%83%98%E1%83%A0%E1%83%A3%E1%83%A1%E1%83%98" >
                    კორონავირუსი                </a>
            </span>
        </div>
            <div class="tags_item onews">
            <span class="news_items onews">
                <a href="/thegi?tags=190-%E1%83%99%E1%83%90%E1%83%AE%E1%83%94%E1%83%97%E1%83%98" >
                    კახეთი                </a>
            </span>
        </div>
            <div class="tags_item onews">
            <span class="news_items onews">
                <a href="/thegi?tags=11-%E1%83%A1%E1%83%90%E1%83%A5%E1%83%90%E1%83%A0%E1%83%97%E1%83%95%E1%83%94%E1%83%9A%E1%83%9D" >
                    საქართველო                </a>
            </span>
        </div>
            <div class="tags_item onews">
            <span class="news_items onews">
                <a href="/thegi?tags=119-%E1%83%92%E1%83%A3%E1%83%A0%E1%83%AF%E1%83%90%E1%83%90%E1%83%9C%E1%83%98" >
                    გურჯაანი                </a>
            </span>
        </div>
            <div class="tags_item onews">
            <span class="news_items onews">
                <a href="/thegi?tags=196-%E1%83%94%E1%83%9A%E1%83%94%E1%83%A5%E1%83%A2%E1%83%A0%E1%83%9D%E1%83%94%E1%83%9C%E1%83%94%E1%83%A0%E1%83%92%E1%83%98%E1%83%90" >
                    ელექტროენერგია                </a>
            </span>
        </div>
            <div class="tags_item onews">
            <span class="news_items onews">
                <a href="/thegi?tags=55-%E1%83%A8%E1%83%A1%E1%83%A1" >
                    შსს                </a>
            </span>
        </div>
            <div class="tags_item onews">
            <span class="news_items onews">
                <a href="/thegi?tags=78-%E1%83%90%E1%83%9B%E1%83%98%E1%83%9C%E1%83%93%E1%83%98" >
                    ამინდი                </a>
            </span>
        </div>
            <div class="tags_item onews">
            <span class="news_items onews">
                <a href="/thegi?tags=180-%E1%83%90%E1%83%A0%E1%83%A9%E1%83%94%E1%83%95%E1%83%9C%E1%83%94%E1%83%91%E1%83%98" >
                    არჩევნები                </a>
            </span>
        </div>
            <div class="tags_item onews">
            <span class="news_items onews">
                <a href="/thegi?tags=37-%E1%83%97%E1%83%94%E1%83%9A%E1%83%90%E1%83%95%E1%83%98" >
                    თელავი                </a>
            </span>
        </div>
            <div class="tags_item onews">
            <span class="news_items onews">
                <a href="/thegi?tags=46-%E1%83%A1%E1%83%99%E1%83%9D%E1%83%9A%E1%83%90" >
                    სკოლა                </a>
            </span>
        </div>
    </div>                </div>
            </div>
			<div class="module_block">
                                <div class="module_body">	
                    <p>speqtri.ge შენი ვებგვერდი</p>                </div>
            </div>
	
                        </div>
                        <div class="cls"></div>
		<div class="module_block">
                                <div class="module_body">	
                    <br /> 
<table style="font-family: Arial; font-size: 10px; width: 100%; height: 75px; border-top-width: 0px; border-top-style: solid; background-color: #ffffff;" border="0" cellpadding="5">
<tbody>
<tr>
<td><img class="caption" src="/images/temp/2016/03/21/017601e5849acadb6a074b410f28fc12.png" border="0" height="130" style="border: 0px none;" /></td>
<td>მოცემული ვებ გვერდი „ჯუმლას" ძრავზე შექმნილი უნივერსალური კონტენტის მენეჯმენის სისტემის (CMS) ნაწილია. ის USAID-ის მიერ დაფინანსებული პროგრამის  "მედია გამჭვირვალე და ანგარიშვალდებული მმართველობისთვის" (M-TAG) მეშვეობით შეიქმნა, რომელსაც „კვლევისა და გაცვლების საერთაშორისო საბჭო" (IREX) ახორციელებს. ამ ვებ საიტზე გამოქვეყნებული კონტენტი მთლიანად ავტორების პასუხისმგებლობაა და ის არ გამოხატავს USAID-ისა და IREX-ის პოზიციას. <br /></td>
<td>This web page is part of Joomla based universal CMS system, which was developed through the USAID funded Media for Transparent and Accountable Governance (MTAG) program, implemented by IREX. The content provided through this web-site is the sole responsibility of the authors and does not reflect the position of USAID or IREX.<br /></td>
<td><img class="caption" src="/images/temp/2016/06/30/62621f48165eb112cadb1a8a2bfe9b97.jpg" border="0" height="130" style="border: 0px none;" /></td>
</tr>
</tbody>
</table>
<br />                </div>
            </div>
	
<div class="footer_banner">
            <div class="html_gare_right">
	<!--/*
  *
  * Revive Adserver Javascript Tag
  * - Generated with Revive Adserver v4.0.2
  *
  */-->

<!--/*
  * The backup image section of this tag has been generated for use on a
  * non-SSL page. If this tag is to be placed on an SSL page, change the
  *   'http://www.speqtri.ge/a/www/delivery/...'
  * to
  *   'https://www.speqtri.ge/a/www/delivery/...'
  *
  * This noscript section of this tag only shows image banners. There
  * is no width or height in these banners, so if you want these tags to
  * allocate space for the ad before it shows, you will need to add this
  * information to the <img> tag.
  *
  * If you do not want to deal with the intricities of the noscript
  * section, delete the tag (from <noscript>... to </noscript>). On
  * average, the noscript tag is called from less than 1% of internet
  * users.
  */-->

<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://www.speqtri.ge/a/www/delivery/ajs.php':'http://www.speqtri.ge/a/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=35");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://www.speqtri.ge/a/www/delivery/ck.php?n=a46c6f4f&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://www.speqtri.ge/a/www/delivery/avw.php?zoneid=35&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a46c6f4f' border='0' alt='' /></a></noscript>
</div>
        </div>



                    </div>
                </div>  
                <a href="#top" id="top-link"></a>
                <script src="/buffer/js/c2831493bd6d97ac7daff9a982df0189_tmpl07.js" type="text/javascript"></script>
                <div id="footer"> 
                    <div class="footer">
                        <div class="footer_empty"></div>
                        <div class="center">
                            <div class="footer_top">
                                <div class="footer_socials">
                                    <p><a href="/twitter.com" target="_blank"><img src="/images/stories/Socials/head_twitter.png" border="0" /></a><a href="http://facebook.com" target="_blank"><img src="/images/stories/Socials/head_facebook.png" border="0" /></a><a href="/component/rsssyndicator/?feed_id=3&amp;format=raw" target="_blank"><img src="/images/stories/Socials/head_rss.png" border="0" /> </a></p>  
                                </div>
                                 <div class="footer_menu">
                                    <ul class="menu"><li class="item13"><a href="/masalis-gamoqveynebis-pirobebi"><span>მასალის გამოყენების პირობები</span></a></li></ul>  
                                </div>
                                <div class="cls"></div>
                            </div>
                            <div class="footer_bot">
                                <div id="topge">
                                    <a href="https://drive.google.com/file/d/1ifQku13UG2J449xWSbMF6c1d6sjr1YWA/view?usp=sharing" target="_blank">მედიაკიტი</a>
                                </div>
                                <div id="copy_dev">
                                    <div id="developed">
                                        <p>Developed By <a href="http://Goodweb.ge" target="_blank">GOODWEB</a></p>
                                    </div>
                                    <div id="copyright">
                                        <p>© Copyright 2015</p>
<p>speqtri.ge, 2010-2020</p> 
                                    </div>
                                </div>
                                 <div class="devices">
                                <span><a class="icon-desktop" href="/?device=1"></a></span><span><a class="icon-tablet" href="/?device=2"></a></span><span><a class="icon-mobile" href="/?device=3"></a></span>
                            </div>
                                <div class="cls"></div>
                            </div>
                        </div>
                    </div>
                </div> 
            </div>
        </div>              
        	<div class="html">
		<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-71606487-1', 'auto');
  ga('send', 'pageview');

</script>	</div>	<div class="html">
		<script type="text/javascript">

$(window).scroll(function () {
    if ($(window).scrollTop() >= 618 && $('#hl_slides').is(':visible'))
    {
        $('.html_gare_left,.html_gare_right').css({
            top: 5+'px',
            position: 'fixed'
        });
    }
   else if( document.getElementById("hl_slides") == null && $(window).scrollTop() >= 278 )
    {
        $('.html_gare_left,.html_gare_right').css({
            top: 5+'px',
            position: 'fixed'
        });
    }

else
    {
        $('.html_gare_left,.html_gare_right').css({
            top: 20 + 'px',
            position: 'absolute'
        });
    }

});
</script>	</div>
      <script type="text/javascript"><!--
 var hllimit = 8;
                var hlcitem = 1;
                var loadingTime = 500; 
                var speed =6000; 
                $(document).ready(function(){
                    if( hllimit !==0 && hlcitem !==0 && loadingTime !==0 && speed !==0 ){
                        $("#hl_nav a").click(function(){hlSlide(this.title);return false;});
                        slidezero = setInterval( "setSlideshow()", loadingTime );
                    }
                });
                var start = 0;
                var end = 0;
                var elem = document.getElementById("hl_slides");
                elem.addEventListener("touchstart",function(e){
                        start =  e.touches[0].clientX
                    }
                );
                elem.addEventListener("touchend",function(e){
                        end = e.changedTouches[0].clientX
                        slide_change(start,end);
                    }
                );
                function   slide_change(start,end){
                    if(end + 10 < start ){
                        hlSlide("N");
                    }
                    if(end -10 > start){
                        hlSlide("P");
                    }
                }
        
  --></script>
</body>
</html>
