<?xml version="1.0" encoding="utf-8"?><!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="en-gb" lang="en-gb" >
    <head>
          <base href="https://www.speqtri.ge/" />
  <meta http-equiv="content-type" content="text/html; charset=utf-8" />
  <meta name="robots" content="index, follow" />
  <meta name="keywords" content="საგარეჯო, გურჯაანი, კახური, ყვარელი, ლაგოდეხი, თელავი, სპეკტრი, სტამბა, კახეთში, კახეთის, კახეთმა" />
  <meta name="title" content="შესაძლოა საქართველოში ზოგიერთი ჯიშის ძაღლის გამრავლება აიკრძალოს" />
  <meta name="author" content="ნატალია ბარბაქაძე" />
  <meta name="description" content="კახეთის ინეტრენტ-გამოცემა, გაზეთი სპექტრი. #გურჯაანი" />
  <meta name="generator" content="Joomla! 1.5 - Open Source Content Management" />
  <title> Speqtri.Ge | შესაძლოა საქართველოში ზოგიერთი ჯიშის ძაღლის გამრავლება აიკრძალოს</title>
  <link href="/templates/tmpl07/favicon.ico" rel="shortcut icon" type="image/x-icon" />
  <link href="https://www.speqtri.ge//images/temp/2022/10/18/2aefd546e5a1d91bfe570da99171c03f.jpg" rel="image_src"  />
  <meta property="og:title" content="შესაძლოა საქართველოში ზოგიერთი ჯიშის ძაღლის გამრავლება აიკრძალოს" />
  <meta property="og:type" content="website" />
  <meta property="og:image" content="https://www.speqtri.ge//images/temp/2022/10/18/2aefd546e5a1d91bfe570da99171c03f.jpg" />
  <meta property="og:url" content="https://www.speqtri.ge/akhali-ambebi/article/41724-shesadzloa-saqarthveloshi-zogierti-jihis-dzaghlis-gamravleba-aikrdzalos" />
  <meta property="og:site_name" content="სპექტრი" />
  <meta property="fb:app_id" content="1174164952692517" />
  <meta property="og:description" content="ცხოველთა მონიტორინგის სააგენტოს ინფორმაციით, მიმდინარეობს მსჯელობა,
რომ კონკრეტული ჯიშის ძაღლების გამრავლება აიკრძალოს, აგრესიული ჯიშის
ძაღლის გასეირნების უფლება კი 16 წლამდე ასაკის პირს შეეზღუდოს."/>

        <link rel="stylesheet" href="/buffer/css/6eb8317af5b025da3f698145b42b1d56_tmpl07_.css" type="text/css" />
<!-- Hotjar Tracking Code for https://www.speqtri.ge/ -->
<script>
    (function(h,o,t,j,a,r){
        h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};
        h._hjSettings={hjid:1448956,hjsv:6};
        a=o.getElementsByTagName('head')[0];
        r=o.createElement('script');r.async=1;
        r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;
        a.appendChild(r);
    })(window,document,'https://static.hotjar.com/c/hotjar-','.js?sv='); 

</script> 
    <script type="text/javascript"><!--
langPrefix = "";
langID = "";
option = "com_content";
view = "article";
layout = "";
--></script>
</head>
    <body>
        <div id="all">
            <div class="all">
                <div id="header">
				<div class="center">
					 		<div class="module_block">
                                <div class="module_bodynnn">	
                    <div class="htmlnnn">
	<!-- Revive Adserver Javascript Tag - Generated with Revive Adserver v4.1.4 -->
<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://www.speqtri.ge/a/www/delivery/ajs.php':'http://www.speqtri.ge/a/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=58");
   document.write ('&cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&exclude=" + document.MAX_used);
   document.write (document.charset ? '&charset='+document.charset : (document.characterSet ? '&charset='+document.characterSet : ''));
   document.write ("&loc=" + escape(window.location));
   if (document.referrer) document.write ("&referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://www.speqtri.ge/a/www/delivery/ck.php?n=af8523c7&cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://www.speqtri.ge/a/www/delivery/avw.php?zoneid=58&cb=INSERT_RANDOM_NUMBER_HERE&n=af8523c7' border='0' alt='' /></a></noscript>
</div>                </div>
            </div>
	
					 </div>
                    <div class="header">
					
                        <div class="header_empty"></div>
                        <div class="center">
                            <div class="header_top">
                                <div id="logo"> 
                                    <div class="logo">
                                        <p><a href="/?ref=logo"><img class="caption" src="/images/temp/2022/02/28/88552b30f5771c48feb364636cc86f29.jpg" border="0" /></a></p>
                                    </div>
                                </div>
                                <div id="live"> 
                                    <div class="live">
                                        <!--<a href='' class="LiveStream"> 
	<img src='https://www.speqtri.ge/media/live.gif' alt="Test" />
</a>-->

<a href="/live/?v=1" target="_blank" onclick="window.open('/live/?v=1', 'RadioSpeqtri', 'width=350,height=230');return false;">
	<img src='https://www.speqtri.ge/live/liveicon.gif' alt="Radio Live Stream" />
</a>



                                    </div>
                                </div>
                                <div class="time">
                                    <div id="time_block">
18.10.2022 / 16:13</div>

                                </div>
                                <div class="head_socials">
                                    <p><a href="https://www.facebook.com/speqtri?_rdr=p"><img class="caption" src="/images/stories/Socials/head_facebook.png" border="0" /></a><a href="https://twitter.com/speqtri"><img class="caption" src="/images/stories/Socials/head_twitter.png" border="0" /></a><a href="/component/rsssyndicator/?feed_id=3&amp;format=raw" target="_blank"><img class="caption" src="/images/stories/Socials/head_rss.png" border="0" /></a></p>                                    
                                </div>
                                <div id="top_menu">
                                    <ul class="menu"><li class="item89"><a href="/"><img src="/images/stories/topmenu_home.png" align="left" alt="mthavari" /></a></li><li class="item19"><a href="/chven-shesakheb"><img src="/images/stories/topmenu_about.png" align="left" alt="chven-shesakheb" /></a></li><li class="item20"><a href="/kontaqti"><img src="/images/stories/topmenu_contact.png" align="left" alt="kontaqti" /></a></li></ul>
                                </div>
                                
<div class="search">
    <form action="index.php" method="post">
        <input name="searchword" id="mod_search_searchword" maxlength="20" alt="ძიება" class="inputbox" type="text" size="20" value="ძიება"  onblur="if(this.value=='') this.value='ძიება';" onfocus="if(this.value=='ძიება') this.value='';" /><input type="submit" value="ძიება" class="search_button" onclick="this.form.searchword.focus();"/>            <input type="hidden" name="task"   value="search" />
            <input type="hidden" name="option" value="com_search" />
            <input type="hidden" name="Itemid" value="90" />
        </form>
</div>

                                <div class="clr"></div>
                            </div>
							
                            <div class="header_bot">

                                
                                <div class="mainmenu">
                                    <ul class="menu"><li id="current" class="active item90"><a href="https://www.speqtri.ge/"><img src="/images/temp/2015/12/10/ed688c03b70fa24bf6aaa62cda8b30f3.png" alt="akhali-ambebi" /></a></li><li class="parent item68"><a href="/sazogadoeba"><span>საზოგადოება</span></a><ul><li class="item76"><a href="/sazogadoeba/jandacva"><span>ჯანდაცვა</span></a></li><li class="item70"><a href="/sazogadoeba/ganathleba"><span>განათლება</span></a></li><li class="item72"><a href="/sazogadoeba/kultura"><span>კულტურა</span></a></li><li class="item71"><a href="/sazogadoeba/sporti"><span>სპორტი</span></a></li><li class="item108"><a href="/sazogadoeba/khma-soflidan"><span>ხმა სოფლიდან</span></a></li><li class="item107"><a href="/sazogadoeba/reklama"><span>რეკლამა</span></a></li><li class="item116"><a href="/sazogadoeba/ganckhadeba"><span>განცხადება</span></a></li><li class="item125"><a href="/sazogadoeba/anonsi"><span>ანონსი</span></a></li><li class="item92"><a href="/sazogadoeba/blogi"><span>ბლოგი</span></a></li></ul></li><li class="parent item62"><a href="/politika"><span>პოლიტიკა</span></a><ul><li class="item77"><a href="/politika/thvithmmarthveloba" target="_blank"><span>თვითმმართველობა</span></a></li><li class="item140"><a href="/politika/archevnebi"><span>არჩევნები</span></a></li></ul></li><li class="parent item64"><a href="/ekonomika"><span>ეკონომიკა</span></a><ul><li class="item73"><a href="/ekonomika/infrastruqtura"><span>ინფრასტრუქტურა</span></a></li><li class="item74"><a href="/ekonomika/soflis-meurneoba"><span>სოფლის მეურნეობა</span></a></li><li class="item80"><a href="/ekonomika/turizmi"><span>ტურიზმი</span></a></li></ul></li><li class="parent item69"><a href="/samarthali"><span>სამართალი</span></a><ul><li class="item75"><a href="/samarthali/shemthkhveva"><span>შემთხვევა</span></a></li></ul></li><li class="item141"><a href="/qvizebi"><span>ქვიზები</span></a></li><li class="parent item88"><a><span>მულტიმედია</span></a><ul><li class="item31"><a href="/multimedia/video"><span>ვიდეო</span></a></li><li class="item86"><a href="/multimedia/foto"><span>ფოტო</span></a></li></ul></li><li class="parent item85"><a href="/speqtri"><span>სპექტრი+</span></a><ul><li class="item95"><a href="/speqtri/mediaklubi"><span>მედიაკლუბი</span></a></li><li class="item104"><a href="/speqtri/chemi-archevani"><span>ჩემი არჩევანი</span></a></li><li class="item110"><a href="/speqtri/matiane"><span>მატიანე</span></a></li><li class="item117"><a href="/speqtri/testi"><span>ტესტი</span></a></li><li class="item84"><a href="/speqtri/speqtri-ethnikuri-umciresobebisthvis"><span>სპექტრი ეთნიკური უმცირესობებისთვის</span></a></li></ul></li><li class="parent item130"><a href="/gurjaanis-gidi"><span>გურჯაანის გიდი</span></a><ul><li class="item139"><a href="/gurjaanis-gidi/testi"><span>ტესტი</span></a></li><li class="item131"><a href="/gurjaanis-gidi/maghaziebi"><span>მაღაზიები</span></a></li><li class="item132"><a href="/gurjaanis-gidi/salonebi"><span>სალონები</span></a></li><li class="item133"><a href="/gurjaanis-gidi/momsakhureba"><span>მომსახურება</span></a></li><li class="item134"><a href="/gurjaanis-gidi/aaip-ebi"><span>ა(ა)იპ-ები</span></a></li><li class="item135"><a href="/gurjaanis-gidi/qarkhnebi"><span>ქარხნები</span></a></li><li class="item136"><a href="/gurjaanis-gidi/samedicino-da-saafthiaqo-datsesebulebebi"><span>სამედიცინო და სააფთიაქო დაწესებულებები</span></a></li><li class="item137"><a href="/gurjaanis-gidi/sastumroebi-da-restornebi"><span>სასტუმროები და რესტორნები</span></a></li><li class="item138"><a href="/gurjaanis-gidi/sajaro-datsesebulebebi"><span>საჯარო დაწესებულებები</span></a></li></ul></li></ul>
                                </div>

                                <div class="clr"></div>
                            </div>
							
                        </div>
                    </div>
                    <div class="logobgcolor"></div>
                </div>
                                <div id="slider">
                    <div class="center"> 
                        <div class="slider_left"> <div id="headline">
    <div class="headline">
        <div id="hl_slides">
            <div id="slide0">
                <div class="start_slide">
                </div>
            </div>
                            <div id="slide1" class="def_slide">
                                            <span class="hl_img">
                            <img src="/pictures/5/e7135302300fe5b2ad6e4b763b1db120.jpg" alt="შესაძლოა საქართველოში ზოგიერთი ჯიშის ძაღლის გამრავლება აიკრძალოს" />
                        </span>
                            <div class="hl_info_block">
                        <div class="hl_info_block_in">
                            <div class="hl_date">
                                      15:03 / 18.10.2022                            </div>
                            <div class="hl_title">
  
                                <a href="/akhali-ambebi/article/41724-shesadzloa-saqarthveloshi-zogierti-jihis-dzaghlis-gamravleba-aikrdzalos">
    შესაძლოა საქართველოში ზოგიერთი ჯიშის ძაღლის გამრავლება აიკრძალოს                                </a>
                            </div>
<!--                            <div class="hl_intro">
                                                            </div>-->
                                           </div>
                    </div>
                    <div class="cls"></div>
                </div>
                    <div id="slide2" class="def_slide">
                                            <span class="hl_img">
                            <img src="/pictures/5/31987429691467443ea825d662eb8a17.jpg" alt="საერთაშორისო კონკურსზე  288 ქართულმა ღვინომ გაიმარჯვა" />
                        </span>
                            <div class="hl_info_block">
                        <div class="hl_info_block_in">
                            <div class="hl_date">
                                      11:19 / 18.10.2022                            </div>
                            <div class="hl_title">
  
                                <a href="/akhali-ambebi/article/41718-saerthashoriso-konkursze-288-qarthulma-ghvinom-gaimarjva">
    საერთაშორისო კონკურსზე  288 ქართულმა ღვინომ გაიმარჯვა                                </a>
                            </div>
<!--                            <div class="hl_intro">
                                                            </div>-->
                                           </div>
                    </div>
                    <div class="cls"></div>
                </div>
                    <div id="slide3" class="def_slide">
                                            <span class="hl_img">
                            <img src="/pictures/5/5b032b2231265145cffb08ffdbf00338.jpg" alt="გურჯაანის ღვინის ფესტივალი  22 ოქტომბერს ჩატარდება " />
                        </span>
                            <div class="hl_info_block">
                        <div class="hl_info_block_in">
                            <div class="hl_date">
                                      21:15 / 17.10.2022                            </div>
                            <div class="hl_title">
  
                                <a href="/akhali-ambebi/article/41717-gurjaanis-ghvinis-festivali-22-oqtombers">
    გურჯაანის ღვინის ფესტივალი  22 ოქტომბერს ჩატარდება                                 </a>
                            </div>
<!--                            <div class="hl_intro">
                                                            </div>-->
                                           </div>
                    </div>
                    <div class="cls"></div>
                </div>
                    <div id="slide4" class="def_slide">
                                            <span class="hl_img">
                            <img src="/pictures/5/3826a2dbb7bb5dc15ab4156804ee78bb.jpg" alt="გურჯაანის ტექნოპარკში  საინჟინრო ტექნოლოგიების კვირეული ჩატარდება" />
                        </span>
                            <div class="hl_info_block">
                        <div class="hl_info_block_in">
                            <div class="hl_date">
                                      14:55 / 17.10.2022                            </div>
                            <div class="hl_title">
  
                                <a href="/akhali-ambebi/article/41716-gurjaanis-teqnoparkshi-sainzhinro-teqnologiebis-kvireuli-chatardeba">
    გურჯაანის ტექნოპარკში  საინჟინრო ტექნოლოგიების კვირეული ჩატარდება                                </a>
                            </div>
<!--                            <div class="hl_intro">
                                                            </div>-->
                                           </div>
                    </div>
                    <div class="cls"></div>
                </div>
                    <div id="slide5" class="def_slide">
                                            <span class="hl_img">
                            <img src="/pictures/5/a7689684e21b35bd64f38496138f3647.jpg" alt="გურჯაანის მუნიციპალიტეტმა ოთხი ქვეყნის დელეგაციას უმასპინძლა" />
                        </span>
                            <div class="hl_info_block">
                        <div class="hl_info_block_in">
                            <div class="hl_date">
                                      13:34 / 17.10.2022                            </div>
                            <div class="hl_title">
  
                                <a href="/akhali-ambebi/article/41715-gurjaanis-municipalitetma-othkhi-qveynis-delegacias-umaspindzla">
    გურჯაანის მუნიციპალიტეტმა ოთხი ქვეყნის დელეგაციას უმასპინძლა                                </a>
                            </div>
<!--                            <div class="hl_intro">
                                                            </div>-->
                                           </div>
                    </div>
                    <div class="cls"></div>
                </div>
                    <div id="slide6" class="def_slide">
                                            <span class="hl_img">
                            <img src="/pictures/5/f4ff20990aee6173c03cc08eba7dcb81.jpg" alt="სომხეთში გამართულ კიკბოქსის საერთაშორისო ტურნირზე ახმეტელმა სპორტსმენებმა გამარჯვება მოიპოვეს" />
                        </span>
                            <div class="hl_info_block">
                        <div class="hl_info_block_in">
                            <div class="hl_date">
                                      12:53 / 17.10.2022                            </div>
                            <div class="hl_title">
  
                                <a href="/akhali-ambebi/article/41714-akhmetelelma-sportsmenebma-gamarjveba-moipoves">
    სომხეთში გამართულ კიკბოქსის საერთაშორისო ტურნირზე ახმეტელმა სპორტსმენებმა გამარჯვება მოიპოვეს                                </a>
                            </div>
<!--                            <div class="hl_intro">
                                                            </div>-->
                                           </div>
                    </div>
                    <div class="cls"></div>
                </div>
                    <div id="slide7" class="def_slide">
                                            <span class="hl_img">
                            <img src="/pictures/5/e5bef13302880f8882b55a1f979e2125.jpg" alt="საქართველოში ნალექიანი ამინდი შენარჩუნდება" />
                        </span>
                            <div class="hl_info_block">
                        <div class="hl_info_block_in">
                            <div class="hl_date">
                                      12:41 / 17.10.2022                            </div>
                            <div class="hl_title">
  
                                <a href="/akhali-ambebi/article/41713-saqartvelosi-naleqiani-amindebi-senarcundeba">
    საქართველოში ნალექიანი ამინდი შენარჩუნდება                                </a>
                            </div>
<!--                            <div class="hl_intro">
                                                            </div>-->
                                           </div>
                    </div>
                    <div class="cls"></div>
                </div>
                    <div id="slide8" class="def_slide">
                                            <span class="hl_img">
                            <img src="/pictures/5/bda3b7f25321af2a6ce91b0153fe2047.jpg" alt="ლაგოდეხში ახალგაზრდებისთვის ფეინთბოლის ჩემპიონატი გაიმართება" />
                        </span>
                            <div class="hl_info_block">
                        <div class="hl_info_block_in">
                            <div class="hl_date">
                                      12:06 / 17.10.2022                            </div>
                            <div class="hl_title">
  
                                <a href="/akhali-ambebi/article/41712-lagodekhshi-akhalgazrdebisthvis-feinthbolis-chempionati-gaimartheba">
    ლაგოდეხში ახალგაზრდებისთვის ფეინთბოლის ჩემპიონატი გაიმართება                                </a>
                            </div>
<!--                            <div class="hl_intro">
                                                            </div>-->
                                           </div>
                    </div>
                    <div class="cls"></div>
                </div>
                    <div id="slide9" class="def_slide">
                                            <span class="hl_img">
                            <img src="/pictures/5/607e9d35d8ea5af8ab3435a096bd7fc5.jpg" alt="სოფელ ალავერდში ყველის შემნახველი სამაცივრე სისტემა შეიქმნა" />
                        </span>
                            <div class="hl_info_block">
                        <div class="hl_info_block_in">
                            <div class="hl_date">
                                      10:47 / 17.10.2022                            </div>
                            <div class="hl_title">
  
                                <a href="/akhali-ambebi/article/41711-sofel-alaverdshi-yvelis-shemnakhveli-samacivre-sistema-sheiqmna">
    სოფელ ალავერდში ყველის შემნახველი სამაცივრე სისტემა შეიქმნა                                </a>
                            </div>
<!--                            <div class="hl_intro">
                                                            </div>-->
                                           </div>
                    </div>
                    <div class="cls"></div>
                </div>
                    <div id="slide10" class="def_slide">
                                            <span class="hl_img">
                            <img src="/pictures/5/8a9791d2b7f9b425bebacb0485256b8f.jpg" alt="30 000 სტუმარი და 300-ზე მეტი მონაწილე - ყველაზე მასშტაბური ფესტივალი საქართველოში!" />
                        </span>
                            <div class="hl_info_block">
                        <div class="hl_info_block_in">
                            <div class="hl_date">
                                      11:10 / 13.10.2022                            </div>
                            <div class="hl_title">
  
                                <a href="/akhali-ambebi/article/41710-30-000-stumari-da-300-ze-meti-monatsile-yvelaze-masshtaburi-festivali-saqarthveloshi">
    30 000 სტუმარი და 300-ზე მეტი მონაწილე - ყველაზე მასშტაბური ფესტივალი საქართველოში!                                </a>
                            </div>
<!--                            <div class="hl_intro">
                                                            </div>-->
                                           </div>
                    </div>
                    <div class="cls"></div>
                </div>
            </div>
        <div id="hl_nav">
            <div class="hl_nav_in">
                <div class="hl_nav_in1">
            <span class="navnumber_prev" id="navprev"><a href="#" title="P"></a></span><div class="navs"><div class="navs_in"><span class="navnumber" id="nav1"><a href="#" title="1"></a></span><span class="navnumber" id="nav2"><a href="#" title="2"></a></span><span class="navnumber" id="nav3"><a href="#" title="3"></a></span><span class="navnumber" id="nav4"><a href="#" title="4"></a></span><span class="navnumber" id="nav5"><a href="#" title="5"></a></span><span class="navnumber" id="nav6"><a href="#" title="6"></a></span><span class="navnumber" id="nav7"><a href="#" title="7"></a></span><span class="navnumber" id="nav8"><a href="#" title="8"></a></span><span class="navnumber" id="nav9"><a href="#" title="9"></a></span><span class="navnumber" id="nav10"><a href="#" title="10"></a></span></div></div><span class="navnumber_next" id="navnext"><a href="#" title="N"></a></span>                    <div class="cls"></div>
                </div>
            </div>
        </div>
    </div>
</div>
            </div>
                        <div class="slider_right"> <div id="catnewsItems" class="module_block">
    	

        <div class="modl_body">		
            <div class="catnews_catsrow">  
                <div class="catnewsItem">
                    <div class="catnewsItem_in">
                                                                                        <div class="catnews_images">
                                        <a  href="/multimedia/video/article/41520-21-dan-26-agvistos-chathvlith-signagshi-art-festival-2022-gaimartheba-video"><img  src="/buffer/pictures/11/99b0456aaeceb84b3fdf1d855789864d.jpg" alt="21-დან 26 აგვისტოს ჩათვლით სიღნაღში  &quot;ART Festival 2022” გაიმართება [video] " title="21-დან 26 აგვისტოს ჩათვლით სიღნაღში  &quot;ART Festival 2022” გაიმართება [video] " />
                                        </a>                                        
                                                                                <div class="rss_img_shadow"></div>
                                    </div>
                                                                            <div class="catnews_linkff">


                                <a href="/multimedia/video/article/41520-21-dan-26-agvistos-chathvlith-signagshi-art-festival-2022-gaimartheba-video">
            21-დან 26 აგვისტოს ჩათვლით სიღნაღში  "ART Festival 2022” გაიმართება [video]                                 </a>
                            </div>
                                    <div class="catnews_date_more">
                                                    <div class="cls"></div>
                        </div>
                        <div class="cls"></div>
                    </div> 
                </div>
          
                <div class="catnewsItem">
                    <div class="catnewsItem_in">
                                                                                        <div class="catnews_images">
                                        <a  href="/multimedia/video/article/41523-suvenirebidan-theqis-bareliefamde-butsashvilebis-ojakhuri-shemoqmedebavideo"><img  src="/buffer/pictures/11/89c6deeb53cf24aaadc0ccb7e1e24424.jpg" alt="სუვენირებიდან თექის ბარელიეფამდე - ბუწაშვილების ოჯახური შემოქმედება[video]" title="სუვენირებიდან თექის ბარელიეფამდე - ბუწაშვილების ოჯახური შემოქმედება[video]" />
                                        </a>                                        
                                                                                <div class="rss_img_shadow"></div>
                                    </div>
                                                                            <div class="catnews_linkff">


                                <a href="/multimedia/video/article/41523-suvenirebidan-theqis-bareliefamde-butsashvilebis-ojakhuri-shemoqmedebavideo">
            სუვენირებიდან თექის ბარელიეფამდე - ბუწაშვილების ოჯახური შემოქმედება[video]                                </a>
                            </div>
                                    <div class="catnews_date_more">
                                                    <div class="cls"></div>
                        </div>
                        <div class="cls"></div>
                    </div> 
                </div>
        <div class="cls"></div></div>        </div>

            </div>
<div id="catnewsItems" class="module_block">
    	

        <div class="modl_body">		
            <div class="catnews_catsrow">  
                <div class="catnewsItem magali">
                    <div class="catnewsItem_in magali">
                                                                                        <div class="catnews_images magali">
                                        <a  href="/qvizebi/article/41362-qvizi-ra-icith-tcadrakis-shesakheb"><img  src="/buffer/pictures/20/0645acb71d561d89d4859e688d11a521.jpg" alt="ქვიზი: რა იცით ჭადრაკის შესახებ" title="ქვიზი: რა იცით ჭადრაკის შესახებ" />
                                        </a>                                        
                                                                                <div class="rss_img_shadow"></div>
                                    </div>
                                                                            <div class="catnews_linkff magali">


                                <a href="/qvizebi/article/41362-qvizi-ra-icith-tcadrakis-shesakheb">
            ქვიზი: რა იცით ჭადრაკის შესახებ                                </a>
                            </div>
                                        <div class="catnews_time magali">
                            17:24 / 20.07.2022                            </div>
                                                        <div class="catnews_date_more">
                                                    <div class="cls"></div>
                        </div>
                        <div class="cls"></div>
                    </div> 
                </div>
        <div class="cls"></div></div>        </div>

            </div>
</div>
                        <div class="clr"></div>
                    </div>
                </div>
  <div class="center"> 
                
				</div>
                <div id="breakingnews"><div class="breakingnews">
                        	<div id="bn">
				 		  <div class="latestnews_label">
                      <span>ბოლო სიახლეები</span>
		  </div>
		   		<div id="bn_items">
			<ul id="marquee" class="marquee">
									<li id="bn_item1" class="bn_item">
                                                    
                                                    <a href="/ganckhadeba/article/40297">
                                                                                                    
                                                ვიმუშავებ სადღეღამისო მომვლელად.                                                    
                                                                                                    </a>   
                                                                                        </li>
										<li id="bn_item2" class="bn_item">
                                                    
                                                    <a href="/ganckhadeba/article/40560">
                                                                                                    
                                                კერძო სახლში დღიურად ქირავდება იზოლირებული სივრცე                                                    
                                                                                                    </a>   
                                                                                        </li>
										<li id="bn_item3" class="bn_item">
                                                    
                                                    <a href="/ganckhadeba/article/37286">
                                                                                                    
                                                მსურველებს შეუძლიათ დაესწრონ ფუტკრის რძის აღებას, ან თავად მიიღონ
ამ პროცესში...                                                    
                                                                                                    </a>   
                                                                                        </li>
										<li id="bn_item4" class="bn_item">
                                                    
                                                    <a href="/ganckhadeba/article/33459">
                                                                                                    
                                                იყიდება ფუტკრის რძე                                                    
                                                                                                    </a>   
                                                                                        </li>
										<li id="bn_item5" class="bn_item">
                                                    
                                                    <a href="/ganckhadeba/article/39105">
                                                                                                    
                                                კომპანია "აგროსფერო" გარე გაყიდვების მენეჯერის პოზიციაზე აცხადებს
ვაკანსიას.                                                    
                                                                                                    </a>   
                                                                                        </li>
								</ul>
		</div>
	</div>
	
                    </div> </div>
					<div class="center"> 
                
				</div>
                <div class="center">
                    <div id="body_center">
                        <noscript>
                            <div align="center" class="js_error">
                                To See This Web Page You  Need Java Script!!!
                            </div>
                        </noscript>
                        


                        <div id="center_side">
                            <div class="center_side">
                                		<div class="module_block">
                                <div class="module_bodyblakl">	
                    <div class="htmlblakl">
	<!-- Revive Adserver Javascript Tag - Generated with Revive Adserver v4.1.4 -->
<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://www.speqtri.ge/a/www/delivery/ajs.php':'http://www.speqtri.ge/a/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=54");
   document.write ('&cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&exclude=" + document.MAX_used);
   document.write (document.charset ? '&charset='+document.charset : (document.characterSet ? '&charset='+document.characterSet : ''));
   document.write ("&loc=" + escape(window.location));
   if (document.referrer) document.write ("&referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://www.speqtri.ge/a/www/delivery/ck.php?n=ade2d7ff&cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://www.speqtri.ge/a/www/delivery/avw.php?zoneid=54&cb=INSERT_RANDOM_NUMBER_HERE&n=ade2d7ff' border='0' alt='' /></a></noscript>
</div>                </div>
            </div>
			<div class="module_block">
                                <div class="module_bodyREC">	
                    <div class="htmlREC">
	<!-- Revive Adserver Javascript Tag - Generated with Revive Adserver v4.1.4 -->
<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://www.speqtri.ge/a/www/delivery/ajs.php':'http://www.speqtri.ge/a/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=45");
   document.write ('&cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&exclude=" + document.MAX_used);
   document.write (document.charset ? '&charset='+document.charset : (document.characterSet ? '&charset='+document.characterSet : ''));
   document.write ("&loc=" + escape(window.location));
   if (document.referrer) document.write ("&referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://www.speqtri.ge/a/www/delivery/ck.php?n=a4bf3ff6&cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://www.speqtri.ge/a/www/delivery/avw.php?zoneid=45&cb=INSERT_RANDOM_NUMBER_HERE&n=a4bf3ff6' border='0' alt='' /></a></noscript>
</div>                </div>
            </div>
	
                                <div class="page_body">
	
			<div class="article">
			

		
						<a href="/buffer/pictures/1/4235470259a44761de923251746f8ef6.jpg" title="" rel="lightbox">
					<img src="/buffer/pictures/9/1fda2f114ef14a9ccc389e7e524b626d.jpg"  alt="" align="left"/>
				</a>
					
					<div class="article_title" >
									შესაძლოა საქართველოში ზოგიერთი ჯიშის ძაღლის გამრავლება აიკრძალოს							</div>
		
						<div class="article_body">
			<div class="article_date_fontsize">
				<div id="fontsize">
					<a href="javascript:void();" id="large">
					</a>
					<a href="javascript:void();" id="small">
					</a>
				</div>

				<div class="autho_date">
					<!--                -->

											<span class="article_date">
							15:03 / 18.10.2022						</span>
									</div>
			</div>
			
			<div class="atricle_text">
				
				ცხოველთა მონიტორინგის სააგენტოს ინფორმაციით, მიმდინარეობს მსჯელობა,
რომ კონკრეტული ჯიშის ძაღლების გამრავლება აიკრძალოს, აგრესიული ჯიშის
ძაღლის გასეირნების უფლება კი 16 წლამდე ასაკის პირს შეეზღუდოს.<br>
როგორც სააგენტოს მთავარმა იურისტმა კახაბერ იოსელიანმა
ჟურნალისტებთან საუბრისას განაცხადა,&nbsp; კანონპროექტზე მუშაობა
უკვე დაწყებულია. მის ფარგლებში შეიქმნება აგრესიული ჯიშის ძაღლების
ნუსხაც, ხოლო იმ შემთხვევაში, თუ პარლამენტი მიიღებს კანონპროექტს,
ქვეყანაში აგრესიული ჯიშის ძაღლების შემოყვანა აიკრძალება.<br>
<br>
„ჩვენ და სხვადასხვა უწყება, მათ შორის, სოფლის მეურნეობისა და
გარემოს დაცვის სააგენტოს წარმომადგენლობა, საქართველოს პარლამენტის
გარემოს დაცვის კომისია ჩართულია კანონპროექტის შემუშავებაში. ყველა
მნიშვნელოვანი საკითხია გათვალისწინებული, რაც საჭიროა, რომ ამ
სფეროში დარეგულირდეს, მათ შორის ცხოველების უკონტროლო მომრავლება,
ცხოველთა უფლებების გათვალისწინება, ის შეზღუდვები, რაც ცხოველთა
უფლებებს მოჰყვება. მსჯელობის საგანია, როგორც არის ევროპის
ქვეყნებში, კონკრეტული ჯიშის ძაღლების გამრავლება საერთოდ აიკრძალოს
თუ არა. მაგალითად, პიდბულის ჯიშის ძაღლი. თუ შევა ეს შეზღუდვა
ძალაში, მას არ ექნება უკუძალა. ცხოველის პატრონს, რომელსაც მსგავსი
ჯიშის ძაღლი ჰყავს, არ მოუწევს, რომ ცხოველი გააქროს, ან დააძინოს.
კანონის ძალაში შესვლიდან შემდგომ პერიოდზე გავრცელდება ეს შეზღუდვა.
თუ აიკრძალება პიდბულის ჯიშის ან სხვა აგრესიული ჯიშის ძაღლის
გამრავლება , მაშინ ვერ მოხერხდება ასეთი ჯიშის ძაღლის შემოყვანა.<br>
<br>
ამასთან, სხვა ქვეყნების გამოცდილებით კანონპროექტში გავითვალისწინეთ
შემდეგი დებულება, მაგალითად, აგრესიული ჯიშის ძაღლის გასეირნება
შეეზღუდება 16 წლამდე ასაკის პირს. ვფიქრობთ, რომ აქ ასაკობრივი
შეზღუდვა შემოვიღოთ.<br>
<br>
აგრესიული ჯიშის ძაღლების ნუსხას რაც შეეხება, ჯიშები იქნება
ჩამონათვალი. თუ 16 წლამდე ბავშვს არ უნდა მივანდოთ ძაღლის
გასეირნება, ხომ არ უნდა იყოს შემოღებული ძაღლის სიდიდე, ზომა.
შეიძლება არ იყოს აგრესიული, მაგრამ დიდი ზომის ძაღლი შეიძლება
გაიქცეს და თავად ძაღლი გახდეს სატრანსპორტო შემთხვევის მსხვერპლი.
მცირეწლოვანი როდესაც ასეირნებს, მიზანშეწონილია, რომ უნარების მქონე
პატრონს ჰყავდეს გამოყვანილი“, - აღნიშნა იურისტმა.<br>
<br>			</div>
			<div class="cls"></div>
								</div>
					<div class="article_socials">
				<div class="article_icons">
											<!--                           -->

													<span>
								<a href="/akhali-ambebi/article/41724-shesadzloa-saqarthveloshi-zogierti-jihis-dzaghlis-gamravleba-aikrdzalos?tmpl=component&amp;print=1&amp;layout=default&amp;page=" title="Print" onclick="window.open(this.href,'win2','status=no,toolbar=no,scrollbars=yes,titlebar=no,menubar=no,resizable=yes,width=640,height=480,directories=no,location=no'); return false;" rel="nofollow">|&nbsp;Print&nbsp;|</a>							</span>
						
													<span>
								<a href="/component/mailto/?tmpl=component&amp;link=08d1f63ca1d81dbe7ab1be17c0189a395be28e78" title="E-mail" onclick="window.open(this.href,'win2','width=400,height=350,menubar=yes,resizable=yes'); return false;">&nbsp;E-mail</a>							</span>
																					</div>
								
				<!--  TODO-->
				<span class="art_socials">
					<span>
						<a  target="_blank" rel="nofollow" href="http://www.facebook.com/sharer.php?u=https://www.speqtri.ge/k_artw70&amp;title=შესაძლოა საქართველოში ზოგიერთი ჯიშის ძაღლის გამრავლება აიკრძალოს" title="FaceBook" onclick="window.open(this.href, 'FaceBook', 'status=no,toolbar=no,scrollbars=yes,titlebar=no,menubar=no,resizable=yes,width=700,height=480,directories=no,location=no');
	              return false;"><img src="https://www.speqtri.ge/images/stories/Socials/article_facebook.png" alt="FaceBook" />
						</a>
					</span>
					<span>
						<a  target="_blank" rel="nofollow" href="http://twitter.com/home?status=https://www.speqtri.ge/k_artw70&amp;title=შესაძლოა საქართველოში ზოგიერთი ჯიშის ძაღლის გამრავლება აიკრძალოს" title="Twitter"  onclick="window.open(this.href, 'Twitter', 'status=no,toolbar=no,scrollbars=yes,titlebar=no,menubar=no,resizable=yes,width=700,height=480,directories=no,location=no');
	              return false;">
							<img src="https://www.speqtri.ge/images/stories/Socials/article_twitter.png" alt="Twitter"/>
						</a>
					</span>

					<span>
						<a  target="_blank" rel="nofollow" href="http://www.google.com/bookmarks/mark?op=edit&amp;bkmk=https://www.speqtri.ge/k_artw70&amp;title=შესაძლოა საქართველოში ზოგიერთი ჯიშის ძაღლის გამრავლება აიკრძალოს" title="Google" onclick="window.open(this.href, 'Google', 'status=no,toolbar=no,scrollbars=yes,titlebar=no,menubar=no,resizable=yes,width=700,height=480,directories=no,location=no');
	              return false;">
							<img class="soc_img" src="https://www.speqtri.ge/images/stories/Socials/article_google.png" alt="Google" />
						</a>
					</span>

				</span>
								<div class="cls"></div>
				<div class = "article_author">
											<div class="sameart"> 
							<div class="article_author_name">
								<div class="by_author"> ავტორი:</div>
								<div class="author_name"> 
									<a href="/component/authorart/?view=articles&amp;authorid=79&amp;now_id=41724">
										ნატალია ბარბაქაძე									</a>
								</div>
								<div class="cls"></div>
							</div>
							<div class="other_articles">
								<a href="/component/authorart/?view=articles&amp;authorid=79&amp;now_id=41724">
									ავტორის სხვა სტატიები								</a>
							</div>

						</div>            
										</div>
				<!--TODO++-->
				
					<span class="recomend">
						<div class="jos_module_recomend0"><div class="fb-like" 
        data-href="https://www.speqtri.ge/akhali-ambebi/article/41724-shesadzloa-saqarthveloshi-zogierti-jihis-dzaghlis-gamravleba-aikrdzalos"
        data-width="180"
        data-layout="button_count"
        data-action="recommend"
        data-show-faces="false">
</div>
<div id="fb-root"></div></div>					</span>
									<div class="jos_module_comments0"><p><a href="/k_arthop" target="_blank"><br />მასალის გამოყენების პირობები</a></p>
<div class="fb-comments"
     data-href="https://www.speqtri.ge/akhali-ambebi/article/41724-shesadzloa-saqarthveloshi-zogierti-jihis-dzaghlis-gamravleba-aikrdzalos"
     data-width="710"
     data-numposts="20"
     data-colorscheme="light"
     data-order-by="time"
     
     
    
    >
         
</div>

<div id="fb-root"></div>
<br style="font-size: medium; color: #0000ff; font-weight: bold;" /><br /><a href="https://www.facebook.com/pirveliferiprint/" target="_blank"><img class="caption" src="/images/temp/2020/04/09/6fc0d6b81afa5012e14837b45075d49f.jpg" border="0" width="720" height="148" style="border: 0px;" /></a> 
<ul>
</ul></div>

				<div class="cls"></div>
			</div>
							</div>
</div>
                                		<div class="module_block">
                                    <div class="module_title">
                        <span>
                        ამავე კატეგორიაში</span>
                    </div>
                                <div class="module_body">	
                    	<div id="catnews_block">	
		<div class="catnewsblock">
			  
				<div class="blog_item_news">
					<div class="blog_item_in_news">
						<div class="daynews_image">
															<img src="/pictures/4/4afb57925a51cf5bf8c09c9f2f74d21c.jpg" alt="თელავის მუნიციპალიტეტის სოფელ ყარაჯალასთან მდებარე წისქვილში 40
წლამდე ასაკის კაცი დაიღუპა."  title="თელავის მუნიციპალიტეტის სოფელ ყარაჯალასთან მდებარე წისქვილში 40
წლამდე ასაკის კაცი დაიღუპა." align="left" />
								</div>


						<div class="categorynews_title">
							<a href="/akhali-ambebi/article/41723-sofel-yarajalashi-mdebare-tsisqvilshi-40-tslamde-kaci-daighupa">
								სოფელ ყარაჯალაში მდებარე წისქვილში 40 წლამდე კაცი დაიღუპა							</a>
						</div>

						<div class="categorynews_text">
							თელავის მუნიციპალიტეტის სოფელ ყარაჯალასთან მდებარე წისქვილში 40
წლამდე ასაკის კაცი დაიღუპა.						</div>

						<div class="categorynews_date_more">

							<div class="categorynews_date">
								14:45 / 18.10.2022							</div>

							<div class="categorynews_more">
								<a class="readon_a" href="/akhali-ambebi/article/41723-sofel-yarajalashi-mdebare-tsisqvilshi-40-tslamde-kaci-daighupa" title="სრულად">
									სრულად								</a>
							</div> 
							<div class="cls"></div>
						</div>
						<div class="cls"></div>

					</div> 
				</div> 
				  
				<div class="blog_item_news">
					<div class="blog_item_in_news">
						<div class="daynews_image">
															<img src="/pictures/4/75c813ff5d3f206ac3af16f42fd66195.jpg" alt="ახმეტის მუნიციპალიტეტის მერიის ინფორმაციით, ჭავჭავაძის ქუჩაზე
არსებული სკვერის რეაბილიტაცია მიმდინარეობს, რომელიც 20 ნოემბრამდე
დასრულდება."  title="ახმეტის მუნიციპალიტეტის მერიის ინფორმაციით, ჭავჭავაძის ქუჩაზე
არსებული სკვერის რეაბილიტაცია მიმდინარეობს, რომელიც 20 ნოემბრამდე
დასრულდება." align="left" />
								</div>


						<div class="categorynews_title">
							<a href="/akhali-ambebi/article/41721-akhmetashi-tcavtcavadzis-quchaze-skveris-reabilitacia-mimdinareobs">
								ახმეტაში ჭავჭავაძის ქუჩაზე სკვერის რეაბილიტაცია მიმდინარეობს							</a>
						</div>

						<div class="categorynews_text">
							ახმეტის მუნიციპალიტეტის მერიის ინფორმაციით, ჭავჭავაძის ქუჩაზე
არსებული სკვერის რეაბილიტაცია მიმდინარეობს, რომელიც 20 ნოემბრამდე
დასრულდება.						</div>

						<div class="categorynews_date_more">

							<div class="categorynews_date">
								12:32 / 18.10.2022							</div>

							<div class="categorynews_more">
								<a class="readon_a" href="/akhali-ambebi/article/41721-akhmetashi-tcavtcavadzis-quchaze-skveris-reabilitacia-mimdinareobs" title="სრულად">
									სრულად								</a>
							</div> 
							<div class="cls"></div>
						</div>
						<div class="cls"></div>

					</div> 
				</div> 
				  
				<div class="blog_item_news">
					<div class="blog_item_in_news">
						<div class="daynews_image">
															<img src="/pictures/4/d1288575d3ba42bed2b02eb333e93f10.jpg" alt="IWSC Wine Judging in Georgia დასრულდა და გამარჯვებული ღვინოებიც
უკვე ცნობილია. საერთაშორისო კონკურსზე, სადაც 150-ზე მეტი კომპანიის
487 ქართული ღვინო დარეგისტრირდა, სხვადასხვა სინჯის მედალი 288
დასახელების ღვინომ მოიპოვა."  title="IWSC Wine Judging in Georgia დასრულდა და გამარჯვებული ღვინოებიც
უკვე ცნობილია. საერთაშორისო კონკურსზე, სადაც 150-ზე მეტი კომპანიის
487 ქართული ღვინო დარეგისტრირდა, სხვადასხვა სინჯის მედალი 288
დასახელების ღვინომ მოიპოვა." align="left" />
								</div>


						<div class="categorynews_title">
							<a href="/akhali-ambebi/article/41718-saerthashoriso-konkursze-288-qarthulma-ghvinom-gaimarjva">
								საერთაშორისო კონკურსზე  288 ქართულმა ღვინომ გაიმარჯვა							</a>
						</div>

						<div class="categorynews_text">
							IWSC Wine Judging in Georgia დასრულდა და გამარჯვებული ღვინოებიც
უკვე ცნობილია. საერთაშორისო კონკურსზე, სადაც 150-ზე მეტი კომპანიის
487 ქართული ღვინო დარეგისტრირდა, სხვადასხვა სინჯის მედალი 288
დასახელების ღვინომ მოიპოვა.						</div>

						<div class="categorynews_date_more">

							<div class="categorynews_date">
								11:19 / 18.10.2022							</div>

							<div class="categorynews_more">
								<a class="readon_a" href="/akhali-ambebi/article/41718-saerthashoriso-konkursze-288-qarthulma-ghvinom-gaimarjva" title="სრულად">
									სრულად								</a>
							</div> 
							<div class="cls"></div>
						</div>
						<div class="cls"></div>

					</div> 
				</div> 
				  
				<div class="blog_item_news">
					<div class="blog_item_in_news">
						<div class="daynews_image">
															<img src="/pictures/4/ebe996727283aca8a20634123a957253.jpg" alt="გურჯაანის ღვინის ფესტივალის ჩატარების ახალი თარიღი ცნობილია.
მასშტაბური ღონისძიება გურჯაანის ახტალის პარკში 22 ოქტომბერს
გაიმართება."  title="გურჯაანის ღვინის ფესტივალის ჩატარების ახალი თარიღი ცნობილია.
მასშტაბური ღონისძიება გურჯაანის ახტალის პარკში 22 ოქტომბერს
გაიმართება." align="left" />
								</div>


						<div class="categorynews_title">
							<a href="/akhali-ambebi/article/41717-gurjaanis-ghvinis-festivali-22-oqtombers">
								გურჯაანის ღვინის ფესტივალი  22 ოქტომბერს ჩატარდება 							</a>
						</div>

						<div class="categorynews_text">
							გურჯაანის ღვინის ფესტივალის ჩატარების ახალი თარიღი ცნობილია.
მასშტაბური ღონისძიება გურჯაანის ახტალის პარკში 22 ოქტომბერს
გაიმართება.						</div>

						<div class="categorynews_date_more">

							<div class="categorynews_date">
								21:15 / 17.10.2022							</div>

							<div class="categorynews_more">
								<a class="readon_a" href="/akhali-ambebi/article/41717-gurjaanis-ghvinis-festivali-22-oqtombers" title="სრულად">
									სრულად								</a>
							</div> 
							<div class="cls"></div>
						</div>
						<div class="cls"></div>

					</div> 
				</div> 
							<div class="cls"></div> 
		</div> 
	</div>		
	                </div>
            </div>
			<div class="module_block">
                                <div class="module_body">	
                    <div class="html">
	<!-- Revive Adserver Javascript Tag - Generated with Revive Adserver v4.1.4 -->
<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://www.speqtri.ge/a/www/delivery/ajs.php':'http://www.speqtri.ge/a/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=28");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://www.speqtri.ge/a/www/delivery/ck.php?n=aeef05d2&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://www.speqtri.ge/a/www/delivery/avw.php?zoneid=28&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=aeef05d2' border='0' alt='' /></a></noscript>
</div>                </div>
            </div>
			<div class="module_block">
                                    <div class="module_title">
                        <span>
                        საზოგადოება</span>
                    </div>
                                <div class="module_body">	
                    <div id="catnewsItems" class="module_block">
    	

        <div class="modl_body">		
            <div class="catnews_catsrow">  
                <div class="catnewsItem">
                    <div class="catnewsItem_in">
                                                                                        <div class="catnews_images">
                                        <a  href="/sazogadoeba/article/41705-ukrainashi-kidev-erthi-qarthveli-mebrdzoli-gardaicvala-misi-vinaoba-cnobilia"><img  src="/buffer/pictures/21/a7bc53b08824417447d47145a334d823.jpg" alt="უკრაინაში კიდევ ერთი ქართველი მებრძოლი გარდაიცვალა - მისი ვინაობა ცნობილია " title="უკრაინაში კიდევ ერთი ქართველი მებრძოლი გარდაიცვალა - მისი ვინაობა ცნობილია " />
                                        </a>                                        
                                                                                <div class="rss_img_shadow"></div>
                                    </div>
                                                                            <div class="catnews_linkff">


                                <a href="/sazogadoeba/article/41705-ukrainashi-kidev-erthi-qarthveli-mebrdzoli-gardaicvala-misi-vinaoba-cnobilia">
            უკრაინაში კიდევ ერთი ქართველი მებრძოლი გარდაიცვალა - მისი ვინაობა ცნობილია                                 </a>
                            </div>
                                        <div class="catnews_time">
                            15:55 / 10.10.2022                            </div>
                                                        <div class="catnews_date_more">
                                                    <div class="cls"></div>
                        </div>
                        <div class="cls"></div>
                    </div> 
                </div>
          
                <div class="catnewsItem">
                    <div class="catnewsItem_in">
                                                                                        <div class="catnews_images">
                                        <a  href="/sazogadoeba/article/41704-garemos-erovnuli-saagentos-avtoparks-12-akhali-avtomobili-gadasces"><img  src="/buffer/pictures/21/c139dd9393743d34433aa2b67fd3960e.jpg" alt="გარემოს ეროვნული სააგენტოს ავტოპარკს 12 ახალი ავტომობილი გადასცეს" title="გარემოს ეროვნული სააგენტოს ავტოპარკს 12 ახალი ავტომობილი გადასცეს" />
                                        </a>                                        
                                                                                <div class="rss_img_shadow"></div>
                                    </div>
                                                                            <div class="catnews_linkff">


                                <a href="/sazogadoeba/article/41704-garemos-erovnuli-saagentos-avtoparks-12-akhali-avtomobili-gadasces">
            გარემოს ეროვნული სააგენტოს ავტოპარკს 12 ახალი ავტომობილი გადასცეს                                </a>
                            </div>
                                        <div class="catnews_time">
                            15:10 / 10.10.2022                            </div>
                                                        <div class="catnews_date_more">
                                                    <div class="cls"></div>
                        </div>
                        <div class="cls"></div>
                    </div> 
                </div>
        <div class="cls"></div></div><div class="catnews_catsrow">  
                <div class="catnewsItem">
                    <div class="catnewsItem_in">
                                                                                        <div class="catnews_images">
                                        <a  href="/sazogadoeba/article/41692-drifti-dasjadi-khdeba-kidev-risthvis-moutsevth-jarimis-gadakhda-mdzgholebs-akhali-kanonis-mikhedvith"><img  src="/buffer/pictures/21/69a89e3b5b4bed701ca69566b48ac14a.jpeg" alt="დრიფტი დასჯადი ხდება - კიდევ რისთვის მოუწევთ ჯარიმის გადახდა მძღოლებს ახალი კანონის მიხედვით" title="დრიფტი დასჯადი ხდება - კიდევ რისთვის მოუწევთ ჯარიმის გადახდა მძღოლებს ახალი კანონის მიხედვით" />
                                        </a>                                        
                                                                                <div class="rss_img_shadow"></div>
                                    </div>
                                                                            <div class="catnews_linkff">


                                <a href="/sazogadoeba/article/41692-drifti-dasjadi-khdeba-kidev-risthvis-moutsevth-jarimis-gadakhda-mdzgholebs-akhali-kanonis-mikhedvith">
            დრიფტი დასჯადი ხდება - კიდევ რისთვის მოუწევთ ჯარიმის გადახდა მძღოლებს ახალი კანონის მიხედვით                                </a>
                            </div>
                                        <div class="catnews_time">
                            12:00 / 06.10.2022                            </div>
                                                        <div class="catnews_date_more">
                                                    <div class="cls"></div>
                        </div>
                        <div class="cls"></div>
                    </div> 
                </div>
          
                <div class="catnewsItem">
                    <div class="catnewsItem_in">
                                                                                        <div class="catnews_images">
                                        <a  href="/sazogadoeba/article/41690-yvarelshi-kakhethis-samkhareo-ganvitharebis-centrma-reabilitacia-abilitaciis-proeqti-daitsyo"><img  src="/buffer/pictures/21/c95b7baa11687f2eaffa8ca2c98c76f1.jpg" alt="ყვარელში კახეთის სამხარეო განვითარების ცენტრმა რეაბილიტაცია-აბილიტაციის პროექტი დაიწყო " title="ყვარელში კახეთის სამხარეო განვითარების ცენტრმა რეაბილიტაცია-აბილიტაციის პროექტი დაიწყო " />
                                        </a>                                        
                                                                                <div class="rss_img_shadow"></div>
                                    </div>
                                                                            <div class="catnews_linkff">


                                <a href="/sazogadoeba/article/41690-yvarelshi-kakhethis-samkhareo-ganvitharebis-centrma-reabilitacia-abilitaciis-proeqti-daitsyo">
            ყვარელში კახეთის სამხარეო განვითარების ცენტრმა რეაბილიტაცია-აბილიტაციის პროექტი დაიწყო                                 </a>
                            </div>
                                        <div class="catnews_time">
                            11:43 / 06.10.2022                            </div>
                                                        <div class="catnews_date_more">
                                                    <div class="cls"></div>
                        </div>
                        <div class="cls"></div>
                    </div> 
                </div>
        <div class="cls"></div></div>        </div>

            </div>
                </div>
            </div>
			<div class="module_block">
                                    <div class="module_title">
                        <span>
                        სამართალი</span>
                    </div>
                                <div class="module_body">	
                    <div class="latestnews">
            <div class="latestnewsi">
            <div class="latestnewsin">  
                
                
                    <div class="mosaic-block_main">

                        <div class="Slide_bar">

                                                            <div class="daynews_image">
                                    <a href="/samarthali/article/41702-thelavshi-momkhdari-mkvlelobis-faqtze-22-tslis-kaci-daakaves-video">
                                        <img src="/pictures/6/c43002f94be585439d7d0cc2a57cfd2b.jpg" align="left"/>
                                    </a>
                                        
                                </div>

                                                            <div class="daynews_title_intro">
                                <div class="daynews_title">
                                    <div class="daynews_title_in">
                                       
                                        <a href="/samarthali/article/41702-thelavshi-momkhdari-mkvlelobis-faqtze-22-tslis-kaci-daakaves-video">
                                            თელავში მომხდარი მკვლელობის ფაქტზე 22 წლის კაცი დააკავეს [Video]                                        </a>
                                    </div>
                                </div>
                                                                <div class="daynews_intro" >
                                    <div class="daynews_intro_in" >
                                        თელავში 23 წლის ქალის მკვლელობის საქმეზე ერთი პირია დაკავებული.
შინაგან საქმეთა სამინისტროს ინფორმაციით, კახეთის პოლიციის
დეპარტამენტის თანამშრომლებმა, ჩატარებული ოპერატიულ-სამძებრო
ღონისძიებებისა და საგამოძიებო მოქმედებების შედეგად, 2000 წელს
დაბადებული თ.გ. ოჯახის წევრის მიმართ ჩადენილი განზრახ მკვლელობის
ბრალდებით დააკავეს.                                    </div>
                                </div>
                            </div>
                                                            <div class="daynews_date_more">
                                  
                                                                    <div class="daynews_date" >
                                        23:55 / 09-10-2022                                    </div>
                                                                    <div class="daynews_readmore">
                                    <a href="/samarthali/article/41702-thelavshi-momkhdari-mkvlelobis-faqtze-22-tslis-kaci-daakaves-video"  title="სრულად">სრულად</a>
                                </div>
                                                               <div class="cls"></div>
                            </div>
                            <div class="cls"></div>
                        </div>
                    </div>
            </div>
        </div>
                <div class="latestnewsi">
            <div class="latestnewsin">  
                
                
                    <div class="mosaic-block_main">

                        <div class="Slide_bar">

                                                            <div class="daynews_image">
                                    <a href="/samarthali/article/41691-saqarthvelo-gzebze-sikvdilianobith-maghali-machveneblis-qveynad-rcheba-evropashi-shss">
                                        <img src="/pictures/6/82cb16f5894012486d7c47697fbbdb44.jpg" align="left"/>
                                    </a>
                                        
                                </div>

                                                            <div class="daynews_title_intro">
                                <div class="daynews_title">
                                    <div class="daynews_title_in">
                                       
                                        <a href="/samarthali/article/41691-saqarthvelo-gzebze-sikvdilianobith-maghali-machveneblis-qveynad-rcheba-evropashi-shss">
                                            საქართველო გზებზე სიკვდილიანობით მაღალი მაჩვენებლის ქვეყნად რჩება ევროპაში - შსს                                        </a>
                                    </div>
                                </div>
                                                                <div class="daynews_intro" >
                                    <div class="daynews_intro_in" >
                                        დღემდე საქართველოში გზებზე სიკვდილიანობის მაღალი მაჩვენებელი გვაქვს
ევროპაში, -ამის შესახებ შინაგან საქმეთა მინისტრის მოადგილემ
ისაუბრა.                                    </div>
                                </div>
                            </div>
                                                            <div class="daynews_date_more">
                                  
                                                                    <div class="daynews_date" >
                                        10:40 / 06-10-2022                                    </div>
                                                                    <div class="daynews_readmore">
                                    <a href="/samarthali/article/41691-saqarthvelo-gzebze-sikvdilianobith-maghali-machveneblis-qveynad-rcheba-evropashi-shss"  title="სრულად">სრულად</a>
                                </div>
                                                               <div class="cls"></div>
                            </div>
                            <div class="cls"></div>
                        </div>
                    </div>
            </div>
        </div>
                <div class="latestnewsi">
            <div class="latestnewsin">  
                
                
                    <div class="mosaic-block_main">

                        <div class="Slide_bar">

                                                            <div class="daynews_image">
                                    <a href="/samarthali/article/41671-gurjaanis-raionulma-sasamarthlom-thornike-dolenjashvili-udanashaulod-cno">
                                        <img src="/pictures/6/17933d37baa5bba089b4dc4dcb4cd171.jpg" align="left"/>
                                    </a>
                                        
                                </div>

                                                            <div class="daynews_title_intro">
                                <div class="daynews_title">
                                    <div class="daynews_title_in">
                                       
                                        <a href="/samarthali/article/41671-gurjaanis-raionulma-sasamarthlom-thornike-dolenjashvili-udanashaulod-cno">
                                            გურჯაანის რაიონულმა სასამართლომ თორნიკე დოლენჯაშვილი უდანაშაულოდ ცნო                                        </a>
                                    </div>
                                </div>
                                                                <div class="daynews_intro" >
                                    <div class="daynews_intro_in" >
                                        გურჯაანის რაიონულმა სასამართლომ უდანაშაულოდ ცნო და დარბაზიდან
გაათავისუფლა თორნიკე დოლენჯაშვილი, რომელსაც პოლიციისადმი
დაუმორჩილებლობასა და შეურაცხყოფას ედავებოდნენ. გამამართლებელი
განაჩენი მოსამართლე გიორგი მთიულიშვილმა გამოიტანა.                                    </div>
                                </div>
                            </div>
                                                            <div class="daynews_date_more">
                                  
                                                                    <div class="daynews_date" >
                                        21:16 / 03-10-2022                                    </div>
                                                                    <div class="daynews_readmore">
                                    <a href="/samarthali/article/41671-gurjaanis-raionulma-sasamarthlom-thornike-dolenjashvili-udanashaulod-cno"  title="სრულად">სრულად</a>
                                </div>
                                                               <div class="cls"></div>
                            </div>
                            <div class="cls"></div>
                        </div>
                    </div>
            </div>
        </div>
         
</div>
<div class="clr"></div>
<!--<div class="dayAllNews">
        <a href="/dghis-yvela-siakhle">ყველა სიახლე</a><div class="cls"></div>
</div>
<div class="clr"></div>-->                </div>
            </div>
			<div class="module_block">
                                    <div class="module_title">
                        <span>
                        სოფლის მეურნეობა</span>
                    </div>
                                <div class="module_body">	
                    <div id="catnewsItems" class="module_block">
    	

        <div class="modl_body">		
            <div class="catnews_catsrow">  
                <div class="catnewsItem">
                    <div class="catnewsItem_in">
                                                                                        <div class="catnews_images">
                                        <a  href="/ekonomika/soflis-meurneoba/article/41677-garemos-dacvisa-da-soflis-meurneobis-saministros-biujeti-95-mln-larith-izrdeba"><img  src="/buffer/pictures/21/fcef2427c7d69b4c2a3f322d2d426d44.jpg" alt="გარემოს დაცვისა და სოფლის მეურნეობის სამინისტროს ბიუჯეტი 95 მლნ ლარით იზრდება" title="გარემოს დაცვისა და სოფლის მეურნეობის სამინისტროს ბიუჯეტი 95 მლნ ლარით იზრდება" />
                                        </a>                                        
                                                                                <div class="rss_img_shadow"></div>
                                    </div>
                                                                            <div class="catnews_linkff">


                                <a href="/ekonomika/soflis-meurneoba/article/41677-garemos-dacvisa-da-soflis-meurneobis-saministros-biujeti-95-mln-larith-izrdeba">
            გარემოს დაცვისა და სოფლის მეურნეობის სამინისტროს ბიუჯეტი 95 მლნ ლარით იზრდება                                </a>
                            </div>
                                        <div class="catnews_time">
                            13:24 / 04.10.2022                            </div>
                                                        <div class="catnews_date_more">
                                                    <div class="cls"></div>
                        </div>
                        <div class="cls"></div>
                    </div> 
                </div>
          
                <div class="catnewsItem">
                    <div class="catnewsItem_in">
                                                                                        <div class="catnews_images">
                                        <a  href="/ekonomika/soflis-meurneoba/article/41672-kakhethshi-daakhloebith-222-athasi-tona-yurdzenia-dabinavebuli-othar-shamugia"><img  src="/buffer/pictures/21/17794eb55f6ff8c024eeb54297e5b724.jpg" alt="კახეთში დაახლოებით 222 ათასი ტონა ყურძენია დაბინავებული - ოთარ შამუგია" title="კახეთში დაახლოებით 222 ათასი ტონა ყურძენია დაბინავებული - ოთარ შამუგია" />
                                        </a>                                        
                                                                                <div class="rss_img_shadow"></div>
                                    </div>
                                                                            <div class="catnews_linkff">


                                <a href="/ekonomika/soflis-meurneoba/article/41672-kakhethshi-daakhloebith-222-athasi-tona-yurdzenia-dabinavebuli-othar-shamugia">
            კახეთში დაახლოებით 222 ათასი ტონა ყურძენია დაბინავებული - ოთარ შამუგია                                </a>
                            </div>
                                        <div class="catnews_time">
                            17:58 / 03.10.2022                            </div>
                                                        <div class="catnews_date_more">
                                                    <div class="cls"></div>
                        </div>
                        <div class="cls"></div>
                    </div> 
                </div>
        <div class="cls"></div></div>        </div>

            </div>
                </div>
            </div>
			<div class="module_block">
                                <div class="module_bodyREC">	
                    <div class="htmlREC">
	<!--/*
  *
  * Revive Adserver Javascript Tag
  * - Generated with Revive Adserver v3.2.2
  *
  */-->

<!--/*
  * The backup image section of this tag has been generated for use on a
  * non-SSL page. If this tag is to be placed on an SSL page, change the
  *   'http://www.speqtri.ge/a/www/delivery/...'
  * to
  *   'https://www.speqtri.ge/a/www/delivery/...'
  *
  * This noscript section of this tag only shows image banners. There
  * is no width or height in these banners, so if you want these tags to
  * allocate space for the ad before it shows, you will need to add this
  * information to the <img> tag.
  *
  * If you do not want to deal with the intricities of the noscript
  * section, delete the tag (from <noscript>... to </noscript>). On
  * average, the noscript tag is called from less than 1% of internet
  * users.
  */-->

<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://www.speqtri.ge/a/www/delivery/ajs.php':'http://www.speqtri.ge/a/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=5");
   document.write ('&cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&exclude=" + document.MAX_used);
   document.write (document.charset ? '&charset='+document.charset : (document.characterSet ? '&charset='+document.characterSet : ''));
   document.write ("&loc=" + escape(window.location));
   if (document.referrer) document.write ("&referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://www.speqtri.ge/a/www/delivery/ck.php?n=ac5594be&cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://www.speqtri.ge/a/www/delivery/avw.php?zoneid=5&cb=INSERT_RANDOM_NUMBER_HERE&n=ac5594be' border='0' alt='' /></a></noscript>
</div>                </div>
            </div>
			<div class="module_block">
                                    <div class="module_title">
                        <span>
                        ეკონომიკა</span>
                    </div>
                                <div class="module_body">	
                    <div class="latestnews">
            <div class="latestnewsi">
            <div class="latestnewsin">  
                
                
                    <div class="mosaic-block_main">

                        <div class="Slide_bar">

                                                            <div class="daynews_image">
                                    <a href="/ekonomika/infrastruqtura/article/41686-gurjaanshi-dzirkokisa-da-tcandris-damakavshirebeli-gzis-reabilitacia-daitsyo">
                                        <img src="/pictures/6/f95b71d5c41f254c339b1c8094320f2c.jpg" align="left"/>
                                    </a>
                                        
                                </div>

                                                            <div class="daynews_title_intro">
                                <div class="daynews_title">
                                    <div class="daynews_title_in">
                                       
                                        <a href="/ekonomika/infrastruqtura/article/41686-gurjaanshi-dzirkokisa-da-tcandris-damakavshirebeli-gzis-reabilitacia-daitsyo">
                                            სოფლების - ძირკოკისა და ჭანდრის დამაკავშირებელი გზის რეაბილიტაცია დაიწყო                                        </a>
                                    </div>
                                </div>
                                                                <div class="daynews_intro" >
                                    <div class="daynews_intro_in" >
                                        გურჯაანის მუნიციპალიტეტის მერიის ინფორმაციით, გურჯაანის
მუნიციპალიტეტის სოფლების ძირკოკისა და ჭანდრის დამაკავშირებელი გზის
რეაბილიტაცია დაიწყო.                                    </div>
                                </div>
                            </div>
                                                            <div class="daynews_date_more">
                                  
                                                                    <div class="daynews_date" >
                                        13:10 / 05-10-2022                                    </div>
                                                                    <div class="daynews_readmore">
                                    <a href="/ekonomika/infrastruqtura/article/41686-gurjaanshi-dzirkokisa-da-tcandris-damakavshirebeli-gzis-reabilitacia-daitsyo"  title="სრულად">სრულად</a>
                                </div>
                                                               <div class="cls"></div>
                            </div>
                            <div class="cls"></div>
                        </div>
                    </div>
            </div>
        </div>
                <div class="latestnewsi">
            <div class="latestnewsin">  
                
                
                    <div class="mosaic-block_main">

                        <div class="Slide_bar">

                                                            <div class="daynews_image">
                                    <a href="/ekonomika/infrastruqtura/article/41675-thayaishvilis-quchaze-sabavshvo-gasarthobi-sivrce-moetsyo">
                                        <img src="/pictures/6/66f3c1f4e418499c3bdf87dad388730e.jpg" align="left"/>
                                    </a>
                                        
                                </div>

                                                            <div class="daynews_title_intro">
                                <div class="daynews_title">
                                    <div class="daynews_title_in">
                                       
                                        <a href="/ekonomika/infrastruqtura/article/41675-thayaishvilis-quchaze-sabavshvo-gasarthobi-sivrce-moetsyo">
                                            თაყაიშვილის ქუჩაზე  საბავშვო გასართობი სივრცე მოეწყო                                        </a>
                                    </div>
                                </div>
                                                                <div class="daynews_intro" >
                                    <div class="daynews_intro_in" >
                                        ქალაქ გურჯაანში, თაყაიშვილის
ქუჩაზე, საბავშვო გასართობი სივრცე მოეწყო. მუნიციპალიტეტის მერიის
ინფორმაციით, ასეთი ინფრასტრუქტურის მოწყობა წელს კიდევ რამდენიმე
ლოკაციაზეა დაგეგმილი.                                    </div>
                                </div>
                            </div>
                                                            <div class="daynews_date_more">
                                  
                                                                    <div class="daynews_date" >
                                        13:06 / 04-10-2022                                    </div>
                                                                    <div class="daynews_readmore">
                                    <a href="/ekonomika/infrastruqtura/article/41675-thayaishvilis-quchaze-sabavshvo-gasarthobi-sivrce-moetsyo"  title="სრულად">სრულად</a>
                                </div>
                                                               <div class="cls"></div>
                            </div>
                            <div class="cls"></div>
                        </div>
                    </div>
            </div>
        </div>
         
</div>
<div class="clr"></div>
<!--<div class="dayAllNews">
        <a href="/dghis-yvela-siakhle">ყველა სიახლე</a><div class="cls"></div>
</div>
<div class="clr"></div>-->                </div>
            </div>
			<div class="module_block">
                                    <div class="module_title">
                        <span>
                        კულტურა</span>
                    </div>
                                <div class="module_body">	
                    <div id="catnewsItems" class="module_block">
    	

        <div class="modl_body">		
            <div class="catnews_catsrow">  
                <div class="catnewsItem">
                    <div class="catnewsItem_in">
                                                                                        <div class="catnews_images">
                                        <a  href="/sazogadoeba/kultura/article/41708-mzadeba-gurjaanis-ghvinis-festivalisthvis-photo"><img  src="/buffer/pictures/21/ff712d24b7f0d14eca6ebde0b93fab30.jpg" alt="მზადება გურჯაანის ღვინის ფესტივალისთვის [Photo]" title="მზადება გურჯაანის ღვინის ფესტივალისთვის [Photo]" />
                                        </a>                                        
                                                                                <div class="rss_img_shadow"></div>
                                    </div>
                                                                            <div class="catnews_linkff">


                                <a href="/sazogadoeba/kultura/article/41708-mzadeba-gurjaanis-ghvinis-festivalisthvis-photo">
            მზადება გურჯაანის ღვინის ფესტივალისთვის [Photo]                                </a>
                            </div>
                                        <div class="catnews_time">
                            10:20 / 12.10.2022                            </div>
                                                        <div class="catnews_date_more">
                                                    <div class="cls"></div>
                        </div>
                        <div class="cls"></div>
                    </div> 
                </div>
          
                <div class="catnewsItem">
                    <div class="catnewsItem_in">
                                                                                        <div class="catnews_images">
                                        <a  href="/sazogadoeba/kultura/article/41694-thelavis-istoriuli-muzeumi-moklemetrazhiani-filmebis-festivals-maspindzlobs"><img  src="/buffer/pictures/21/b843f390111f87b4dc87ff46f3886627.jpg" alt="თელავის ისტორიული მუზეუმი მოკლემეტრაჟიანი ფილმების ფესტივალს  მასპინძლობს" title="თელავის ისტორიული მუზეუმი მოკლემეტრაჟიანი ფილმების ფესტივალს  მასპინძლობს" />
                                        </a>                                        
                                                                                <div class="rss_img_shadow"></div>
                                    </div>
                                                                            <div class="catnews_linkff">


                                <a href="/sazogadoeba/kultura/article/41694-thelavis-istoriuli-muzeumi-moklemetrazhiani-filmebis-festivals-maspindzlobs">
            თელავის ისტორიული მუზეუმი მოკლემეტრაჟიანი ფილმების ფესტივალს  მასპინძლობს                                </a>
                            </div>
                                        <div class="catnews_time">
                            16:34 / 06.10.2022                            </div>
                                                        <div class="catnews_date_more">
                                                    <div class="cls"></div>
                        </div>
                        <div class="cls"></div>
                    </div> 
                </div>
        <div class="cls"></div></div>        </div>

            </div>
                </div>
            </div>
			<div class="module_block">
                                    <div class="module_title">
                        <span>
                        სხვა ამბები</span>
                    </div>
                                <div class="module_body">	
                    <div class="latestnews">
            <div class="latestnewsi">
            <div class="latestnewsin">  
                
                
                    <div class="mosaic-block_main">

                        <div class="Slide_bar">

                                                            <div class="daynews_image">
                                    <a href="/sazogadoeba/ganathleba/article/41701-gurjaansi-ra-sad-rodis-me-20-saskolo-seria-daiwyo">
                                        <img src="/pictures/6/4b77cc58b4911122120bbfb8c79f137a.jpg" align="left"/>
                                    </a>
                                        
                                </div>

                                                            <div class="daynews_title_intro">
                                <div class="daynews_title">
                                    <div class="daynews_title_in">
                                       
                                        <a href="/sazogadoeba/ganathleba/article/41701-gurjaansi-ra-sad-rodis-me-20-saskolo-seria-daiwyo">
                                            გურჯაანში „რა? სად? როდის?“ მე-20 სასკოლო სერია დაიწყო                                        </a>
                                    </div>
                                </div>
                                                                <div class="daynews_intro" >
                                    <div class="daynews_intro_in" >
                                        ინტელექტუალური თამაშის რა? სად? როდის? სასკოლო სეზონის შემოდგომის,
რიგით მე-20 საიუბილეო&nbsp;სერია უკვე დაიწყო. მასში
გურჯაანის&nbsp;მუნიციპალიტეტის 16 საჯარო სკოლის გუნდი იღებს
მონაწილეობას. კონკურსი&nbsp;ოთხი ტურისა და ფინალური თამაშისგან
შედგება.                                    </div>
                                </div>
                            </div>
                                                            <div class="daynews_date_more">
                                  
                                                                    <div class="daynews_date" >
                                        17:48 / 07-10-2022                                    </div>
                                                                    <div class="daynews_readmore">
                                    <a href="/sazogadoeba/ganathleba/article/41701-gurjaansi-ra-sad-rodis-me-20-saskolo-seria-daiwyo"  title="სრულად">სრულად</a>
                                </div>
                                                               <div class="cls"></div>
                            </div>
                            <div class="cls"></div>
                        </div>
                    </div>
            </div>
        </div>
                <div class="latestnewsi">
            <div class="latestnewsin">  
                
                
                    <div class="mosaic-block_main">

                        <div class="Slide_bar">

                                                            <div class="daynews_image">
                                    <a href="/sazogadoeba/ganathleba/article/41696-thelavshi-sabavshvo-bibliothekis-sareabilitacio-samushaoebi-mimdinareobs">
                                        <img src="/pictures/6/5913d348e8374700807f03a000e47a2a.jpg" align="left"/>
                                    </a>
                                        
                                </div>

                                                            <div class="daynews_title_intro">
                                <div class="daynews_title">
                                    <div class="daynews_title_in">
                                       
                                        <a href="/sazogadoeba/ganathleba/article/41696-thelavshi-sabavshvo-bibliothekis-sareabilitacio-samushaoebi-mimdinareobs">
                                            თელავში საბავშვო ბიბლიოთეკის სარეაბილიტაციო სამუშაოები მიმდინარეობს                                        </a>
                                    </div>
                                </div>
                                                                <div class="daynews_intro" >
                                    <div class="daynews_intro_in" >
                                        თელავის მუნიციპალიტეტში საბავშვო ბიბლიოთეკის სარეაბილიტაციო
სამუშაოები მიმდინარეობს.                                    </div>
                                </div>
                            </div>
                                                            <div class="daynews_date_more">
                                  
                                                                    <div class="daynews_date" >
                                        12:13 / 07-10-2022                                    </div>
                                                                    <div class="daynews_readmore">
                                    <a href="/sazogadoeba/ganathleba/article/41696-thelavshi-sabavshvo-bibliothekis-sareabilitacio-samushaoebi-mimdinareobs"  title="სრულად">სრულად</a>
                                </div>
                                                               <div class="cls"></div>
                            </div>
                            <div class="cls"></div>
                        </div>
                    </div>
            </div>
        </div>
                <div class="latestnewsi">
            <div class="latestnewsin">  
                
                
                    <div class="mosaic-block_main">

                        <div class="Slide_bar">

                                                            <div class="daynews_image">
                                    <a href="/politika/article/41695-gvsurs-aqarthvelo-datsinaurdes-da-tsarmateba-hqondes-evrokavshiris-gzaze-ursula-fon-der-laieni">
                                        <img src="/pictures/6/d6b79a36d076748c803e65f0b6931c9d.jpeg" align="left"/>
                                    </a>
                                        
                                </div>

                                                            <div class="daynews_title_intro">
                                <div class="daynews_title">
                                    <div class="daynews_title_in">
                                       
                                        <a href="/politika/article/41695-gvsurs-aqarthvelo-datsinaurdes-da-tsarmateba-hqondes-evrokavshiris-gzaze-ursula-fon-der-laieni">
                                            გვსურს, საქართველო დაწინაურდეს და წარმატება ჰქონდეს ევროკავშირის გზაზე - ურსულა ფონ დერ ლაიენი                                         </a>
                                    </div>
                                </div>
                                                                <div class="daynews_intro" >
                                    <div class="daynews_intro_in" >
                                        ევროკომისიის პრეზიდენტი ურსულა ფონ დერ ლაიენი საქართველოს
პრემიერ-მინისტრ ირაკლი ღარიბაშვილთან შეხვედრას სოციალურ ქსელ
“ტვიტერში” ეხმაურება.                                    </div>
                                </div>
                            </div>
                                                            <div class="daynews_date_more">
                                  
                                                                    <div class="daynews_date" >
                                        12:08 / 07-10-2022                                    </div>
                                                                    <div class="daynews_readmore">
                                    <a href="/politika/article/41695-gvsurs-aqarthvelo-datsinaurdes-da-tsarmateba-hqondes-evrokavshiris-gzaze-ursula-fon-der-laieni"  title="სრულად">სრულად</a>
                                </div>
                                                               <div class="cls"></div>
                            </div>
                            <div class="cls"></div>
                        </div>
                    </div>
            </div>
        </div>
                <div class="latestnewsi">
            <div class="latestnewsin">  
                
                
                    <div class="mosaic-block_main">

                        <div class="Slide_bar">

                                                            <div class="daynews_image">
                                    <a href="/politika/article/41693-evrokavshiris-ekonomikuri-sanqciebis-merve-paketi-damtkicebulia">
                                        <img src="/pictures/6/41cff661f53760f119a5d10884adf238.jpg" align="left"/>
                                    </a>
                                        
                                </div>

                                                            <div class="daynews_title_intro">
                                <div class="daynews_title">
                                    <div class="daynews_title_in">
                                       
                                        <a href="/politika/article/41693-evrokavshiris-ekonomikuri-sanqciebis-merve-paketi-damtkicebulia">
                                            ევროკავშირის ეკონომიკური სანქციების მერვე პაკეტი დამტკიცებულია                                         </a>
                                    </div>
                                </div>
                                                                <div class="daynews_intro" >
                                    <div class="daynews_intro_in" >
                                        ევროკავშირმა რუსეთის წინააღმდეგ ეკონომიკური სანქციების მერვე პაკეტი
დაამტკიცა.                                    </div>
                                </div>
                            </div>
                                                            <div class="daynews_date_more">
                                  
                                                                    <div class="daynews_date" >
                                        14:59 / 06-10-2022                                    </div>
                                                                    <div class="daynews_readmore">
                                    <a href="/politika/article/41693-evrokavshiris-ekonomikuri-sanqciebis-merve-paketi-damtkicebulia"  title="სრულად">სრულად</a>
                                </div>
                                                               <div class="cls"></div>
                            </div>
                            <div class="cls"></div>
                        </div>
                    </div>
            </div>
        </div>
                <div class="latestnewsi">
            <div class="latestnewsin">  
                
                
                    <div class="mosaic-block_main">

                        <div class="Slide_bar">

                                                            <div class="daynews_image">
                                    <a href="/sazogadoeba/jandacva/article/41685-thurqethidan-importirebuli-medikamentebis-chamonathvali-gafarthovda">
                                        <img src="/pictures/6/98c5251b4f776bd23dc6c55d903fe9db.jpg" align="left"/>
                                    </a>
                                        
                                </div>

                                                            <div class="daynews_title_intro">
                                <div class="daynews_title">
                                    <div class="daynews_title_in">
                                       
                                        <a href="/sazogadoeba/jandacva/article/41685-thurqethidan-importirebuli-medikamentebis-chamonathvali-gafarthovda">
                                            თურქეთიდან იმპორტირებული მედიკამენტების ჩამონათვალი გაფართოვდა                                        </a>
                                    </div>
                                </div>
                                                                <div class="daynews_intro" >
                                    <div class="daynews_intro_in" >
                                        დევნილთა, შრომის, ჯანმრთელობისა და სოციალური დაცვის სამინისტროს
ინფორმაციით, თურქეთიდან იმპორტირებული მედიკამენტების ჩამონათვალი
გაფართოვდა.                                    </div>
                                </div>
                            </div>
                                                            <div class="daynews_date_more">
                                  
                                                                    <div class="daynews_date" >
                                        12:54 / 05-10-2022                                    </div>
                                                                    <div class="daynews_readmore">
                                    <a href="/sazogadoeba/jandacva/article/41685-thurqethidan-importirebuli-medikamentebis-chamonathvali-gafarthovda"  title="სრულად">სრულად</a>
                                </div>
                                                               <div class="cls"></div>
                            </div>
                            <div class="cls"></div>
                        </div>
                    </div>
            </div>
        </div>
         
</div>
<div class="clr"></div>
<!--<div class="dayAllNews">
        <a href="/dghis-yvela-siakhle">ყველა სიახლე</a><div class="cls"></div>
</div>
<div class="clr"></div>-->                </div>
            </div>
	
                            </div>
                        </div>

                        <div class="right_side">
                            		<div class="module_block">
                                <div class="module_bodyasi">	
                    <div class="htmlasi">
	<!-- Revive Adserver Javascript Tag - Generated with Revive Adserver v4.1.4 -->
<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://www.speqtri.ge/a/www/delivery/ajs.php':'http://www.speqtri.ge/a/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=21");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://www.speqtri.ge/a/www/delivery/ck.php?n=a22ebee8&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://www.speqtri.ge/a/www/delivery/avw.php?zoneid=21&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a22ebee8' border='0' alt='' /></a></noscript>
</div>                </div>
            </div>
			<div class="module_block">
                                <div class="module_body">	
                    <div class="latestnews">
            <div class="latestnewsi">
            <div class="latestnewsin">  
                
                
                    <div class="mosaic-block_main">

                        <div class="Slide_bar">

                                                            <div class="daynews_image">
                                    <a href="/sazogadoeba/sporti/article/41631-qalaq-tsnorshi-akhali-sportuli-kompleqsis-mshenebloba-mimdinareobs">
                                        <img src="/pictures/6/b52d8e4222c479abde3aa904e5e20561.jpg" align="left"/>
                                    </a>
                                        
                                </div>

                                                            <div class="daynews_title_intro">
                                <div class="daynews_title">
                                    <div class="daynews_title_in">
                                       
                                        <a href="/sazogadoeba/sporti/article/41631-qalaq-tsnorshi-akhali-sportuli-kompleqsis-mshenebloba-mimdinareobs">
                                            ქალაქ წნორში ახალი სპორტული კომპლექსის მშენებლობა მიმდინარეობს                                        </a>
                                    </div>
                                </div>
                                                                <div class="daynews_intro" >
                                    <div class="daynews_intro_in" >
                                        სიღნაღის მუნიციპალიტეტის მერიის ინფორმაციით, სიღნაღის
მუნიციპალიტეტის ქალაქ წნორში ახალი სპორტული კომპლექსის მშენებლობა
გრძელდება.                                    </div>
                                </div>
                            </div>
                                                            <div class="daynews_date_more">
                                  
                                                                    <div class="daynews_date" >
                                        13:27 / 23-09-2022                                    </div>
                                                                    <div class="daynews_readmore">
                                    <a href="/sazogadoeba/sporti/article/41631-qalaq-tsnorshi-akhali-sportuli-kompleqsis-mshenebloba-mimdinareobs"  title="სრულად">სრულად</a>
                                </div>
                                                               <div class="cls"></div>
                            </div>
                            <div class="cls"></div>
                        </div>
                    </div>
            </div>
        </div>
         
</div>
<div class="clr"></div>
<!--<div class="dayAllNews">
        <a href="/dghis-yvela-siakhle">ყველა სიახლე</a><div class="cls"></div>
</div>
<div class="clr"></div>-->                </div>
            </div>
			<div class="module_block">
                                    <div class="module_title btpop">
                        <span>
                        პოპულარული</span>
                    </div>
                                <div class="module_body btpop">	
                    <div class="news_items">
            <div class="news_item btpop">
                        <div class="daynews_img btpop">
                    <a href="/akhali-ambebi/article/41524-sapatrulo-policiis-departamentma-145-vakansia-gamoackhada">
                        <img src="/pictures/21/190f0341f131a16edf502570592503cc.jpg" align="left"/>
                    </a>
                </div>

                    <span class="news_title btpop">
                <a href="/akhali-ambebi/article/41524-sapatrulo-policiis-departamentma-145-vakansia-gamoackhada" >
            საპატრულო პოლიციის დეპარტამენტმა 145 ვაკანსია გამოაცხადა                </a>
            </span>
                        <div class="news_date_more">
                       

                <div class="news_readmore btpop">
                    <a href="/akhali-ambebi/article/41524-sapatrulo-policiis-departamentma-145-vakansia-gamoackhada" title="სრულად" >
                   სრულად                    </a>
                </div>
                <div class="cls"></div>
            </div>
            <div class="cls"></div>
        </div>
            <div class="news_item btpop">
                        <div class="daynews_img btpop">
                    <a href="/samarthali/article/41014-sofel-akurashi-mkvleloba-mokhda">
                        <img src="/pictures/21/2fbcd47e8720550e11fa37149436cec2.jpg" align="left"/>
                    </a>
                </div>

                    <span class="news_title btpop">
                <a href="/samarthali/article/41014-sofel-akurashi-mkvleloba-mokhda" >
            სოფელ აკურაში მკვლელობა მოხდა                </a>
            </span>
                        <div class="news_date_more">
                       

                <div class="news_readmore btpop">
                    <a href="/samarthali/article/41014-sofel-akurashi-mkvleloba-mokhda" title="სრულად" >
                   სრულად                    </a>
                </div>
                <div class="cls"></div>
            </div>
            <div class="cls"></div>
        </div>
            <div class="news_item btpop">
                        <div class="daynews_img btpop">
                    <a href="/sazogadoeba/article/41405-kharebas-momgerali-ucha-valishvili-gardaicvala">
                        <img src="/pictures/21/bba6c123594ab969c6bd97a576731857.jpg" align="left"/>
                    </a>
                </div>

                    <span class="news_title btpop">
                <a href="/sazogadoeba/article/41405-kharebas-momgerali-ucha-valishvili-gardaicvala" >
            "ხარებას“ მომღერალი უჩა ვალიშვილი გარდაიცვალა                </a>
            </span>
                        <div class="news_date_more">
                       

                <div class="news_readmore btpop">
                    <a href="/sazogadoeba/article/41405-kharebas-momgerali-ucha-valishvili-gardaicvala" title="სრულად" >
                   სრულად                    </a>
                </div>
                <div class="cls"></div>
            </div>
            <div class="cls"></div>
        </div>
    </div>                </div>
            </div>
			<div class="module_block">
                                <div class="module_body">	
                    <div class="html">
	<!--/*
  *
  * Revive Adserver Javascript Tag
  * - Generated with Revive Adserver v4.0.2
  *
  */-->

<!--/*
  * The backup image section of this tag has been generated for use on a
  * non-SSL page. If this tag is to be placed on an SSL page, change the
  *   'http://www.speqtri.ge/a/www/delivery/...'
  * to
  *   'https://www.speqtri.ge/a/www/delivery/...'
  *
  * This noscript section of this tag only shows image banners. There
  * is no width or height in these banners, so if you want these tags to
  * allocate space for the ad before it shows, you will need to add this
  * information to the <img> tag.
  *
  * If you do not want to deal with the intricities of the noscript
  * section, delete the tag (from <noscript>... to </noscript>). On
  * average, the noscript tag is called from less than 1% of internet
  * users.
  */-->

<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://www.speqtri.ge/a/www/delivery/ajs.php':'http://www.speqtri.ge/a/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=56");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://www.speqtri.ge/a/www/delivery/ck.php?n=a948e609&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://www.speqtri.ge/a/www/delivery/avw.php?zoneid=56&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a948e609' border='0' alt='' /></a></noscript>
</div>                </div>
            </div>
			<div class="module_block">
                                <div class="module_body_ban">	
                    <div class="html_ban">
	<!--/*
  *
  * Revive Adserver Asynchronous JS Tag
  * - Generated with Revive Adserver v3.2.2
  *
  */-->

<ins data-revive-zoneid="11" data-revive-id="2c279901336286f6033ac48827a63793"></ins>
<script async src="//www.speqtri.ge/a/www/delivery/asyncjs.php"></script></div>                </div>
            </div>
			<div class="module_block">
                                    <div class="module_title btarticle">
                        <span>
                        რედაქტორი გირჩევთ</span>
                    </div>
                                <div class="module_body btarticle">	
                    		<div class="art_block">
						<div class="art_item">
							
						<div class="art_img">
							<a href="/multimedia/video/article/41079-egzotika-da-sasiamovno-garemo-ra-gelith-gurjaanis-kontaqtur-parkshi">				
								<img src="/pictures/19/8d2efb94fa39e1ca65486e8dfaaeb430.jpg" alt="ეგზოტიკა და სასიამოვნო გარემო - რა გელით გურჯაანის კონტაქტურ პარკში [video]" title="ეგზოტიკა და სასიამოვნო გარემო - რა გელით გურჯაანის კონტაქტურ პარკში [video]"/>
							</a>
						</div>
								
						<div class="art_title">
						
                                           
                                       	<a href="/multimedia/video/article/41079-egzotika-da-sasiamovno-garemo-ra-gelith-gurjaanis-kontaqtur-parkshi">				
								ეგზოტიკა და სასიამოვნო გარემო - რა გელით გურჯაანის კონტაქტურ პარკში [video]							</a>
						</div>
						                                      <div class="mod_more_date">
                                                                                                                        <div class="cls"></div>
                                        </div>
                                   
				</div>
								<div class="art_item">
							
						<div class="art_img">
							<a href="/sazogadoeba/article/41353-rogor-davicvath-bavshvebi-dzlieri-sickhisgan">				
								<img src="/pictures/19/5c0e577eb360aecf992d67db3ae1b64b.jpg" alt="როგორ დავიცვათ ბავშვები ძლიერი სიცხისგან" title="როგორ დავიცვათ ბავშვები ძლიერი სიცხისგან"/>
							</a>
						</div>
								
						<div class="art_title">
						
                                           
                                       	<a href="/sazogadoeba/article/41353-rogor-davicvath-bavshvebi-dzlieri-sickhisgan">				
								როგორ დავიცვათ ბავშვები ძლიერი სიცხისგან							</a>
						</div>
						                                      <div class="mod_more_date">
                                                                                                                        <div class="cls"></div>
                                        </div>
                                   
				</div>
								<div class="art_item">
							
						<div class="art_img">
							<a href="/multimedia/video/article/31041-nika-getiashvili-inovatori-fermeri-gurjaanidan-video">				
								<img src="/pictures/19/28a3abcd1e55ce914c9752cf5fc2254c.jpg" alt="ნიკა გეთიაშვილი - ინოვატორი ფერმერი გურჯაანიდან [Video]" title="ნიკა გეთიაშვილი - ინოვატორი ფერმერი გურჯაანიდან [Video]"/>
							</a>
						</div>
								
						<div class="art_title">
						
                                           
                                       	<a href="/multimedia/video/article/31041-nika-getiashvili-inovatori-fermeri-gurjaanidan-video">				
								ნიკა გეთიაშვილი - ინოვატორი ფერმერი გურჯაანიდან [Video]							</a>
						</div>
						                                      <div class="mod_more_date">
                                                                                                                        <div class="cls"></div>
                                        </div>
                                   
				</div>
					</div>

                </div>
            </div>
			<div class="module_block">
                                <div class="module_body">	
                    <div class="fb-page"
     data-href="https://www.facebook.com/speqtri"
     data-width="340"
     data-height="100"
     data-hide-cover="false"
     data-show-facepile="true"
     data-show-posts="true">
</div>
<div id="fb-root"></div>                </div>
            </div>
			<div class="module_block">
                                    <div class="module_title btcurrency">
                        <span>
                        ვალუტა</span>
                    </div>
                                <div class="module_body btcurrency">	
                    <div class="currency_module">
		
	<div class="currency_table"><div class="currency_table_in"><div class="currency_table_ini">
		<div class="curow">				
					<div class="currency_img btcurrency">
						<img title="EUR" alt="EUR" src="https://www.speqtri.ge/modules/mod_currency/assets/images/eur.png"/>
					</div>
				
								
					<div class="currency_code btcurrency">
						EUR					</div>
				
								
					<div class="currency_count btcurrency">
						1					</div>
				
							
				<div class="currency_rate btcurrency">
					3.5859				</div>
			
			</div><div class="curow">				
					<div class="currency_img btcurrency">
						<img title="USD" alt="USD" src="https://www.speqtri.ge/modules/mod_currency/assets/images/usd.png"/>
					</div>
				
								
					<div class="currency_code btcurrency">
						USD					</div>
				
								
					<div class="currency_count btcurrency">
						1					</div>
				
							
				<div class="currency_rate btcurrency">
					3.2054				</div>
			
			</div><div class="curow">				
					<div class="currency_img btcurrency">
						<img title="GBP" alt="GBP" src="https://www.speqtri.ge/modules/mod_currency/assets/images/gbp.png"/>
					</div>
				
								
					<div class="currency_code btcurrency">
						GBP					</div>
				
								
					<div class="currency_count btcurrency">
						1					</div>
				
							
				<div class="currency_rate btcurrency">
					4.2911				</div>
			
			</div><div class="curow">				
					<div class="currency_img btcurrency">
						<img title="TRY" alt="TRY" src="https://www.speqtri.ge/modules/mod_currency/assets/images/try.png"/>
					</div>
				
								
					<div class="currency_code btcurrency">
						TRY					</div>
				
								
					<div class="currency_count btcurrency">
						1					</div>
				
							
				<div class="currency_rate btcurrency">
					0.2316				</div>
			
			</div><div class="curow">				
					<div class="currency_img btcurrency">
						<img title="RUB" alt="RUB" src="https://www.speqtri.ge/modules/mod_currency/assets/images/rub.png"/>
					</div>
				
								
					<div class="currency_code btcurrency">
						RUB					</div>
				
								
					<div class="currency_count btcurrency">
						100					</div>
				
							
				<div class="currency_rate btcurrency">
					3.2024				</div>
			
			</div>	</div></div></div>
	</div>                </div>
            </div>
			<div class="module_block">
                                    <div class="module_title btauthor">
                        <span>
                        ავტორები</span>
                    </div>
                                <div class="module_body btauthor">	
                        <div class="authors_body btauthor">
          <div class="author_item btauthor">
        <a href="/component/authorart/?view=articles&amp;authorid=83">
          ლანა გულოშვილი        </a>
      </div>
            <div class="author_item btauthor">
        <a href="/component/authorart/?view=articles&amp;authorid=81">
          თამარ კაპანაძე        </a>
      </div>
            <div class="author_item btauthor">
        <a href="/component/authorart/?view=articles&amp;authorid=69">
          speqtri.ge        </a>
      </div>
            <div class="author_item btauthor">
        <a href="/component/authorart/?view=articles&amp;authorid=91">
          ლიზა კაპანაძე        </a>
      </div>
            <div class="author_item btauthor">
        <a href="/component/authorart/?view=articles&amp;authorid=80">
          მაია ყალაბეგაშვილი        </a>
      </div>
            <div class="author_item btauthor">
        <a href="/component/authorart/?view=articles&amp;authorid=89">
          ანანო ბლიაძე        </a>
      </div>
            <div class="author_item btauthor">
        <a href="/component/authorart/?view=articles&amp;authorid=90">
          გიორგი ქართლელიშვილი        </a>
      </div>
            <div class="author_item btauthor">
        <a href="/component/authorart/?view=articles&amp;authorid=85">
          ჯაბა ბარბაქაძე        </a>
      </div>
        </div>
  <div class="all_authors">
        <a href="/component/authorart/?view=authors">ყველა ავტორი</a>
  </div>
                  </div>
            </div>
			<div class="module_block">
                                    <div class="module_title btweather">
                        <span>
                        ამინდი</span>
                    </div>
                                <div class="module_body btweather">	
                    		<div class="aw_item " id="ite0">
			<div class="aw_item_in">
				<div class="aw_itemtext">
					<span class="aw_name">
						გურჯაანი					</span>
					<span class="aw_min">
						9					</span>
					<span class="aw_sep">
						/
					</span>
					<span class="aw_max">
						17					</span>
					<span class="aw_cel">
						°C
					</span>
				</div>
				<div class="aw_img">					
					<img src="https://www.speqtri.ge/modules/mod_weather/assets/images/12.png" alt="img" />
				</div>
				<div class="cls"></div>
			</div>
		</div>
				<div class="aw_item " id="ite1">
			<div class="aw_item_in">
				<div class="aw_itemtext">
					<span class="aw_name">
						საგარეჯო					</span>
					<span class="aw_min">
						10					</span>
					<span class="aw_sep">
						/
					</span>
					<span class="aw_max">
						18					</span>
					<span class="aw_cel">
						°C
					</span>
				</div>
				<div class="aw_img">					
					<img src="https://www.speqtri.ge/modules/mod_weather/assets/images/18.png" alt="img" />
				</div>
				<div class="cls"></div>
			</div>
		</div>
				<div class="aw_item " id="ite2">
			<div class="aw_item_in">
				<div class="aw_itemtext">
					<span class="aw_name">
						დ.წყარო					</span>
					<span class="aw_min">
						7					</span>
					<span class="aw_sep">
						/
					</span>
					<span class="aw_max">
						14					</span>
					<span class="aw_cel">
						°C
					</span>
				</div>
				<div class="aw_img">					
					<img src="https://www.speqtri.ge/modules/mod_weather/assets/images/18.png" alt="img" />
				</div>
				<div class="cls"></div>
			</div>
		</div>
				<div class="aw_item " id="ite3">
			<div class="aw_item_in">
				<div class="aw_itemtext">
					<span class="aw_name">
						სიღნაღი					</span>
					<span class="aw_min">
						9					</span>
					<span class="aw_sep">
						/
					</span>
					<span class="aw_max">
						17					</span>
					<span class="aw_cel">
						°C
					</span>
				</div>
				<div class="aw_img">					
					<img src="https://www.speqtri.ge/modules/mod_weather/assets/images/12.png" alt="img" />
				</div>
				<div class="cls"></div>
			</div>
		</div>
				<div class="aw_item " id="ite4">
			<div class="aw_item_in">
				<div class="aw_itemtext">
					<span class="aw_name">
						ლაგოდეხი					</span>
					<span class="aw_min">
						8					</span>
					<span class="aw_sep">
						/
					</span>
					<span class="aw_max">
						16					</span>
					<span class="aw_cel">
						°C
					</span>
				</div>
				<div class="aw_img">					
					<img src="https://www.speqtri.ge/modules/mod_weather/assets/images/12.png" alt="img" />
				</div>
				<div class="cls"></div>
			</div>
		</div>
				<div class="aw_item " id="ite5">
			<div class="aw_item_in">
				<div class="aw_itemtext">
					<span class="aw_name">
						ყვარელი					</span>
					<span class="aw_min">
						9					</span>
					<span class="aw_sep">
						/
					</span>
					<span class="aw_max">
						17					</span>
					<span class="aw_cel">
						°C
					</span>
				</div>
				<div class="aw_img">					
					<img src="https://www.speqtri.ge/modules/mod_weather/assets/images/12.png" alt="img" />
				</div>
				<div class="cls"></div>
			</div>
		</div>
				<div class="aw_item " id="ite6">
			<div class="aw_item_in">
				<div class="aw_itemtext">
					<span class="aw_name">
						თელავი					</span>
					<span class="aw_min">
						11					</span>
					<span class="aw_sep">
						/
					</span>
					<span class="aw_max">
						19					</span>
					<span class="aw_cel">
						°C
					</span>
				</div>
				<div class="aw_img">					
					<img src="https://www.speqtri.ge/modules/mod_weather/assets/images/18.png" alt="img" />
				</div>
				<div class="cls"></div>
			</div>
		</div>
				<div class="aw_item " id="ite7">
			<div class="aw_item_in">
				<div class="aw_itemtext">
					<span class="aw_name">
						ახმეტა					</span>
					<span class="aw_min">
						11					</span>
					<span class="aw_sep">
						/
					</span>
					<span class="aw_max">
						20					</span>
					<span class="aw_cel">
						°C
					</span>
				</div>
				<div class="aw_img">					
					<img src="https://www.speqtri.ge/modules/mod_weather/assets/images/12.png" alt="img" />
				</div>
				<div class="cls"></div>
			</div>
		</div>
		                </div>
            </div>
			<div class="module_block">
                                    <div class="module_title">
                        <span>
                        კალენდარი</span>
                    </div>
                                <div class="module_body">	
                    <div id="calendar_block" align="center">
    <table border="0" cellspacing="0" cellpadding="0">
        <tr>
            <td>
                <div  class="cal_cont">
                    <table border="0" cellspacing="0" cellpadding="0" class="top_nav" align="center">
                        <tr>
                            <td><span class="arrows"><a class="arrows_prev" href="/arqivi/2022/9">&laquo;&laquo;</a></span></td>
                            <td><span class="month"><a href="/arqivi/2022/10">ოქტომბერი&nbsp;2022</a></span></td>
                            <td><span class="arrows"><a class="arrows_next" href="/arqivi/2022/11">&raquo;&raquo;</a></span></td>
                        </tr>
                    </table>
                    <div class="cal_tab_m">
                        <table cellspacing='0' cellpadding='0' align="center"  border='0' class="cal_tab" >
                            <thead>
                                <tr>
                                    <th><span>ო</span></th>
                                    <th><span>ს</span></th>
                                    <th><span>ო</span></th>
                                    <th><span>ხ</span></th>
                                    <th><span>პ</span></th>
                                    <th><span>შ</span></th>
                                    <th><span>კ</span></th>
                                </tr>
                            </thead>
                            <tbody>
                                <tr>
                                    <td><span class="inactive">26</span></td><td><span class="inactive">27</span></td><td><span class="inactive">28</span></td><td><span class="inactive">29</span></td><td><span class="inactive">30</span></td><td>                                                    <span >1</span>
                                    </td><td>                                                    <span >2</span>
                                    </td></tr><tr><td>                                                    <span  >
                                                        <a href="/arqivi/2022/10?day=3">
                                                            3                                                        </a> 
                                                    </span>
                                    </td><td>                                                    <span  >
                                                        <a href="/arqivi/2022/10?day=4">
                                                            4                                                        </a> 
                                                    </span>
                                    </td><td>                                                    <span  >
                                                        <a href="/arqivi/2022/10?day=5">
                                                            5                                                        </a> 
                                                    </span>
                                    </td><td>                                                    <span  >
                                                        <a href="/arqivi/2022/10?day=6">
                                                            6                                                        </a> 
                                                    </span>
                                    </td><td>                                                    <span  >
                                                        <a href="/arqivi/2022/10?day=7">
                                                            7                                                        </a> 
                                                    </span>
                                    </td><td>                                                    <span >8</span>
                                    </td><td>                                                    <span  >
                                                        <a href="/arqivi/2022/10?day=9">
                                                            9                                                        </a> 
                                                    </span>
                                    </td></tr><tr><td>                                                    <span  >
                                                        <a href="/arqivi/2022/10?day=10">
                                                            10                                                        </a> 
                                                    </span>
                                    </td><td>                                                    <span >11</span>
                                    </td><td>                                                    <span  >
                                                        <a href="/arqivi/2022/10?day=12">
                                                            12                                                        </a> 
                                                    </span>
                                    </td><td>                                                    <span  >
                                                        <a href="/arqivi/2022/10?day=13">
                                                            13                                                        </a> 
                                                    </span>
                                    </td><td>                                                    <span >14</span>
                                    </td><td>                                                    <span >15</span>
                                    </td><td>                                                    <span >16</span>
                                    </td></tr><tr><td>                                                    <span  >
                                                        <a href="/arqivi/2022/10?day=17">
                                                            17                                                        </a> 
                                                    </span>
                                    </td><td>                                                    <span  class="today" >
                                                        <a href="/arqivi/2022/10?day=18">
                                                            18                                                        </a> 
                                                    </span>
                                    </td><td>                                                    <span >19</span>
                                    </td><td>                                                    <span >20</span>
                                    </td><td>                                                    <span >21</span>
                                    </td><td>                                                    <span >22</span>
                                    </td><td>                                                    <span >23</span>
                                    </td></tr><tr><td>                                                    <span >24</span>
                                    </td><td>                                                    <span >25</span>
                                    </td><td>                                                    <span >26</span>
                                    </td><td>                                                    <span >27</span>
                                    </td><td>                                                    <span >28</span>
                                    </td><td>                                                    <span >29</span>
                                    </td><td>                                                    <span >30</span>
                                    </td></tr><tr><td>                                                    <span >31</span>
                                    </td><td><span class="inactive">1</span></td><td><span class="inactive">2</span></td><td><span class="inactive">3</span></td><td><span class="inactive">4</span></td><td><span class="inactive">5</span></td><td><span class="inactive">6</span></td>                                </tr>
                            </tbody>
                        </table>
                    </div>	
                </div>
                <form action="/arqivi" method="get">
                    
                    <div align="left" class="cal_footer">
                        <table border="0" cellspacing="0" cellpadding="0" class="bott_nav">
                            <tr>
                                <td valign="top">
                                    <select class="inputbox" size="1" id="month" name="month">
                            <option value="1">იან</option><option value="2">თებ</option><option value="3">მარ</option><option value="4">აპრ</option><option value="5">მაი</option><option value="6">ივნ</option><option value="7">ივლ</option><option value="8">აგვ</option><option value="9">სექ</option><option value="10" selected="selected">ოქტ</option><option value="11">ნოე</option><option value="12">დეკ</option>                                    </select>
                                </td>
                                <td valign="top">
                                    <select class="inputbox" size="1" id="year" name="year">
<option value="2022" selected="selected">2022</option><option value="2021">2021</option><option value="2020">2020</option><option value="2019">2019</option><option value="2018">2018</option><option value="2017">2017</option><option value="2016">2016</option><option value="2015">2015</option>                                    </select>
                                </td>
                                <td valign="top">
                                    <input type="submit" value="არქივი" class="cal_go"/>
                                </td>
                            </tr>
                        </table>
                    </div>

                </form>

            </td>
        </tr>
    </table>
</div>                </div>
            </div>
			<div class="module_block">
                                    <div class="module_title onews">
                        <span>
                        ტეგები</span>
                    </div>
                                <div class="module_body onews">	
                    <div class="tags_items">
            <div class="tags_item onews">
            <span class="news_items onews">
                <a href="/thegi?tags=10825-%E1%83%99%E1%83%9D%E1%83%A0%E1%83%9D%E1%83%9C%E1%83%90%E1%83%95%E1%83%98%E1%83%A0%E1%83%A3%E1%83%A1%E1%83%98" >
                    კორონავირუსი                </a>
            </span>
        </div>
            <div class="tags_item onews">
            <span class="news_items onews">
                <a href="/thegi?tags=190-%E1%83%99%E1%83%90%E1%83%AE%E1%83%94%E1%83%97%E1%83%98" >
                    კახეთი                </a>
            </span>
        </div>
            <div class="tags_item onews">
            <span class="news_items onews">
                <a href="/thegi?tags=11-%E1%83%A1%E1%83%90%E1%83%A5%E1%83%90%E1%83%A0%E1%83%97%E1%83%95%E1%83%94%E1%83%9A%E1%83%9D" >
                    საქართველო                </a>
            </span>
        </div>
            <div class="tags_item onews">
            <span class="news_items onews">
                <a href="/thegi?tags=119-%E1%83%92%E1%83%A3%E1%83%A0%E1%83%AF%E1%83%90%E1%83%90%E1%83%9C%E1%83%98" >
                    გურჯაანი                </a>
            </span>
        </div>
            <div class="tags_item onews">
            <span class="news_items onews">
                <a href="/thegi?tags=196-%E1%83%94%E1%83%9A%E1%83%94%E1%83%A5%E1%83%A2%E1%83%A0%E1%83%9D%E1%83%94%E1%83%9C%E1%83%94%E1%83%A0%E1%83%92%E1%83%98%E1%83%90" >
                    ელექტროენერგია                </a>
            </span>
        </div>
            <div class="tags_item onews">
            <span class="news_items onews">
                <a href="/thegi?tags=55-%E1%83%A8%E1%83%A1%E1%83%A1" >
                    შსს                </a>
            </span>
        </div>
            <div class="tags_item onews">
            <span class="news_items onews">
                <a href="/thegi?tags=78-%E1%83%90%E1%83%9B%E1%83%98%E1%83%9C%E1%83%93%E1%83%98" >
                    ამინდი                </a>
            </span>
        </div>
            <div class="tags_item onews">
            <span class="news_items onews">
                <a href="/thegi?tags=180-%E1%83%90%E1%83%A0%E1%83%A9%E1%83%94%E1%83%95%E1%83%9C%E1%83%94%E1%83%91%E1%83%98" >
                    არჩევნები                </a>
            </span>
        </div>
            <div class="tags_item onews">
            <span class="news_items onews">
                <a href="/thegi?tags=37-%E1%83%97%E1%83%94%E1%83%9A%E1%83%90%E1%83%95%E1%83%98" >
                    თელავი                </a>
            </span>
        </div>
            <div class="tags_item onews">
            <span class="news_items onews">
                <a href="/thegi?tags=46-%E1%83%A1%E1%83%99%E1%83%9D%E1%83%9A%E1%83%90" >
                    სკოლა                </a>
            </span>
        </div>
    </div>                </div>
            </div>
			<div class="module_block">
                                <div class="module_body">	
                    <p>speqtri.ge შენი ვებგვერდი</p>                </div>
            </div>
	
                        </div>
                        <div class="cls"></div>
		<div class="module_block">
                                <div class="module_body">	
                    <br /> 
<table style="font-family: Arial; font-size: 10px; width: 100%; height: 75px; border-top-width: 0px; border-top-style: solid; background-color: #ffffff;" border="0" cellpadding="5">
<tbody>
<tr>
<td><img class="caption" src="/images/temp/2016/03/21/017601e5849acadb6a074b410f28fc12.png" border="0" height="130" style="border: 0px none;" /></td>
<td>მოცემული ვებ გვერდი „ჯუმლას" ძრავზე შექმნილი უნივერსალური კონტენტის მენეჯმენის სისტემის (CMS) ნაწილია. ის USAID-ის მიერ დაფინანსებული პროგრამის  "მედია გამჭვირვალე და ანგარიშვალდებული მმართველობისთვის" (M-TAG) მეშვეობით შეიქმნა, რომელსაც „კვლევისა და გაცვლების საერთაშორისო საბჭო" (IREX) ახორციელებს. ამ ვებ საიტზე გამოქვეყნებული კონტენტი მთლიანად ავტორების პასუხისმგებლობაა და ის არ გამოხატავს USAID-ისა და IREX-ის პოზიციას. <br /></td>
<td>This web page is part of Joomla based universal CMS system, which was developed through the USAID funded Media for Transparent and Accountable Governance (MTAG) program, implemented by IREX. The content provided through this web-site is the sole responsibility of the authors and does not reflect the position of USAID or IREX.<br /></td>
<td><img class="caption" src="/images/temp/2016/06/30/62621f48165eb112cadb1a8a2bfe9b97.jpg" border="0" height="130" style="border: 0px none;" /></td>
</tr>
</tbody>
</table>
<br />                </div>
            </div>
	
<div class="footer_banner">
            <div class="html_gare_right">
	<!--/*
  *
  * Revive Adserver Javascript Tag
  * - Generated with Revive Adserver v4.0.2
  *
  */-->

<!--/*
  * The backup image section of this tag has been generated for use on a
  * non-SSL page. If this tag is to be placed on an SSL page, change the
  *   'http://www.speqtri.ge/a/www/delivery/...'
  * to
  *   'https://www.speqtri.ge/a/www/delivery/...'
  *
  * This noscript section of this tag only shows image banners. There
  * is no width or height in these banners, so if you want these tags to
  * allocate space for the ad before it shows, you will need to add this
  * information to the <img> tag.
  *
  * If you do not want to deal with the intricities of the noscript
  * section, delete the tag (from <noscript>... to </noscript>). On
  * average, the noscript tag is called from less than 1% of internet
  * users.
  */-->

<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://www.speqtri.ge/a/www/delivery/ajs.php':'http://www.speqtri.ge/a/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=35");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://www.speqtri.ge/a/www/delivery/ck.php?n=a46c6f4f&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://www.speqtri.ge/a/www/delivery/avw.php?zoneid=35&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a46c6f4f' border='0' alt='' /></a></noscript>
</div>
        </div>



                    </div>
                </div>  
                <a href="#top" id="top-link"></a>
                <script src="/buffer/js/c2831493bd6d97ac7daff9a982df0189_tmpl07.js" type="text/javascript"></script>
                <div id="footer"> 
                    <div class="footer">
                        <div class="footer_empty"></div>
                        <div class="center">
                            <div class="footer_top">
                                <div class="footer_socials">
                                    <p><a href="/twitter.com" target="_blank"><img src="/images/stories/Socials/head_twitter.png" border="0" /></a><a href="http://facebook.com" target="_blank"><img src="/images/stories/Socials/head_facebook.png" border="0" /></a><a href="/component/rsssyndicator/?feed_id=3&amp;format=raw" target="_blank"><img src="/images/stories/Socials/head_rss.png" border="0" /> </a></p>  
                                </div>
                                 <div class="footer_menu">
                                    <ul class="menu"><li class="item13"><a href="/masalis-gamoqveynebis-pirobebi"><span>მასალის გამოყენების პირობები</span></a></li></ul>  
                                </div>
                                <div class="cls"></div>
                            </div>
                            <div class="footer_bot">
                                <div id="topge">
                                    <a href="https://drive.google.com/file/d/1ifQku13UG2J449xWSbMF6c1d6sjr1YWA/view?usp=sharing" target="_blank">მედიაკიტი</a>
                                </div>
                                <div id="copy_dev">
                                    <div id="developed">
                                        <p>Developed By <a href="http://Goodweb.ge" target="_blank">GOODWEB</a></p>
                                    </div>
                                    <div id="copyright">
                                        <p>© Copyright 2015</p>
<p>speqtri.ge, 2010-2020</p> 
                                    </div>
                                </div>
                                 <div class="devices">
                                <span><a class="icon-desktop" href="/?device=1"></a></span><span><a class="icon-tablet" href="/?device=2"></a></span><span><a class="icon-mobile" href="/?device=3"></a></span>
                            </div>
                                <div class="cls"></div>
                            </div>
                        </div>
                    </div>
                </div> 
            </div>
        </div>              
        	<div class="html">
		<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-71606487-1', 'auto');
  ga('send', 'pageview');

</script>	</div>	<div class="html">
		<script type="text/javascript">

$(window).scroll(function () {
    if ($(window).scrollTop() >= 618 && $('#hl_slides').is(':visible'))
    {
        $('.html_gare_left,.html_gare_right').css({
            top: 5+'px',
            position: 'fixed'
        });
    }
   else if( document.getElementById("hl_slides") == null && $(window).scrollTop() >= 278 )
    {
        $('.html_gare_left,.html_gare_right').css({
            top: 5+'px',
            position: 'fixed'
        });
    }

else
    {
        $('.html_gare_left,.html_gare_right').css({
            top: 20 + 'px',
            position: 'absolute'
        });
    }

});
</script>	</div>
      <script type="text/javascript"><!--
 var hllimit = 10;
                var hlcitem = 1;
                var loadingTime = 500; 
                var speed =6000; 
                $(document).ready(function(){
                    if( hllimit !==0 && hlcitem !==0 && loadingTime !==0 && speed !==0 ){
                        $("#hl_nav a").click(function(){hlSlide(this.title);return false;});
                        slidezero = setInterval( "setSlideshow()", loadingTime );
                    }
                });
                var start = 0;
                var end = 0;
                var elem = document.getElementById("hl_slides");
                elem.addEventListener("touchstart",function(e){
                        start =  e.touches[0].clientX
                    }
                );
                elem.addEventListener("touchend",function(e){
                        end = e.changedTouches[0].clientX
                        slide_change(start,end);
                    }
                );
                function   slide_change(start,end){
                    if(end + 10 < start ){
                        hlSlide("N");
                    }
                    if(end -10 > start){
                        hlSlide("P");
                    }
                }
        
  --></script>
</body>
</html>
