<?xml version="1.0" encoding="utf-8"?><!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="en-gb" lang="en-gb" >
    <head>
          <base href="https://www.speqtri.ge/" />
  <meta http-equiv="content-type" content="text/html; charset=utf-8" />
  <meta name="robots" content="index, follow" />
  <meta name="keywords" content="უქმე დღეები, ახალი წელი" />
  <meta name="title" content="3-და 6 იანვრის ჩათვლით საქართველოში უქმე დღეებია" />
  <meta name="author" content="ნატალია ბარბაქაძე" />
  <meta name="description" content="კახეთის ინეტრენტ-გამოცემა, გაზეთი სპექტრი. #გურჯაანი" />
  <meta name="generator" content="Joomla! 1.5 - Open Source Content Management" />
  <title> Speqtri.Ge | 3-და 6 იანვრის ჩათვლით საქართველოში უქმე დღეებია</title>
  <link href="/templates/tmpl07/favicon.ico" rel="shortcut icon" type="image/x-icon" />
  <link href="https://www.speqtri.ge//images/temp/2022/12/21/f3a577f9012476622e53a74f2c21dc40.jpg" rel="image_src"  />
  <meta property="og:title" content="3-და 6 იანვრის ჩათვლით საქართველოში უქმე დღეებია" />
  <meta property="og:type" content="website" />
  <meta property="og:image" content="https://www.speqtri.ge//images/temp/2022/12/21/f3a577f9012476622e53a74f2c21dc40.jpg" />
  <meta property="og:url" content="https://www.speqtri.ge/akhali-ambebi/article/41888-3-da-6-ianvris-chathvlith-saqarthveloshi-uqme-dgheebia" />
  <meta property="og:site_name" content="სპექტრი" />
  <meta property="fb:app_id" content="1174164952692517" />
  <meta property="og:description" content="მთავრობამ მიიღო დადგენილება, რომ საქართველოს ზოგადი ადმინისტრაციული
კოდექსით განსაზღვრულ ადმინისტრაციულ ორგანოებში დასაქმებულთათვის
2023 წლის 3 იანვრიდან 6 იანვრის ჩათვლით დღეები უქმედ გამოცხადდეს."/>

        <link rel="stylesheet" href="/buffer/css/6eb8317af5b025da3f698145b42b1d56_tmpl07_.css" type="text/css" />
<!-- Hotjar Tracking Code for https://www.speqtri.ge/ -->
<script>
    (function(h,o,t,j,a,r){
        h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};
        h._hjSettings={hjid:1448956,hjsv:6};
        a=o.getElementsByTagName('head')[0];
        r=o.createElement('script');r.async=1;
        r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;
        a.appendChild(r);
    })(window,document,'https://static.hotjar.com/c/hotjar-','.js?sv='); 

</script> 
    <script type="text/javascript"><!--
langPrefix = "";
langID = "";
option = "com_content";
view = "article";
layout = "";
--></script>
</head>
    <body>
        <div id="all">
            <div class="all">
                <div id="header">
				<div class="center">
					 		<div class="module_block">
                                <div class="module_bodynnn">	
                    <div class="htmlnnn">
	<!-- Revive Adserver Javascript Tag - Generated with Revive Adserver v4.1.4 -->
<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://www.speqtri.ge/a/www/delivery/ajs.php':'http://www.speqtri.ge/a/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=58");
   document.write ('&cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&exclude=" + document.MAX_used);
   document.write (document.charset ? '&charset='+document.charset : (document.characterSet ? '&charset='+document.characterSet : ''));
   document.write ("&loc=" + escape(window.location));
   if (document.referrer) document.write ("&referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://www.speqtri.ge/a/www/delivery/ck.php?n=af8523c7&cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://www.speqtri.ge/a/www/delivery/avw.php?zoneid=58&cb=INSERT_RANDOM_NUMBER_HERE&n=af8523c7' border='0' alt='' /></a></noscript>
</div>                </div>
            </div>
	
					 </div>
                    <div class="header">
					
                        <div class="header_empty"></div>
                        <div class="center">
                            <div class="header_top">
                                <div id="logo"> 
                                    <div class="logo">
                                        <p><a href="/?ref=logo"><img class="caption" src="/images/temp/2022/02/28/88552b30f5771c48feb364636cc86f29.jpg" border="0" /></a></p>
                                    </div>
                                </div>
                                <div id="live"> 
                                    <div class="live">
                                        <!--<a href='' class="LiveStream"> 
	<img src='https://www.speqtri.ge/media/live.gif' alt="Test" />
</a>-->

<a href="/live/?v=1" target="_blank" onclick="window.open('/live/?v=1', 'RadioSpeqtri', 'width=350,height=230');return false;">
	<img src='https://www.speqtri.ge/live/liveicon.gif' alt="Radio Live Stream" />
</a>



                                    </div>
                                </div>
                                <div class="time">
                                    <div id="time_block">
21.12.2022 / 14:21</div>

                                </div>
                                <div class="head_socials">
                                    <p><a href="https://www.facebook.com/speqtri?_rdr=p"><img class="caption" src="/images/stories/Socials/head_facebook.png" border="0" /></a><a href="https://twitter.com/speqtri"><img class="caption" src="/images/stories/Socials/head_twitter.png" border="0" /></a><a href="/component/rsssyndicator/?feed_id=3&amp;format=raw" target="_blank"><img class="caption" src="/images/stories/Socials/head_rss.png" border="0" /></a></p>                                    
                                </div>
                                <div id="top_menu">
                                    <ul class="menu"><li class="item89"><a href="/"><img src="/images/stories/topmenu_home.png" align="left" alt="mthavari" /></a></li><li class="item19"><a href="/chven-shesakheb"><img src="/images/stories/topmenu_about.png" align="left" alt="chven-shesakheb" /></a></li><li class="item20"><a href="/kontaqti"><img src="/images/stories/topmenu_contact.png" align="left" alt="kontaqti" /></a></li></ul>
                                </div>
                                
<div class="search">
    <form action="index.php" method="post">
        <input name="searchword" id="mod_search_searchword" maxlength="20" alt="ძიება" class="inputbox" type="text" size="20" value="ძიება"  onblur="if(this.value=='') this.value='ძიება';" onfocus="if(this.value=='ძიება') this.value='';" /><input type="submit" value="ძიება" class="search_button" onclick="this.form.searchword.focus();"/>            <input type="hidden" name="task"   value="search" />
            <input type="hidden" name="option" value="com_search" />
            <input type="hidden" name="Itemid" value="90" />
        </form>
</div>

                                <div class="clr"></div>
                            </div>
							
                            <div class="header_bot">

                                
                                <div class="mainmenu">
                                    <ul class="menu"><li id="current" class="active item90"><a href="https://www.speqtri.ge/"><img src="/images/temp/2015/12/10/ed688c03b70fa24bf6aaa62cda8b30f3.png" alt="akhali-ambebi" /></a></li><li class="parent item68"><a href="/sazogadoeba"><span>საზოგადოება</span></a><ul><li class="item76"><a href="/sazogadoeba/jandacva"><span>ჯანდაცვა</span></a></li><li class="item70"><a href="/sazogadoeba/ganathleba"><span>განათლება</span></a></li><li class="item72"><a href="/sazogadoeba/kultura"><span>კულტურა</span></a></li><li class="item71"><a href="/sazogadoeba/sporti"><span>სპორტი</span></a></li><li class="item108"><a href="/sazogadoeba/khma-soflidan"><span>ხმა სოფლიდან</span></a></li><li class="item107"><a href="/sazogadoeba/reklama"><span>რეკლამა</span></a></li><li class="item116"><a href="/sazogadoeba/ganckhadeba"><span>განცხადება</span></a></li><li class="item125"><a href="/sazogadoeba/anonsi"><span>ანონსი</span></a></li><li class="item92"><a href="/sazogadoeba/blogi"><span>ბლოგი</span></a></li></ul></li><li class="parent item62"><a href="/politika"><span>პოლიტიკა</span></a><ul><li class="item77"><a href="/politika/thvithmmarthveloba" target="_blank"><span>თვითმმართველობა</span></a></li><li class="item140"><a href="/politika/archevnebi"><span>არჩევნები</span></a></li></ul></li><li class="parent item64"><a href="/ekonomika"><span>ეკონომიკა</span></a><ul><li class="item73"><a href="/ekonomika/infrastruqtura"><span>ინფრასტრუქტურა</span></a></li><li class="item74"><a href="/ekonomika/soflis-meurneoba"><span>სოფლის მეურნეობა</span></a></li><li class="item80"><a href="/ekonomika/turizmi"><span>ტურიზმი</span></a></li></ul></li><li class="parent item69"><a href="/samarthali"><span>სამართალი</span></a><ul><li class="item75"><a href="/samarthali/shemthkhveva"><span>შემთხვევა</span></a></li></ul></li><li class="item141"><a href="/qvizebi"><span>ქვიზები</span></a></li><li class="parent item88"><a><span>მულტიმედია</span></a><ul><li class="item31"><a href="/multimedia/video"><span>ვიდეო</span></a></li><li class="item86"><a href="/multimedia/foto"><span>ფოტო</span></a></li></ul></li><li class="parent item85"><a href="/speqtri"><span>სპექტრი+</span></a><ul><li class="item95"><a href="/speqtri/mediaklubi"><span>მედიაკლუბი</span></a></li><li class="item104"><a href="/speqtri/chemi-archevani"><span>ჩემი არჩევანი</span></a></li><li class="item110"><a href="/speqtri/matiane"><span>მატიანე</span></a></li><li class="item117"><a href="/speqtri/testi"><span>ტესტი</span></a></li><li class="item84"><a href="/speqtri/speqtri-ethnikuri-umciresobebisthvis"><span>სპექტრი ეთნიკური უმცირესობებისთვის</span></a></li></ul></li><li class="parent item130"><a href="/gurjaanis-gidi"><span>გურჯაანის გიდი</span></a><ul><li class="item139"><a href="/gurjaanis-gidi/testi"><span>ტესტი</span></a></li><li class="item131"><a href="/gurjaanis-gidi/maghaziebi"><span>მაღაზიები</span></a></li><li class="item132"><a href="/gurjaanis-gidi/salonebi"><span>სალონები</span></a></li><li class="item133"><a href="/gurjaanis-gidi/momsakhureba"><span>მომსახურება</span></a></li><li class="item134"><a href="/gurjaanis-gidi/aaip-ebi"><span>ა(ა)იპ-ები</span></a></li><li class="item135"><a href="/gurjaanis-gidi/qarkhnebi"><span>ქარხნები</span></a></li><li class="item136"><a href="/gurjaanis-gidi/samedicino-da-saafthiaqo-datsesebulebebi"><span>სამედიცინო და სააფთიაქო დაწესებულებები</span></a></li><li class="item137"><a href="/gurjaanis-gidi/sastumroebi-da-restornebi"><span>სასტუმროები და რესტორნები</span></a></li><li class="item138"><a href="/gurjaanis-gidi/sajaro-datsesebulebebi"><span>საჯარო დაწესებულებები</span></a></li></ul></li></ul>
                                </div>

                                <div class="clr"></div>
                            </div>
							
                        </div>
                    </div>
                    <div class="logobgcolor"></div>
                </div>
                                <div id="slider">
                    <div class="center"> 
                        <div class="slider_left"> <div id="headline">
    <div class="headline">
        <div id="hl_slides">
            <div id="slide0">
                <div class="start_slide">
                </div>
            </div>
                            <div id="slide1" class="def_slide">
                                            <span class="hl_img">
                            <img src="/pictures/5/86dd2f2ce10d365ed616c9e0fdbe6111.jpg" alt="წიწვოვანი ხე-მცენარეების მოპოვებაზე კონტროლი მკაცრდება " />
                        </span>
                            <div class="hl_info_block">
                        <div class="hl_info_block_in">
                            <div class="hl_date">
                                      12:17 / 21.12.2022                            </div>
                            <div class="hl_title">
  
                                <a href="/akhali-ambebi/article/41887-tsitsvovani-khe-mcenareebis-mopovebaze-kontroli-mkacrdeba">
    წიწვოვანი ხე-მცენარეების მოპოვებაზე კონტროლი მკაცრდება                                 </a>
                            </div>
<!--                            <div class="hl_intro">
                                                            </div>-->
                                           </div>
                    </div>
                    <div class="cls"></div>
                </div>
                    <div id="slide2" class="def_slide">
                                            <span class="hl_img">
                            <img src="/pictures/5/17904991b619fe44d8112f03e27c3487.jpg" alt="აღმოსავლეთ საქართველოში მოსალოდნელია ნისლიანი და ნალექიანი ამინდი" />
                        </span>
                            <div class="hl_info_block">
                        <div class="hl_info_block_in">
                            <div class="hl_date">
                                      14:51 / 20.12.2022                            </div>
                            <div class="hl_title">
  
                                <a href="/akhali-ambebi/article/41885-aghmosavleth-saqarthveloshi-mosalodnelia-nisliani-da-naleqiani-amindi">
    აღმოსავლეთ საქართველოში მოსალოდნელია ნისლიანი და ნალექიანი ამინდი                                </a>
                            </div>
<!--                            <div class="hl_intro">
                                                            </div>-->
                                           </div>
                    </div>
                    <div class="cls"></div>
                </div>
                    <div id="slide3" class="def_slide">
                                            <span class="hl_img">
                            <img src="/pictures/5/dd027daf94f22964af1b887f71d1657e.jpg" alt="ურჩი ცხოველების დასაჭერად პნევმატურ შუბის ხელსაწყოს გამოიყენებენ " />
                        </span>
                            <div class="hl_info_block">
                        <div class="hl_info_block_in">
                            <div class="hl_date">
                                      12:09 / 20.12.2022                            </div>
                            <div class="hl_title">
  
                                <a href="/akhali-ambebi/article/41884-urchi-ckhovelebis-dasacherad-pnevmatur-shubis-khelsatskos-gamoiyeneben">
    ურჩი ცხოველების დასაჭერად პნევმატურ შუბის ხელსაწყოს გამოიყენებენ                                 </a>
                            </div>
<!--                            <div class="hl_intro">
                                                            </div>-->
                                           </div>
                    </div>
                    <div class="cls"></div>
                </div>
                    <div id="slide4" class="def_slide">
                                            <span class="hl_img">
                            <img src="/pictures/5/4785c0e186b1d346835afe2c84453cca.jpeg" alt="თელავის საზოგადოებრივ ტრანსპორტში მგზავრობის საფასურის გადახდას ბარათით შეძლებთ" />
                        </span>
                            <div class="hl_info_block">
                        <div class="hl_info_block_in">
                            <div class="hl_date">
                                      11:37 / 20.12.2022                            </div>
                            <div class="hl_title">
  
                                <a href="/akhali-ambebi/article/41883-thelavis-sazogadoebriv-transportshi-mgzavrobis-safasuris-gadakhdas-barathith-shedzlebth">
    თელავის საზოგადოებრივ ტრანსპორტში მგზავრობის საფასურის გადახდას ბარათით შეძლებთ                                </a>
                            </div>
<!--                            <div class="hl_intro">
                                                            </div>-->
                                           </div>
                    </div>
                    <div class="cls"></div>
                </div>
                    <div id="slide5" class="def_slide">
                                            <span class="hl_img">
                            <img src="/pictures/5/086badfecae28bafe280ecd1f577bde0.jpg" alt="ყვარელში წყალმომარაგებისა და წყალარინების რეაბილიტაცია მიმდინარეობს	" />
                        </span>
                            <div class="hl_info_block">
                        <div class="hl_info_block_in">
                            <div class="hl_date">
                                      11:21 / 20.12.2022                            </div>
                            <div class="hl_title">
  
                                <a href="/akhali-ambebi/article/41882-yvarelshi-tsyalmomaragebisa-da-tsyalarinebis-reabilitacia-mimdinareobs">
    ყვარელში წყალმომარაგებისა და წყალარინების რეაბილიტაცია მიმდინარეობს	                                </a>
                            </div>
<!--                            <div class="hl_intro">
                                                            </div>-->
                                           </div>
                    </div>
                    <div class="cls"></div>
                </div>
                    <div id="slide6" class="def_slide">
                                            <span class="hl_img">
                            <img src="/pictures/5/202659a1963ee8716af491f97886ff71.jpg" alt="არ გამოიყენო ფეიერვერკი, გაუფრთხილდი გარემოს - CENN" />
                        </span>
                            <div class="hl_info_block">
                        <div class="hl_info_block_in">
                            <div class="hl_date">
                                      11:12 / 20.12.2022                            </div>
                            <div class="hl_title">
  
                                <a href="/akhali-ambebi/article/41881-ar-gamoiyeno-feierverki-gaufrthkhildi-garemos-cenn">
    არ გამოიყენო ფეიერვერკი, გაუფრთხილდი გარემოს - CENN                                </a>
                            </div>
<!--                            <div class="hl_intro">
                                                            </div>-->
                                           </div>
                    </div>
                    <div class="cls"></div>
                </div>
                    <div id="slide7" class="def_slide">
                                            <span class="hl_img">
                            <img src="/pictures/5/be047da0f685bfee3b6e91f8c34769a8.jpg" alt="გაზის გაჟონვას სიღნაღელი ახალგაზრდა ემსხვერპლა" />
                        </span>
                            <div class="hl_info_block">
                        <div class="hl_info_block_in">
                            <div class="hl_date">
                                      21:23 / 19.12.2022                            </div>
                            <div class="hl_title">
  
                                <a href="/akhali-ambebi/article/41880-gazis-gazhonvas-sighnagheli-akhalgazrda-emskhverpla">
    გაზის გაჟონვას სიღნაღელი ახალგაზრდა ემსხვერპლა                                </a>
                            </div>
<!--                            <div class="hl_intro">
                                                            </div>-->
                                           </div>
                    </div>
                    <div class="cls"></div>
                </div>
                    <div id="slide8" class="def_slide">
                                            <span class="hl_img">
                            <img src="/pictures/5/07a6a96ad995052096bddd65e0744807.jpg" alt="თელავის სოფლებში 22 ენერგოეფექტური სკამი განთავსდება" />
                        </span>
                            <div class="hl_info_block">
                        <div class="hl_info_block_in">
                            <div class="hl_date">
                                      17:11 / 19.12.2022                            </div>
                            <div class="hl_title">
  
                                <a href="/akhali-ambebi/article/41879-thelavis-soflebshi-22-energoefeqturi-skami-ganthavsdeba">
    თელავის სოფლებში 22 ენერგოეფექტური სკამი განთავსდება                                </a>
                            </div>
<!--                            <div class="hl_intro">
                                                            </div>-->
                                           </div>
                    </div>
                    <div class="cls"></div>
                </div>
                    <div id="slide9" class="def_slide">
                                            <span class="hl_img">
                            <img src="/pictures/5/3310c7f5a75d16436f1254e9d1c9433d.jpg" alt="საქართველოს ჩემპიონის ტიტულები მოვიპოვეთ - გიორგი ელიკაშვილი " />
                        </span>
                            <div class="hl_info_block">
                        <div class="hl_info_block_in">
                            <div class="hl_date">
                                      15:35 / 19.12.2022                            </div>
                            <div class="hl_title">
  
                                <a href="/akhali-ambebi/article/41878-saqarthvelos-chempionis-titulebi-movipoveth-giorgi-elikashvili">
    საქართველოს ჩემპიონის ტიტულები მოვიპოვეთ - გიორგი ელიკაშვილი                                 </a>
                            </div>
<!--                            <div class="hl_intro">
                                                            </div>-->
                                           </div>
                    </div>
                    <div class="cls"></div>
                </div>
                    <div id="slide10" class="def_slide">
                                            <span class="hl_img">
                            <img src="/pictures/5/eb26c5d11eb4e6b9b88fd4fcada051e4.jpeg" alt="„კოკა-კოლას“ ჯადოსნური ქარავანი საახალწლო განწყობას საქართველოს ყველა ქალაქში მიიტანს" />
                        </span>
                            <div class="hl_info_block">
                        <div class="hl_info_block_in">
                            <div class="hl_date">
                                      15:19 / 19.12.2022                            </div>
                            <div class="hl_title">
  
                                <a href="/akhali-ambebi/article/41877-koka-kolas-jadosnuri-qaravani-saakhaltslo-gantsyobas-saqarthvelos-yvela-qalaqshi-miitans">
    „კოკა-კოლას“ ჯადოსნური ქარავანი საახალწლო განწყობას საქართველოს ყველა ქალაქში მიიტანს                                </a>
                            </div>
<!--                            <div class="hl_intro">
                                                            </div>-->
                                           </div>
                    </div>
                    <div class="cls"></div>
                </div>
            </div>
        <div id="hl_nav">
            <div class="hl_nav_in">
                <div class="hl_nav_in1">
            <span class="navnumber_prev" id="navprev"><a href="#" title="P"></a></span><div class="navs"><div class="navs_in"><span class="navnumber" id="nav1"><a href="#" title="1"></a></span><span class="navnumber" id="nav2"><a href="#" title="2"></a></span><span class="navnumber" id="nav3"><a href="#" title="3"></a></span><span class="navnumber" id="nav4"><a href="#" title="4"></a></span><span class="navnumber" id="nav5"><a href="#" title="5"></a></span><span class="navnumber" id="nav6"><a href="#" title="6"></a></span><span class="navnumber" id="nav7"><a href="#" title="7"></a></span><span class="navnumber" id="nav8"><a href="#" title="8"></a></span><span class="navnumber" id="nav9"><a href="#" title="9"></a></span><span class="navnumber" id="nav10"><a href="#" title="10"></a></span></div></div><span class="navnumber_next" id="navnext"><a href="#" title="N"></a></span>                    <div class="cls"></div>
                </div>
            </div>
        </div>
    </div>
</div>
            </div>
                        <div class="slider_right"> <div id="catnewsItems" class="module_block">
    	

        <div class="modl_body">		
            <div class="catnews_catsrow">  
                <div class="catnewsItem">
                    <div class="catnewsItem_in">
                                                                                        <div class="catnews_images">
                                        <a  href="/multimedia/video/article/41830-sighnaghisa-da-thelavis-municipalitetebs-narchenebis-shesagrovebeli-konteinerebi-gadaeca-video"><img  src="/buffer/pictures/11/6662fc81a6d36cec4ff03b6518eebb14.jpg" alt="სიღნაღისა და თელავის მუნიციპალიტეტებს ნარჩენების შესაგროვებელი კონტეინერები გადაეცა [Video]" title="სიღნაღისა და თელავის მუნიციპალიტეტებს ნარჩენების შესაგროვებელი კონტეინერები გადაეცა [Video]" />
                                        </a>                                        
                                                                                <div class="rss_img_shadow"></div>
                                    </div>
                                                                            <div class="catnews_linkff">


                                <a href="/multimedia/video/article/41830-sighnaghisa-da-thelavis-municipalitetebs-narchenebis-shesagrovebeli-konteinerebi-gadaeca-video">
            სიღნაღისა და თელავის მუნიციპალიტეტებს ნარჩენების შესაგროვებელი კონტეინერები გადაეცა [Video]                                </a>
                            </div>
                                    <div class="catnews_date_more">
                                                    <div class="cls"></div>
                        </div>
                        <div class="cls"></div>
                    </div> 
                </div>
          
                <div class="catnewsItem">
                    <div class="catnewsItem_in">
                                                                                        <div class="catnews_images">
                                        <a  href="/multimedia/video/article/41520-21-dan-26-agvistos-chathvlith-signagshi-art-festival-2022-gaimartheba-video"><img  src="/buffer/pictures/11/99b0456aaeceb84b3fdf1d855789864d.jpg" alt="21-დან 26 აგვისტოს ჩათვლით სიღნაღში  &quot;ART Festival 2022” გაიმართება [video] " title="21-დან 26 აგვისტოს ჩათვლით სიღნაღში  &quot;ART Festival 2022” გაიმართება [video] " />
                                        </a>                                        
                                                                                <div class="rss_img_shadow"></div>
                                    </div>
                                                                            <div class="catnews_linkff">


                                <a href="/multimedia/video/article/41520-21-dan-26-agvistos-chathvlith-signagshi-art-festival-2022-gaimartheba-video">
            21-დან 26 აგვისტოს ჩათვლით სიღნაღში  "ART Festival 2022” გაიმართება [video]                                 </a>
                            </div>
                                    <div class="catnews_date_more">
                                                    <div class="cls"></div>
                        </div>
                        <div class="cls"></div>
                    </div> 
                </div>
        <div class="cls"></div></div>        </div>

            </div>
<div id="catnewsItems" class="module_block">
    	

        <div class="modl_body">		
            <div class="catnews_catsrow">  
                <div class="catnewsItem magali">
                    <div class="catnewsItem_in magali">
                                                                                        <div class="catnews_images magali">
                                        <a  href="/qvizebi/article/41362-qvizi-ra-icith-tcadrakis-shesakheb"><img  src="/buffer/pictures/20/0645acb71d561d89d4859e688d11a521.jpg" alt="ქვიზი: რა იცით ჭადრაკის შესახებ" title="ქვიზი: რა იცით ჭადრაკის შესახებ" />
                                        </a>                                        
                                                                                <div class="rss_img_shadow"></div>
                                    </div>
                                                                            <div class="catnews_linkff magali">


                                <a href="/qvizebi/article/41362-qvizi-ra-icith-tcadrakis-shesakheb">
            ქვიზი: რა იცით ჭადრაკის შესახებ                                </a>
                            </div>
                                        <div class="catnews_time magali">
                            17:24 / 20.07.2022                            </div>
                                                        <div class="catnews_date_more">
                                                    <div class="cls"></div>
                        </div>
                        <div class="cls"></div>
                    </div> 
                </div>
        <div class="cls"></div></div>        </div>

            </div>
</div>
                        <div class="clr"></div>
                    </div>
                </div>
  <div class="center"> 
                
				</div>
                <div id="breakingnews"><div class="breakingnews">
                        	<div id="bn">
				 		  <div class="latestnews_label">
                      <span>ბოლო სიახლეები</span>
		  </div>
		   		<div id="bn_items">
			<ul id="marquee" class="marquee">
									<li id="bn_item1" class="bn_item">
                                                    
                                                    <a href="/ganckhadeba/article/40297">
                                                                                                    
                                                ვიმუშავებ სადღეღამისო მომვლელად.                                                    
                                                                                                    </a>   
                                                                                        </li>
										<li id="bn_item2" class="bn_item">
                                                    
                                                    <a href="/ganckhadeba/article/40560">
                                                                                                    
                                                კერძო სახლში დღიურად ქირავდება იზოლირებული სივრცე                                                    
                                                                                                    </a>   
                                                                                        </li>
										<li id="bn_item3" class="bn_item">
                                                    
                                                    <a href="/ganckhadeba/article/37286">
                                                                                                    
                                                მსურველებს შეუძლიათ დაესწრონ ფუტკრის რძის აღებას, ან თავად მიიღონ
ამ პროცესში...                                                    
                                                                                                    </a>   
                                                                                        </li>
										<li id="bn_item4" class="bn_item">
                                                    
                                                    <a href="/ganckhadeba/article/33459">
                                                                                                    
                                                იყიდება ფუტკრის რძე                                                    
                                                                                                    </a>   
                                                                                        </li>
										<li id="bn_item5" class="bn_item">
                                                    
                                                    <a href="/ganckhadeba/article/39105">
                                                                                                    
                                                კომპანია "აგროსფერო" გარე გაყიდვების მენეჯერის პოზიციაზე აცხადებს
ვაკანსიას.                                                    
                                                                                                    </a>   
                                                                                        </li>
								</ul>
		</div>
	</div>
	
                    </div> </div>
					<div class="center"> 
                
				</div>
                <div class="center">
                    <div id="body_center">
                        <noscript>
                            <div align="center" class="js_error">
                                To See This Web Page You  Need Java Script!!!
                            </div>
                        </noscript>
                        


                        <div id="center_side">
                            <div class="center_side">
                                		<div class="module_block">
                                <div class="module_bodyblakl">	
                    <div class="htmlblakl">
	<!-- Revive Adserver Javascript Tag - Generated with Revive Adserver v4.1.4 -->
<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://www.speqtri.ge/a/www/delivery/ajs.php':'http://www.speqtri.ge/a/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=54");
   document.write ('&cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&exclude=" + document.MAX_used);
   document.write (document.charset ? '&charset='+document.charset : (document.characterSet ? '&charset='+document.characterSet : ''));
   document.write ("&loc=" + escape(window.location));
   if (document.referrer) document.write ("&referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://www.speqtri.ge/a/www/delivery/ck.php?n=ade2d7ff&cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://www.speqtri.ge/a/www/delivery/avw.php?zoneid=54&cb=INSERT_RANDOM_NUMBER_HERE&n=ade2d7ff' border='0' alt='' /></a></noscript>
</div>                </div>
            </div>
			<div class="module_block">
                                <div class="module_bodyREC">	
                    <div class="htmlREC">
	<!-- Revive Adserver Javascript Tag - Generated with Revive Adserver v4.1.4 -->
<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://www.speqtri.ge/a/www/delivery/ajs.php':'http://www.speqtri.ge/a/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=45");
   document.write ('&cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&exclude=" + document.MAX_used);
   document.write (document.charset ? '&charset='+document.charset : (document.characterSet ? '&charset='+document.characterSet : ''));
   document.write ("&loc=" + escape(window.location));
   if (document.referrer) document.write ("&referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://www.speqtri.ge/a/www/delivery/ck.php?n=a4bf3ff6&cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://www.speqtri.ge/a/www/delivery/avw.php?zoneid=45&cb=INSERT_RANDOM_NUMBER_HERE&n=a4bf3ff6' border='0' alt='' /></a></noscript>
</div>                </div>
            </div>
	
                                <div class="page_body">
	
			<div class="article">
			

		
						<a href="/buffer/pictures/1/aa8b6ee4d4108d1c084f61c980db8d48.jpg" title="" rel="lightbox">
					<img src="/buffer/pictures/9/b078b8a102be81ae558ba5154eeceae1.jpg"  alt="" align="left"/>
				</a>
					
					<div class="article_title" >
									3-და 6 იანვრის ჩათვლით საქართველოში უქმე დღეებია							</div>
		
						<div class="article_body">
			<div class="article_date_fontsize">
				<div id="fontsize">
					<a href="javascript:void();" id="large">
					</a>
					<a href="javascript:void();" id="small">
					</a>
				</div>

				<div class="autho_date">
					<!--                -->

											<span class="article_date">
							12:34 / 21.12.2022						</span>
									</div>
			</div>
			
			<div class="atricle_text">
				
				მთავრობამ მიიღო დადგენილება, რომ საქართველოს ზოგადი ადმინისტრაციული
კოდექსით განსაზღვრულ ადმინისტრაციულ ორგანოებში დასაქმებულთათვის
2023 წლის 3 იანვრიდან 6 იანვრის ჩათვლით დღეები უქმედ გამოცხადდეს.<br>
შესაბამისი დადგენილება, რომელსაც საქართველოს პრემიერ-მინისტრი
ირაკლი ღარიბაშვილი აწერს ხელს, <a href="https://www.matsne.gov.ge/"
target="_blank">საკანონმდებლო მაცნეზე</a> უკვე გამოქვეყნდა.<br>
<br>
როგორც <a href=
"https://www.matsne.gov.ge/ka/document/view/5652818?publication=0"
target="_blank">დადგენილებაშია</a> აღნიშნული, ადმინისტრაციული
ორგანო განსაზღვრავს მის დაქვემდებარებაში მყოფ და სისტემაში შემავალ
სამსახურებს და მოსამსახურეებს, რომელთა მიმართაც არ გავრცელდება ეს
დადგენილება, თუ მათი ფუნქციების შესრულება სახელმწიფო ხელისუფლების
განხორციელებისა და საზოგადოების ნორმალური ფუნქციონირებისთვის
გადაუდებელ აუცილებლობას წარმოადგენს.<br>
<br>
დადგენილება არ ვრცელდება საქართველოს ეროვნული ბანკის
ზედამხედველობას დაქვემდებარებული პირების წინაშე შესასრულებელ
ფინანსურ ვალდებულებებზე, ასევე - „სახელმწიფო შესყიდვების შესახებ“
საქართველოს კანონით გათვალისწინებულ სახელმწიფო შესყიდვებთან
დაკავშირებულ საქმიანობაზე.<br>
<br>
<br>
<br>
<br>			</div>
			<div class="cls"></div>
								</div>
					<div class="article_socials">
				<div class="article_icons">
											<!--                           -->

													<span>
								<a href="/akhali-ambebi/article/41888-3-da-6-ianvris-chathvlith-saqarthveloshi-uqme-dgheebia?tmpl=component&amp;print=1&amp;layout=default&amp;page=" title="Print" onclick="window.open(this.href,'win2','status=no,toolbar=no,scrollbars=yes,titlebar=no,menubar=no,resizable=yes,width=640,height=480,directories=no,location=no'); return false;" rel="nofollow">|&nbsp;Print&nbsp;|</a>							</span>
						
													<span>
								<a href="/component/mailto/?tmpl=component&amp;link=1780c952f196d4760fce83af041b71ccb00dbd67" title="E-mail" onclick="window.open(this.href,'win2','width=400,height=350,menubar=yes,resizable=yes'); return false;">&nbsp;E-mail</a>							</span>
																					</div>
								
				<!--  TODO-->
				<span class="art_socials">
					<span>
						<a  target="_blank" rel="nofollow" href="http://www.facebook.com/sharer.php?u=https://www.speqtri.ge/k_artwbk&amp;title=3-და 6 იანვრის ჩათვლით საქართველოში უქმე დღეებია" title="FaceBook" onclick="window.open(this.href, 'FaceBook', 'status=no,toolbar=no,scrollbars=yes,titlebar=no,menubar=no,resizable=yes,width=700,height=480,directories=no,location=no');
	              return false;"><img src="https://www.speqtri.ge/images/stories/Socials/article_facebook.png" alt="FaceBook" />
						</a>
					</span>
					<span>
						<a  target="_blank" rel="nofollow" href="http://twitter.com/home?status=https://www.speqtri.ge/k_artwbk&amp;title=3-და 6 იანვრის ჩათვლით საქართველოში უქმე დღეებია" title="Twitter"  onclick="window.open(this.href, 'Twitter', 'status=no,toolbar=no,scrollbars=yes,titlebar=no,menubar=no,resizable=yes,width=700,height=480,directories=no,location=no');
	              return false;">
							<img src="https://www.speqtri.ge/images/stories/Socials/article_twitter.png" alt="Twitter"/>
						</a>
					</span>

					<span>
						<a  target="_blank" rel="nofollow" href="http://www.google.com/bookmarks/mark?op=edit&amp;bkmk=https://www.speqtri.ge/k_artwbk&amp;title=3-და 6 იანვრის ჩათვლით საქართველოში უქმე დღეებია" title="Google" onclick="window.open(this.href, 'Google', 'status=no,toolbar=no,scrollbars=yes,titlebar=no,menubar=no,resizable=yes,width=700,height=480,directories=no,location=no');
	              return false;">
							<img class="soc_img" src="https://www.speqtri.ge/images/stories/Socials/article_google.png" alt="Google" />
						</a>
					</span>

				</span>
									<div class="articl_tags">
						<span class="tags_title">
							თეგები						</span>
						<span>
															<a href="/thegi?tags=109-%E1%83%90%E1%83%AE%E1%83%90%E1%83%9A%E1%83%98+%E1%83%AC%E1%83%94%E1%83%9A%E1%83%98">ახალი წელი</a> /
																<a href="/thegi?tags=15808-%E1%83%A3%E1%83%A5%E1%83%9B%E1%83%94+%E1%83%93%E1%83%A6%E1%83%94%E1%83%94%E1%83%91%E1%83%98">უქმე დღეები</a> /
														</span>
					</div>
									<div class="cls"></div>
				<div class = "article_author">
											<div class="sameart"> 
							<div class="article_author_name">
								<div class="by_author"> ავტორი:</div>
								<div class="author_name"> 
									<a href="/component/authorart/?view=articles&amp;authorid=79&amp;now_id=41888">
										ნატალია ბარბაქაძე									</a>
								</div>
								<div class="cls"></div>
							</div>
							<div class="other_articles">
								<a href="/component/authorart/?view=articles&amp;authorid=79&amp;now_id=41888">
									ავტორის სხვა სტატიები								</a>
							</div>

						</div>            
										</div>
				<!--TODO++-->
				
					<span class="recomend">
						<div class="jos_module_recomend0"><div class="fb-like" 
        data-href="https://www.speqtri.ge/akhali-ambebi/article/41888-3-da-6-ianvris-chathvlith-saqarthveloshi-uqme-dgheebia"
        data-width="180"
        data-layout="button_count"
        data-action="recommend"
        data-show-faces="false">
</div>
<div id="fb-root"></div></div>					</span>
									<div class="jos_module_comments0"><p><a href="/k_arthop" target="_blank"><br />მასალის გამოყენების პირობები</a></p>
<div class="fb-comments"
     data-href="https://www.speqtri.ge/akhali-ambebi/article/41888-3-da-6-ianvris-chathvlith-saqarthveloshi-uqme-dgheebia"
     data-width="710"
     data-numposts="20"
     data-colorscheme="light"
     data-order-by="time"
     
     
    
    >
         
</div>

<div id="fb-root"></div>
<br style="font-size: medium; color: #0000ff; font-weight: bold;" /><br /><a href="https://www.facebook.com/pirveliferiprint/" target="_blank"><img class="caption" src="/images/temp/2020/04/09/6fc0d6b81afa5012e14837b45075d49f.jpg" border="0" width="720" height="148" style="border: 0px;" /></a> 
<ul>
</ul></div>

				<div class="cls"></div>
			</div>
							</div>
</div>
                                		<div class="module_block">
                                    <div class="module_title">
                        <span>
                        ამავე კატეგორიაში</span>
                    </div>
                                <div class="module_body">	
                    	<div id="catnews_block">	
		<div class="catnewsblock">
			  
				<div class="blog_item_news">
					<div class="blog_item_in_news">
						<div class="daynews_image">
															<img src="/pictures/4/a0a2c994e4ae37da162535220ae2e752.jpg" alt="გარემოს დაცვისა და სოფლის მეურნეობის სამინისტროს გარემოსდაცვითი
ზედამხედველობის დეპარტამენტი, წინასაახალწლოდ, წიწვოვანი
ხე-მცენარეების მოპოვებაზე, ტრანსპორტირებასა და რეალიზაციაზე
კონტროლს მთელი ქვეყნისმასშტაბით ამკაცრებს."  title="გარემოს დაცვისა და სოფლის მეურნეობის სამინისტროს გარემოსდაცვითი
ზედამხედველობის დეპარტამენტი, წინასაახალწლოდ, წიწვოვანი
ხე-მცენარეების მოპოვებაზე, ტრანსპორტირებასა და რეალიზაციაზე
კონტროლს მთელი ქვეყნისმასშტაბით ამკაცრებს." align="left" />
								</div>


						<div class="categorynews_title">
							<a href="/akhali-ambebi/article/41887-tsitsvovani-khe-mcenareebis-mopovebaze-kontroli-mkacrdeba">
								წიწვოვანი ხე-მცენარეების მოპოვებაზე კონტროლი მკაცრდება 							</a>
						</div>

						<div class="categorynews_text">
							გარემოს დაცვისა და სოფლის მეურნეობის სამინისტროს გარემოსდაცვითი
ზედამხედველობის დეპარტამენტი, წინასაახალწლოდ, წიწვოვანი
ხე-მცენარეების მოპოვებაზე, ტრანსპორტირებასა და რეალიზაციაზე
კონტროლს მთელი ქვეყნისმასშტაბით ამკაცრებს.						</div>

						<div class="categorynews_date_more">

							<div class="categorynews_date">
								12:17 / 21.12.2022							</div>

							<div class="categorynews_more">
								<a class="readon_a" href="/akhali-ambebi/article/41887-tsitsvovani-khe-mcenareebis-mopovebaze-kontroli-mkacrdeba" title="სრულად">
									სრულად								</a>
							</div> 
							<div class="cls"></div>
						</div>
						<div class="cls"></div>

					</div> 
				</div> 
				  
				<div class="blog_item_news">
					<div class="blog_item_in_news">
						<div class="daynews_image">
															<img src="/pictures/4/ebaaa1efad92485f1489f18f2881ef98.jpg" alt="გარემოს ეროვნული სააგენტოს ინფორმაციით, აღმოსავლეთ საქართველოში 21
დეკემბერს მოსალოდნელია შედარებით ცივი, ღრუბლიანი, ნისლიანი და
ნალექიანი ამინდი."  title="გარემოს ეროვნული სააგენტოს ინფორმაციით, აღმოსავლეთ საქართველოში 21
დეკემბერს მოსალოდნელია შედარებით ცივი, ღრუბლიანი, ნისლიანი და
ნალექიანი ამინდი." align="left" />
								</div>


						<div class="categorynews_title">
							<a href="/akhali-ambebi/article/41885-aghmosavleth-saqarthveloshi-mosalodnelia-nisliani-da-naleqiani-amindi">
								აღმოსავლეთ საქართველოში მოსალოდნელია ნისლიანი და ნალექიანი ამინდი							</a>
						</div>

						<div class="categorynews_text">
							გარემოს ეროვნული სააგენტოს ინფორმაციით, აღმოსავლეთ საქართველოში 21
დეკემბერს მოსალოდნელია შედარებით ცივი, ღრუბლიანი, ნისლიანი და
ნალექიანი ამინდი.						</div>

						<div class="categorynews_date_more">

							<div class="categorynews_date">
								14:51 / 20.12.2022							</div>

							<div class="categorynews_more">
								<a class="readon_a" href="/akhali-ambebi/article/41885-aghmosavleth-saqarthveloshi-mosalodnelia-nisliani-da-naleqiani-amindi" title="სრულად">
									სრულად								</a>
							</div> 
							<div class="cls"></div>
						</div>
						<div class="cls"></div>

					</div> 
				</div> 
				  
				<div class="blog_item_news">
					<div class="blog_item_in_news">
						<div class="daynews_image">
															<img src="/pictures/4/7723097644e843c0c723e734241ae136.jpg" alt="იანვრიდან, ა(ა)იპ შინაური მიუსაფარი ცხოველების კახეთის
ინტერმუნიციპალური სააგენტო, ურჩი ცხოველების დასაჭერად, პნევმატური
შუბის ხელსაწყოს გამოიყენებს. ამის შესახებ Speqtri.ge-ის სააგენტოს
დირექტორმა, თეიმურაზ ზავრაშვილმა განუცხადა.
"  title="იანვრიდან, ა(ა)იპ შინაური მიუსაფარი ცხოველების კახეთის
ინტერმუნიციპალური სააგენტო, ურჩი ცხოველების დასაჭერად, პნევმატური
შუბის ხელსაწყოს გამოიყენებს. ამის შესახებ Speqtri.ge-ის სააგენტოს
დირექტორმა, თეიმურაზ ზავრაშვილმა განუცხადა.
" align="left" />
								</div>


						<div class="categorynews_title">
							<a href="/akhali-ambebi/article/41884-urchi-ckhovelebis-dasacherad-pnevmatur-shubis-khelsatskos-gamoiyeneben">
								ურჩი ცხოველების დასაჭერად პნევმატურ შუბის ხელსაწყოს გამოიყენებენ 							</a>
						</div>

						<div class="categorynews_text">
							<p>იანვრიდან, ა(ა)იპ შინაური მიუსაფარი ცხოველების კახეთის
ინტერმუნიციპალური სააგენტო, ურჩი ცხოველების დასაჭერად, პნევმატური
შუბის ხელსაწყოს გამოიყენებს. ამის შესახებ Speqtri.ge-ის სააგენტოს
დირექტორმა, თეიმურაზ ზავრაშვილმა განუცხადა.</p>
						</div>

						<div class="categorynews_date_more">

							<div class="categorynews_date">
								12:09 / 20.12.2022							</div>

							<div class="categorynews_more">
								<a class="readon_a" href="/akhali-ambebi/article/41884-urchi-ckhovelebis-dasacherad-pnevmatur-shubis-khelsatskos-gamoiyeneben" title="სრულად">
									სრულად								</a>
							</div> 
							<div class="cls"></div>
						</div>
						<div class="cls"></div>

					</div> 
				</div> 
				  
				<div class="blog_item_news">
					<div class="blog_item_in_news">
						<div class="daynews_image">
															<img src="/pictures/4/ee4be0eff433a2d0b3fe0209ebbc764a.jpeg" alt="თელავის მუნიციპალიტეტში 2023 წლის 16 იანვრიდან მგზავრობა ფასიანი
გახდება. თანხის გადახდა ბარათით იქნება შესაძლებელი. მერიის
ინფორმაციით, გადახდისას მოქალაქეს შესაძლებლობა ექნება გამოიყენოს
როგორც თიბისის ნებისმიერი საკრედიტო/სადებეტო ბარათი, ისე
სატრანსპორტო ბარათი."  title="თელავის მუნიციპალიტეტში 2023 წლის 16 იანვრიდან მგზავრობა ფასიანი
გახდება. თანხის გადახდა ბარათით იქნება შესაძლებელი. მერიის
ინფორმაციით, გადახდისას მოქალაქეს შესაძლებლობა ექნება გამოიყენოს
როგორც თიბისის ნებისმიერი საკრედიტო/სადებეტო ბარათი, ისე
სატრანსპორტო ბარათი." align="left" />
								</div>


						<div class="categorynews_title">
							<a href="/akhali-ambebi/article/41883-thelavis-sazogadoebriv-transportshi-mgzavrobis-safasuris-gadakhdas-barathith-shedzlebth">
								თელავის საზოგადოებრივ ტრანსპორტში მგზავრობის საფასურის გადახდას ბარათით შეძლებთ							</a>
						</div>

						<div class="categorynews_text">
							თელავის მუნიციპალიტეტში 2023 წლის 16 იანვრიდან მგზავრობა ფასიანი
გახდება. თანხის გადახდა ბარათით იქნება შესაძლებელი. მერიის
ინფორმაციით, გადახდისას მოქალაქეს შესაძლებლობა ექნება გამოიყენოს
როგორც თიბისის ნებისმიერი საკრედიტო/სადებეტო ბარათი, ისე
სატრანსპორტო ბარათი.						</div>

						<div class="categorynews_date_more">

							<div class="categorynews_date">
								11:37 / 20.12.2022							</div>

							<div class="categorynews_more">
								<a class="readon_a" href="/akhali-ambebi/article/41883-thelavis-sazogadoebriv-transportshi-mgzavrobis-safasuris-gadakhdas-barathith-shedzlebth" title="სრულად">
									სრულად								</a>
							</div> 
							<div class="cls"></div>
						</div>
						<div class="cls"></div>

					</div> 
				</div> 
							<div class="cls"></div> 
		</div> 
	</div>		
	                </div>
            </div>
			<div class="module_block">
                                <div class="module_body">	
                    <div class="html">
	<!-- Revive Adserver Javascript Tag - Generated with Revive Adserver v4.1.4 -->
<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://www.speqtri.ge/a/www/delivery/ajs.php':'http://www.speqtri.ge/a/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=28");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://www.speqtri.ge/a/www/delivery/ck.php?n=aeef05d2&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://www.speqtri.ge/a/www/delivery/avw.php?zoneid=28&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=aeef05d2' border='0' alt='' /></a></noscript>
</div>                </div>
            </div>
			<div class="module_block">
                                    <div class="module_title">
                        <span>
                        საზოგადოება</span>
                    </div>
                                <div class="module_body">	
                    <div id="catnewsItems" class="module_block">
    	

        <div class="modl_body">		
            <div class="catnews_catsrow">  
                <div class="catnewsItem">
                    <div class="catnewsItem_in">
                                                                                        <div class="catnews_images">
                                        <a  href="/sazogadoeba/article/41865-gurjaanshi-silamazis-salonebis-monitoringi-mimdinareobs"><img  src="/buffer/pictures/21/816166cbbd282e6ba07b6d88b41c9695.jpg" alt="გურჯაანში სილამაზის სალონების მონიტორინგი მიმდინარეობს" title="გურჯაანში სილამაზის სალონების მონიტორინგი მიმდინარეობს" />
                                        </a>                                        
                                                                                <div class="rss_img_shadow"></div>
                                    </div>
                                                                            <div class="catnews_linkff">


                                <a href="/sazogadoeba/article/41865-gurjaanshi-silamazis-salonebis-monitoringi-mimdinareobs">
            გურჯაანში სილამაზის სალონების მონიტორინგი მიმდინარეობს                                </a>
                            </div>
                                        <div class="catnews_time">
                            17:03 / 15.12.2022                            </div>
                                                        <div class="catnews_date_more">
                                                    <div class="cls"></div>
                        </div>
                        <div class="cls"></div>
                    </div> 
                </div>
          
                <div class="catnewsItem">
                    <div class="catnewsItem_in">
                                                                                        <div class="catnews_images">
                                        <a  href="/sazogadoeba/article/41854-qalaq-gurjaanshi-noneshvilis-gamziri-gadaiketeba"><img  src="/buffer/pictures/21/dea96255bc1f69688858ada914609128.jpg" alt="ქალაქ გურჯაანში ნონეშვილის გამზირი გადაიკეტება" title="ქალაქ გურჯაანში ნონეშვილის გამზირი გადაიკეტება" />
                                        </a>                                        
                                                                                <div class="rss_img_shadow"></div>
                                    </div>
                                                                            <div class="catnews_linkff">


                                <a href="/sazogadoeba/article/41854-qalaq-gurjaanshi-noneshvilis-gamziri-gadaiketeba">
            ქალაქ გურჯაანში ნონეშვილის გამზირი გადაიკეტება                                </a>
                            </div>
                                        <div class="catnews_time">
                            13:01 / 13.12.2022                            </div>
                                                        <div class="catnews_date_more">
                                                    <div class="cls"></div>
                        </div>
                        <div class="cls"></div>
                    </div> 
                </div>
        <div class="cls"></div></div><div class="catnews_catsrow">  
                <div class="catnewsItem">
                    <div class="catnewsItem_in">
                                                                                        <div class="catnews_images">
                                        <a  href="/sazogadoeba/article/41851-rogor-shekhvdeba-akhal-tsels-gurjaani"><img  src="/buffer/pictures/21/2957ed9426e2a9f4c8a8b8a1ddae38ed.jpeg" alt="როგორ შეხვდება ახალ წელს გურჯაანი" title="როგორ შეხვდება ახალ წელს გურჯაანი" />
                                        </a>                                        
                                                                                <div class="rss_img_shadow"></div>
                                    </div>
                                                                            <div class="catnews_linkff">


                                <a href="/sazogadoeba/article/41851-rogor-shekhvdeba-akhal-tsels-gurjaani">
            როგორ შეხვდება ახალ წელს გურჯაანი                                </a>
                            </div>
                                        <div class="catnews_time">
                            14:15 / 12.12.2022                            </div>
                                                        <div class="catnews_date_more">
                                                    <div class="cls"></div>
                        </div>
                        <div class="cls"></div>
                    </div> 
                </div>
          
                <div class="catnewsItem">
                    <div class="catnewsItem_in">
                                                                                        <div class="catnews_images">
                                        <a  href="/sazogadoeba/article/41846-baghis-agsazrdelebi-at-laramde-girebulebis-nobats-miigeben"><img  src="/buffer/pictures/21/ba155a16b13e86e969679bf5a4962570.jpg" alt="გურჯაანში ბაღის აღსაზრდელები ათ ლარამდე ღირებულების საახალწლო ნობათს მიიღებენ" title="გურჯაანში ბაღის აღსაზრდელები ათ ლარამდე ღირებულების საახალწლო ნობათს მიიღებენ" />
                                        </a>                                        
                                                                                <div class="rss_img_shadow"></div>
                                    </div>
                                                                            <div class="catnews_linkff">


                                <a href="/sazogadoeba/article/41846-baghis-agsazrdelebi-at-laramde-girebulebis-nobats-miigeben">
            გურჯაანში ბაღის აღსაზრდელები ათ ლარამდე ღირებულების საახალწლო ნობათს მიიღებენ                                </a>
                            </div>
                                        <div class="catnews_time">
                            17:21 / 08.12.2022                            </div>
                                                        <div class="catnews_date_more">
                                                    <div class="cls"></div>
                        </div>
                        <div class="cls"></div>
                    </div> 
                </div>
        <div class="cls"></div></div>        </div>

            </div>
                </div>
            </div>
			<div class="module_block">
                                    <div class="module_title">
                        <span>
                        სამართალი</span>
                    </div>
                                <div class="module_body">	
                    <div class="latestnews">
            <div class="latestnewsi">
            <div class="latestnewsin">  
                
                
                    <div class="mosaic-block_main">

                        <div class="Slide_bar">

                                                            <div class="daynews_image">
                                    <a href="/samarthali/shemthkhveva/article/41837-tcandarshi-matarebeli-nivas-daejakha">
                                        <img src="/pictures/6/137f1a868ba7a090ca5904ba6d4b1c44.jpg" align="left"/>
                                    </a>
                                        
                                </div>

                                                            <div class="daynews_title_intro">
                                <div class="daynews_title">
                                    <div class="daynews_title_in">
                                       
                                        <a href="/samarthali/shemthkhveva/article/41837-tcandarshi-matarebeli-nivas-daejakha">
                                            ჭანდარში მატარებელი ნივას დაეჯახა                                        </a>
                                    </div>
                                </div>
                                                                <div class="daynews_intro" >
                                    <div class="daynews_intro_in" >
                                        გურჯაანის მუნიციპალიტეტის სოფელ ჭანდარში მატარებელი ნივას დაეჯახა,
რომელშიც 2 ადამიანი იმყოფებოდა. შემთხვევა გუშინ დილით&nbsp;მოხდა.                                    </div>
                                </div>
                            </div>
                                                            <div class="daynews_date_more">
                                  
                                                                    <div class="daynews_date" >
                                        11:40 / 07-12-2022                                    </div>
                                                                    <div class="daynews_readmore">
                                    <a href="/samarthali/shemthkhveva/article/41837-tcandarshi-matarebeli-nivas-daejakha"  title="სრულად">სრულად</a>
                                </div>
                                                               <div class="cls"></div>
                            </div>
                            <div class="cls"></div>
                        </div>
                    </div>
            </div>
        </div>
                <div class="latestnewsi">
            <div class="latestnewsin">  
                
                
                    <div class="mosaic-block_main">

                        <div class="Slide_bar">

                                                            <div class="daynews_image">
                                    <a href="/samarthali/article/41838-kardenakhshi-momkhdar-mkvlelobashi-braldebuls-11-tseli-da-6-thve-patimroba-miesaja">
                                        <img src="/pictures/6/dcb8028f40d5fc19358de648908984c7.jpg" align="left"/>
                                    </a>
                                        
                                </div>

                                                            <div class="daynews_title_intro">
                                <div class="daynews_title">
                                    <div class="daynews_title_in">
                                       
                                        <a href="/samarthali/article/41838-kardenakhshi-momkhdar-mkvlelobashi-braldebuls-11-tseli-da-6-thve-patimroba-miesaja">
                                            კარდენახში მომხდარ მკვლელობაში ბრალდებულს 11 წელი და 6 თვე პატიმრობა მიესაჯა                                        </a>
                                    </div>
                                </div>
                                                                <div class="daynews_intro" >
                                    <div class="daynews_intro_in" >
                                        საქართველოს პროკურატურის ინფორმაციით, გურჯაანის მუნიციპალიტეტის
სოფელ კარდენახში მომხდარ მკვლელობაში ბრალდებულს სასამართლომ 11
წლითა და 6 თვით თავისუფლების აღკვეთა მიუსაჯა.                                    </div>
                                </div>
                            </div>
                                                            <div class="daynews_date_more">
                                  
                                                                    <div class="daynews_date" >
                                        10:58 / 07-12-2022                                    </div>
                                                                    <div class="daynews_readmore">
                                    <a href="/samarthali/article/41838-kardenakhshi-momkhdar-mkvlelobashi-braldebuls-11-tseli-da-6-thve-patimroba-miesaja"  title="სრულად">სრულად</a>
                                </div>
                                                               <div class="cls"></div>
                            </div>
                            <div class="cls"></div>
                        </div>
                    </div>
            </div>
        </div>
                <div class="latestnewsi">
            <div class="latestnewsin">  
                
                
                    <div class="mosaic-block_main">

                        <div class="Slide_bar">

                                                            <div class="daynews_image">
                                    <a href="/samarthali/shemthkhveva/article/41811-gurjaanshi-9-tslis-bavshvs-manqana-daejakha">
                                        <img src="/pictures/6/d0b08b940445afae17c4b15be085ac11.jpg" align="left"/>
                                    </a>
                                        
                                </div>

                                                            <div class="daynews_title_intro">
                                <div class="daynews_title">
                                    <div class="daynews_title_in">
                                       
                                        <a href="/samarthali/shemthkhveva/article/41811-gurjaanshi-9-tslis-bavshvs-manqana-daejakha">
                                            გურჯაანში 9 წლის ბავშვს მანქანა დაეჯახა                                        </a>
                                    </div>
                                </div>
                                                                <div class="daynews_intro" >
                                    <div class="daynews_intro_in" >
                                        დღეს გურჯაანში, 9 აპრილის ქუჩაზე მესამე კლასის მოსწავლეს
მიკროავტობუსი&nbsp;დაეჯახა. გოგონა გურჯაანის ჯეო-ჰოსპიტალსში
გადაიყვანეს.                                    </div>
                                </div>
                            </div>
                                                            <div class="daynews_date_more">
                                  
                                                                    <div class="daynews_date" >
                                        11:17 / 25-11-2022                                    </div>
                                                                    <div class="daynews_readmore">
                                    <a href="/samarthali/shemthkhveva/article/41811-gurjaanshi-9-tslis-bavshvs-manqana-daejakha"  title="სრულად">სრულად</a>
                                </div>
                                                               <div class="cls"></div>
                            </div>
                            <div class="cls"></div>
                        </div>
                    </div>
            </div>
        </div>
         
</div>
<div class="clr"></div>
<!--<div class="dayAllNews">
        <a href="/dghis-yvela-siakhle">ყველა სიახლე</a><div class="cls"></div>
</div>
<div class="clr"></div>-->                </div>
            </div>
			<div class="module_block">
                                    <div class="module_title">
                        <span>
                        სოფლის მეურნეობა</span>
                    </div>
                                <div class="module_body">	
                    <div id="catnewsItems" class="module_block">
    	

        <div class="modl_body">		
            <div class="catnews_catsrow">  
                <div class="catnewsItem">
                    <div class="catnewsItem_in">
                                                                                        <div class="catnews_images">
                                        <a  href="/ekonomika/soflis-meurneoba/article/41791-thkhilis-tsarmoebis-khelshemtsyobi-akhali-sakhelmtsifo-programa-amoqmedda"><img  src="/buffer/pictures/21/e771c3c901fe3031681de3efe04db35c.jpeg" alt="თხილის წარმოების ხელშემწყობი ახალი სახელმწიფო პროგრამა ამოქმედდა" title="თხილის წარმოების ხელშემწყობი ახალი სახელმწიფო პროგრამა ამოქმედდა" />
                                        </a>                                        
                                                                                <div class="rss_img_shadow"></div>
                                    </div>
                                                                            <div class="catnews_linkff">


                                <a href="/ekonomika/soflis-meurneoba/article/41791-thkhilis-tsarmoebis-khelshemtsyobi-akhali-sakhelmtsifo-programa-amoqmedda">
            თხილის წარმოების ხელშემწყობი ახალი სახელმწიფო პროგრამა ამოქმედდა                                </a>
                            </div>
                                        <div class="catnews_time">
                            14:08 / 16.11.2022                            </div>
                                                        <div class="catnews_date_more">
                                                    <div class="cls"></div>
                        </div>
                        <div class="cls"></div>
                    </div> 
                </div>
          
                <div class="catnewsItem">
                    <div class="catnewsItem_in">
                                                                                        <div class="catnews_images">
                                        <a  href="/ekonomika/soflis-meurneoba/article/41732-yurdznis-mosavali-srulad-dabinavebulia-levan-mekhuzla"><img  src="/buffer/pictures/21/b1abb33f31bb6af5f85767c83ffea8c5.jpg" alt="ყურძნის მოსავალი სრულად დაბინავებულია - ლევან მეხუზლა" title="ყურძნის მოსავალი სრულად დაბინავებულია - ლევან მეხუზლა" />
                                        </a>                                        
                                                                                <div class="rss_img_shadow"></div>
                                    </div>
                                                                            <div class="catnews_linkff">


                                <a href="/ekonomika/soflis-meurneoba/article/41732-yurdznis-mosavali-srulad-dabinavebulia-levan-mekhuzla">
            ყურძნის მოსავალი სრულად დაბინავებულია - ლევან მეხუზლა                                </a>
                            </div>
                                        <div class="catnews_time">
                            14:56 / 24.10.2022                            </div>
                                                        <div class="catnews_date_more">
                                                    <div class="cls"></div>
                        </div>
                        <div class="cls"></div>
                    </div> 
                </div>
        <div class="cls"></div></div>        </div>

            </div>
                </div>
            </div>
			<div class="module_block">
                                <div class="module_bodyREC">	
                    <div class="htmlREC">
	<!--/*
  *
  * Revive Adserver Javascript Tag
  * - Generated with Revive Adserver v3.2.2
  *
  */-->

<!--/*
  * The backup image section of this tag has been generated for use on a
  * non-SSL page. If this tag is to be placed on an SSL page, change the
  *   'http://www.speqtri.ge/a/www/delivery/...'
  * to
  *   'https://www.speqtri.ge/a/www/delivery/...'
  *
  * This noscript section of this tag only shows image banners. There
  * is no width or height in these banners, so if you want these tags to
  * allocate space for the ad before it shows, you will need to add this
  * information to the <img> tag.
  *
  * If you do not want to deal with the intricities of the noscript
  * section, delete the tag (from <noscript>... to </noscript>). On
  * average, the noscript tag is called from less than 1% of internet
  * users.
  */-->

<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://www.speqtri.ge/a/www/delivery/ajs.php':'http://www.speqtri.ge/a/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=5");
   document.write ('&cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&exclude=" + document.MAX_used);
   document.write (document.charset ? '&charset='+document.charset : (document.characterSet ? '&charset='+document.characterSet : ''));
   document.write ("&loc=" + escape(window.location));
   if (document.referrer) document.write ("&referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://www.speqtri.ge/a/www/delivery/ck.php?n=ac5594be&cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://www.speqtri.ge/a/www/delivery/avw.php?zoneid=5&cb=INSERT_RANDOM_NUMBER_HERE&n=ac5594be' border='0' alt='' /></a></noscript>
</div>                </div>
            </div>
			<div class="module_block">
                                    <div class="module_title">
                        <span>
                        ეკონომიკა</span>
                    </div>
                                <div class="module_body">	
                    <div class="latestnews">
            <div class="latestnewsi">
            <div class="latestnewsin">  
                
                
                    <div class="mosaic-block_main">

                        <div class="Slide_bar">

                                                            <div class="daynews_image">
                                    <a href="/ekonomika/infrastruqtura/article/41843-manavsa-da-thokhliaurshi-sartskavi-tsklis-mitsodeba-gaumdjobesdeba">
                                        <img src="/pictures/6/0e4b5d370f8b4d8a1d300d9f160bb7de.jpg" align="left"/>
                                    </a>
                                        
                                </div>

                                                            <div class="daynews_title_intro">
                                <div class="daynews_title">
                                    <div class="daynews_title_in">
                                       
                                        <a href="/ekonomika/infrastruqtura/article/41843-manavsa-da-thokhliaurshi-sartskavi-tsklis-mitsodeba-gaumdjobesdeba">
                                             მანავსა და თოხლიაურში სარწყავი წყლის მიწოდება გაუმჯობესდება                                        </a>
                                    </div>
                                </div>
                                                                <div class="daynews_intro" >
                                    <div class="daynews_intro_in" >
                                        საქართველოს მელიორაციის ინფორმაციით, კახეთში, ქვემო სამგორის
სარწყავი სისტემის რეაბილიტაცია ხორციელდება.                                    </div>
                                </div>
                            </div>
                                                            <div class="daynews_date_more">
                                  
                                                                    <div class="daynews_date" >
                                        13:18 / 08-12-2022                                    </div>
                                                                    <div class="daynews_readmore">
                                    <a href="/ekonomika/infrastruqtura/article/41843-manavsa-da-thokhliaurshi-sartskavi-tsklis-mitsodeba-gaumdjobesdeba"  title="სრულად">სრულად</a>
                                </div>
                                                               <div class="cls"></div>
                            </div>
                            <div class="cls"></div>
                        </div>
                    </div>
            </div>
        </div>
                <div class="latestnewsi">
            <div class="latestnewsin">  
                
                
                    <div class="mosaic-block_main">

                        <div class="Slide_bar">

                                                            <div class="daynews_image">
                                    <a href="/ekonomika/infrastruqtura/article/41819-gurjaanshi-7-baghi-demontazhs-satciroebs">
                                        <img src="/pictures/6/2282290c0d2687cbc056ac49ae04d328.jpg" align="left"/>
                                    </a>
                                        
                                </div>

                                                            <div class="daynews_title_intro">
                                <div class="daynews_title">
                                    <div class="daynews_title_in">
                                       
                                        <a href="/ekonomika/infrastruqtura/article/41819-gurjaanshi-7-baghi-demontazhs-satciroebs">
                                            გურჯაანში 7 ბაღი დემონტაჟს საჭიროებს                                        </a>
                                    </div>
                                </div>
                                                                <div class="daynews_intro" >
                                    <div class="daynews_intro_in" >
                                        გურჯაანის მუნიციპალიტეტის მასშტაბით, ავარიულ მდგომარეობაშია 7
საბავშვო ბაღი, რომელიც დემონტაჟს საჭიროებს.                                    </div>
                                </div>
                            </div>
                                                            <div class="daynews_date_more">
                                  
                                                                    <div class="daynews_date" >
                                        15:52 / 29-11-2022                                    </div>
                                                                    <div class="daynews_readmore">
                                    <a href="/ekonomika/infrastruqtura/article/41819-gurjaanshi-7-baghi-demontazhs-satciroebs"  title="სრულად">სრულად</a>
                                </div>
                                                               <div class="cls"></div>
                            </div>
                            <div class="cls"></div>
                        </div>
                    </div>
            </div>
        </div>
         
</div>
<div class="clr"></div>
<!--<div class="dayAllNews">
        <a href="/dghis-yvela-siakhle">ყველა სიახლე</a><div class="cls"></div>
</div>
<div class="clr"></div>-->                </div>
            </div>
			<div class="module_block">
                                    <div class="module_title">
                        <span>
                        კულტურა</span>
                    </div>
                                <div class="module_body">	
                    <div id="catnewsItems" class="module_block">
    	

        <div class="modl_body">		
            <div class="catnews_catsrow">  
                <div class="catnewsItem">
                    <div class="catnewsItem_in">
                                                                                        <div class="catnews_images">
                                        <a  href="/sazogadoeba/kultura/article/41860-sashobao-koncertebi-gurjaanis-6-sofelshi-chatardeba"><img  src="/buffer/pictures/21/ae64248b02847db3f4befafc05fbf241.jpg" alt="საშობაო კონცერტები გურჯაანის 6 სოფელში ჩატარდება" title="საშობაო კონცერტები გურჯაანის 6 სოფელში ჩატარდება" />
                                        </a>                                        
                                                                                <div class="rss_img_shadow"></div>
                                    </div>
                                                                            <div class="catnews_linkff">


                                <a href="/sazogadoeba/kultura/article/41860-sashobao-koncertebi-gurjaanis-6-sofelshi-chatardeba">
            საშობაო კონცერტები გურჯაანის 6 სოფელში ჩატარდება                                </a>
                            </div>
                                        <div class="catnews_time">
                            15:37 / 14.12.2022                            </div>
                                                        <div class="catnews_date_more">
                                                    <div class="cls"></div>
                        </div>
                        <div class="cls"></div>
                    </div> 
                </div>
          
                <div class="catnewsItem">
                    <div class="catnewsItem_in">
                                                                                        <div class="catnews_images">
                                        <a  href="/sazogadoeba/kultura/article/41799-gurjaanis-mkhiarultha-da-sazriantha-saskolo-chempionats-ori-pirveladgilosani-hyavs"><img  src="/buffer/pictures/21/5a78a59bd5097119f01b0cb5bdda4bbc.jpg" alt="გურჯაანის  მხიარულთა და საზრიანთა სასკოლო ჩემპიონატს ორი პირველადგილოსანი ჰყავს" title="გურჯაანის  მხიარულთა და საზრიანთა სასკოლო ჩემპიონატს ორი პირველადგილოსანი ჰყავს" />
                                        </a>                                        
                                                                                <div class="rss_img_shadow"></div>
                                    </div>
                                                                            <div class="catnews_linkff">


                                <a href="/sazogadoeba/kultura/article/41799-gurjaanis-mkhiarultha-da-sazriantha-saskolo-chempionats-ori-pirveladgilosani-hyavs">
            გურჯაანის  მხიარულთა და საზრიანთა სასკოლო ჩემპიონატს ორი პირველადგილოსანი ჰყავს                                </a>
                            </div>
                                        <div class="catnews_time">
                            18:03 / 19.11.2022                            </div>
                                                        <div class="catnews_date_more">
                                                    <div class="cls"></div>
                        </div>
                        <div class="cls"></div>
                    </div> 
                </div>
        <div class="cls"></div></div>        </div>

            </div>
                </div>
            </div>
			<div class="module_block">
                                    <div class="module_title">
                        <span>
                        სხვა ამბები</span>
                    </div>
                                <div class="module_body">	
                    <div class="latestnews">
            <div class="latestnewsi">
            <div class="latestnewsin">  
                
                
                    <div class="mosaic-block_main">

                        <div class="Slide_bar">

                                                            <div class="daynews_image">
                                    <a href="/sazogadoeba/ganathleba/article/41861-viqtorinis-gamarjvebuli-gurjaanis-n1-skolis-gundi-gakhda-photo">
                                        <img src="/pictures/6/c49a3b72e6e31ec36acddcd3e674b89a.jpg" align="left"/>
                                    </a>
                                        
                                </div>

                                                            <div class="daynews_title_intro">
                                <div class="daynews_title">
                                    <div class="daynews_title_in">
                                       
                                        <a href="/sazogadoeba/ganathleba/article/41861-viqtorinis-gamarjvebuli-gurjaanis-n1-skolis-gundi-gakhda-photo">
                                            ვიქტორინის გამარჯვებული გურჯაანის N1 სკოლის გუნდი გახდა [Photo]                                        </a>
                                    </div>
                                </div>
                                                                <div class="daynews_intro" >
                                    <div class="daynews_intro_in" >
                                        სამართლიანი არჩევნებისა და დემოკრატიის საერთაშორისო საზოგადოების
(ISFED)&nbsp;ინიციატივით ჩატარებულ ვიქტორინაში, გამარჯვებული
გურჯაანის #1 სკოლის გუნდი „დემოკრატები“ გახდა.
                                    </div>
                                </div>
                            </div>
                                                            <div class="daynews_date_more">
                                  
                                                                    <div class="daynews_date" >
                                        17:52 / 14-12-2022                                    </div>
                                                                    <div class="daynews_readmore">
                                    <a href="/sazogadoeba/ganathleba/article/41861-viqtorinis-gamarjvebuli-gurjaanis-n1-skolis-gundi-gakhda-photo"  title="სრულად">სრულად</a>
                                </div>
                                                               <div class="cls"></div>
                            </div>
                            <div class="cls"></div>
                        </div>
                    </div>
            </div>
        </div>
                <div class="latestnewsi">
            <div class="latestnewsin">  
                
                
                    <div class="mosaic-block_main">

                        <div class="Slide_bar">

                                                            <div class="daynews_image">
                                    <a href="/sazogadoeba/ganathleba/article/41858-sofel-ozaanshi-akhali-sajaro-skola-shendeba">
                                        <img src="/pictures/6/d22af75e0dff7a67eab2d3d78dff5841.jpg" align="left"/>
                                    </a>
                                        
                                </div>

                                                            <div class="daynews_title_intro">
                                <div class="daynews_title">
                                    <div class="daynews_title_in">
                                       
                                        <a href="/sazogadoeba/ganathleba/article/41858-sofel-ozaanshi-akhali-sajaro-skola-shendeba">
                                            სოფელ ოზაანში ახალი საჯარო სკოლა შენდება                                        </a>
                                    </div>
                                </div>
                                                                <div class="daynews_intro" >
                                    <div class="daynews_intro_in" >
                                        დედოფლისწყაროს მუნიციპალიტეტის მერიის ინფორმაციით, სოფელ ოზაანში
ახალი საჯარო სკოლა შენდება.                                    </div>
                                </div>
                            </div>
                                                            <div class="daynews_date_more">
                                  
                                                                    <div class="daynews_date" >
                                        13:09 / 14-12-2022                                    </div>
                                                                    <div class="daynews_readmore">
                                    <a href="/sazogadoeba/ganathleba/article/41858-sofel-ozaanshi-akhali-sajaro-skola-shendeba"  title="სრულად">სრულად</a>
                                </div>
                                                               <div class="cls"></div>
                            </div>
                            <div class="cls"></div>
                        </div>
                    </div>
            </div>
        </div>
                <div class="latestnewsi">
            <div class="latestnewsin">  
                
                
                    <div class="mosaic-block_main">

                        <div class="Slide_bar">

                                                            <div class="daynews_image">
                                    <a href="/sazogadoeba/ganathleba/article/41856-grafikuli-dizainis-ufaso-kursze-registraciis-vada-dghes-itsureba">
                                        <img src="/pictures/6/687d9cdaa36dc9c8c68b26b3651b5e83.jpg" align="left"/>
                                    </a>
                                        
                                </div>

                                                            <div class="daynews_title_intro">
                                <div class="daynews_title">
                                    <div class="daynews_title_in">
                                       
                                        <a href="/sazogadoeba/ganathleba/article/41856-grafikuli-dizainis-ufaso-kursze-registraciis-vada-dghes-itsureba">
                                            გრაფიკული დიზაინის უფასო კურსზე რეგისტრაციის ვადა დღეს იწურება                                        </a>
                                    </div>
                                </div>
                                                                <div class="daynews_intro" >
                                    <div class="daynews_intro_in" >
                                        GITA-ს მხარდაჭერით ილიას სახელმწიფო უნივერსიტეტის ტექნოლოგიური
მეწარმეობისა და ინოვაციების ცენტრი საქართველოს 9 რეგიონში ICT
კურსებზე მიღებას იწყებს.                                    </div>
                                </div>
                            </div>
                                                            <div class="daynews_date_more">
                                  
                                                                    <div class="daynews_date" >
                                        11:09 / 14-12-2022                                    </div>
                                                                    <div class="daynews_readmore">
                                    <a href="/sazogadoeba/ganathleba/article/41856-grafikuli-dizainis-ufaso-kursze-registraciis-vada-dghes-itsureba"  title="სრულად">სრულად</a>
                                </div>
                                                               <div class="cls"></div>
                            </div>
                            <div class="cls"></div>
                        </div>
                    </div>
            </div>
        </div>
                <div class="latestnewsi">
            <div class="latestnewsin">  
                
                
                    <div class="mosaic-block_main">

                        <div class="Slide_bar">

                                                            <div class="daynews_image">
                                    <a href="/sazogadoeba/sporti/article/41848-dedophlistsyaroeli-saba-buthkhuzi-msoflio-chempioni-gakhda-videophoto">
                                        <img src="/pictures/6/c0246992da99ef13e857a16971139c8e.jpg" align="left"/>
                                    </a>
                                        
                                </div>

                                                            <div class="daynews_title_intro">
                                <div class="daynews_title">
                                    <div class="daynews_title_in">
                                       
                                        <a href="/sazogadoeba/sporti/article/41848-dedophlistsyaroeli-saba-buthkhuzi-msoflio-chempioni-gakhda-videophoto">
                                            დედოფლისწყაროელი საბა ბუთხუზი მსოფლიო ჩემპიონი გახდა [Video/Photo]                                        </a>
                                    </div>
                                </div>
                                                                <div class="daynews_intro" >
                                    <div class="daynews_intro_in" >
                                        ინდონეზიაში გამართულ უშუს ახალგაზრდულ მსოფლიო ჩემპიონატზე
დედოფლისწყაროელი საბა ბუთხუზიც ასპარეზობდა, რომელიც მსოფლიო
ჩემპიონი გახდა. საქართველოს უშუს ეროვნული ფედერაციის ინფორმაციით,
ის 12-15 წლის ასაკობრივ ჯგუფში,&nbsp; 56 კგ კატეგორიაში
მონაწილეობდა.                                    </div>
                                </div>
                            </div>
                                                            <div class="daynews_date_more">
                                  
                                                                    <div class="daynews_date" >
                                        13:31 / 09-12-2022                                    </div>
                                                                    <div class="daynews_readmore">
                                    <a href="/sazogadoeba/sporti/article/41848-dedophlistsyaroeli-saba-buthkhuzi-msoflio-chempioni-gakhda-videophoto"  title="სრულად">სრულად</a>
                                </div>
                                                               <div class="cls"></div>
                            </div>
                            <div class="cls"></div>
                        </div>
                    </div>
            </div>
        </div>
                <div class="latestnewsi">
            <div class="latestnewsin">  
                
                
                    <div class="mosaic-block_main">

                        <div class="Slide_bar">

                                                            <div class="daynews_image">
                                    <a href="/sazogadoeba/ganathleba/article/41840-gurjaanshi-sajarod-sityvith-gamosvlis-konkursis-dajildoeba-gaimartha">
                                        <img src="/pictures/6/0f3465ba50143174ea9a7bc7ac1502f5.jpg" align="left"/>
                                    </a>
                                        
                                </div>

                                                            <div class="daynews_title_intro">
                                <div class="daynews_title">
                                    <div class="daynews_title_in">
                                       
                                        <a href="/sazogadoeba/ganathleba/article/41840-gurjaanshi-sajarod-sityvith-gamosvlis-konkursis-dajildoeba-gaimartha">
                                            გურჯაანში „საჯაროდ სიტყვით გამოსვლის“ კონკურსის დაჯილდოება გაიმართა                                        </a>
                                    </div>
                                </div>
                                                                <div class="daynews_intro" >
                                    <div class="daynews_intro_in" >
                                        გურჯაანის შოთა რუსთაველის სახელობის ბიბლიოთეკაში, საქართველოს
დებატებისა და განათლების ინსტიტუტის მიერ ორგანიზებული „საჯაროდ
სიტყვით გამოსვლის“ კონკურსის დაჯილდოება გაიმართა.                                    </div>
                                </div>
                            </div>
                                                            <div class="daynews_date_more">
                                  
                                                                    <div class="daynews_date" >
                                        16:12 / 07-12-2022                                    </div>
                                                                    <div class="daynews_readmore">
                                    <a href="/sazogadoeba/ganathleba/article/41840-gurjaanshi-sajarod-sityvith-gamosvlis-konkursis-dajildoeba-gaimartha"  title="სრულად">სრულად</a>
                                </div>
                                                               <div class="cls"></div>
                            </div>
                            <div class="cls"></div>
                        </div>
                    </div>
            </div>
        </div>
         
</div>
<div class="clr"></div>
<!--<div class="dayAllNews">
        <a href="/dghis-yvela-siakhle">ყველა სიახლე</a><div class="cls"></div>
</div>
<div class="clr"></div>-->                </div>
            </div>
	
                            </div>
                        </div>

                        <div class="right_side">
                            		<div class="module_block">
                                <div class="module_bodyasi">	
                    <div class="htmlasi">
	<!-- Revive Adserver Javascript Tag - Generated with Revive Adserver v4.1.4 -->
<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://www.speqtri.ge/a/www/delivery/ajs.php':'http://www.speqtri.ge/a/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=21");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://www.speqtri.ge/a/www/delivery/ck.php?n=a22ebee8&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://www.speqtri.ge/a/www/delivery/avw.php?zoneid=21&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a22ebee8' border='0' alt='' /></a></noscript>
</div>                </div>
            </div>
			<div class="module_block">
                                <div class="module_body">	
                    <div class="latestnews">
            <div class="latestnewsi">
            <div class="latestnewsin">  
                
                
                    <div class="mosaic-block_main">

                        <div class="Slide_bar">

                                                            <div class="daynews_image">
                                    <a href="/sazogadoeba/sporti/article/41848-dedophlistsyaroeli-saba-buthkhuzi-msoflio-chempioni-gakhda-videophoto">
                                        <img src="/pictures/6/c0246992da99ef13e857a16971139c8e.jpg" align="left"/>
                                    </a>
                                        
                                </div>

                                                            <div class="daynews_title_intro">
                                <div class="daynews_title">
                                    <div class="daynews_title_in">
                                       
                                        <a href="/sazogadoeba/sporti/article/41848-dedophlistsyaroeli-saba-buthkhuzi-msoflio-chempioni-gakhda-videophoto">
                                            დედოფლისწყაროელი საბა ბუთხუზი მსოფლიო ჩემპიონი გახდა [Video/Photo]                                        </a>
                                    </div>
                                </div>
                                                                <div class="daynews_intro" >
                                    <div class="daynews_intro_in" >
                                        ინდონეზიაში გამართულ უშუს ახალგაზრდულ მსოფლიო ჩემპიონატზე
დედოფლისწყაროელი საბა ბუთხუზიც ასპარეზობდა, რომელიც მსოფლიო
ჩემპიონი გახდა. საქართველოს უშუს ეროვნული ფედერაციის ინფორმაციით,
ის 12-15 წლის ასაკობრივ ჯგუფში,&nbsp; 56 კგ კატეგორიაში
მონაწილეობდა.                                    </div>
                                </div>
                            </div>
                                                            <div class="daynews_date_more">
                                  
                                                                    <div class="daynews_date" >
                                        13:31 / 09-12-2022                                    </div>
                                                                    <div class="daynews_readmore">
                                    <a href="/sazogadoeba/sporti/article/41848-dedophlistsyaroeli-saba-buthkhuzi-msoflio-chempioni-gakhda-videophoto"  title="სრულად">სრულად</a>
                                </div>
                                                               <div class="cls"></div>
                            </div>
                            <div class="cls"></div>
                        </div>
                    </div>
            </div>
        </div>
         
</div>
<div class="clr"></div>
<!--<div class="dayAllNews">
        <a href="/dghis-yvela-siakhle">ყველა სიახლე</a><div class="cls"></div>
</div>
<div class="clr"></div>-->                </div>
            </div>
			<div class="module_block">
                                    <div class="module_title btpop">
                        <span>
                        პოპულარული</span>
                    </div>
                                <div class="module_body btpop">	
                    <div class="news_items">
            <div class="news_item btpop">
                        <div class="daynews_img btpop">
                    <a href="/akhali-ambebi/article/41524-sapatrulo-policiis-departamentma-145-vakansia-gamoackhada">
                        <img src="/pictures/21/190f0341f131a16edf502570592503cc.jpg" align="left"/>
                    </a>
                </div>

                    <span class="news_title btpop">
                <a href="/akhali-ambebi/article/41524-sapatrulo-policiis-departamentma-145-vakansia-gamoackhada" >
            საპატრულო პოლიციის დეპარტამენტმა 145 ვაკანსია გამოაცხადა                </a>
            </span>
                        <div class="news_date_more">
                       

                <div class="news_readmore btpop">
                    <a href="/akhali-ambebi/article/41524-sapatrulo-policiis-departamentma-145-vakansia-gamoackhada" title="სრულად" >
                   სრულად                    </a>
                </div>
                <div class="cls"></div>
            </div>
            <div class="cls"></div>
        </div>
            <div class="news_item btpop">
                        <div class="daynews_img btpop">
                    <a href="/samarthali/shemthkhveva/article/41811-gurjaanshi-9-tslis-bavshvs-manqana-daejakha">
                        <img src="/pictures/21/741aa5f9b1c72877dab8a2ff37ac8385.jpg" align="left"/>
                    </a>
                </div>

                    <span class="news_title btpop">
                <a href="/samarthali/shemthkhveva/article/41811-gurjaanshi-9-tslis-bavshvs-manqana-daejakha" >
            გურჯაანში 9 წლის ბავშვს მანქანა დაეჯახა                </a>
            </span>
                        <div class="news_date_more">
                       

                <div class="news_readmore btpop">
                    <a href="/samarthali/shemthkhveva/article/41811-gurjaanshi-9-tslis-bavshvs-manqana-daejakha" title="სრულად" >
                   სრულად                    </a>
                </div>
                <div class="cls"></div>
            </div>
            <div class="cls"></div>
        </div>
            <div class="news_item btpop">
                        <div class="daynews_img btpop">
                    <a href="/akhali-ambebi/article/41803-gomboris-gzaze-momkhdari-avaria-mskhverplith-dasrulda">
                        <img src="/pictures/21/4d10189aedfe1d26be30570bf42b3774.jpg" align="left"/>
                    </a>
                </div>

                    <span class="news_title btpop">
                <a href="/akhali-ambebi/article/41803-gomboris-gzaze-momkhdari-avaria-mskhverplith-dasrulda" >
            გომბორის გზაზე მომხდარი ავარია მსხვერპლით დასრულდა                </a>
            </span>
                        <div class="news_date_more">
                       

                <div class="news_readmore btpop">
                    <a href="/akhali-ambebi/article/41803-gomboris-gzaze-momkhdari-avaria-mskhverplith-dasrulda" title="სრულად" >
                   სრულად                    </a>
                </div>
                <div class="cls"></div>
            </div>
            <div class="cls"></div>
        </div>
    </div>                </div>
            </div>
			<div class="module_block">
                                <div class="module_body">	
                    <div class="html">
	<!--/*
  *
  * Revive Adserver Javascript Tag
  * - Generated with Revive Adserver v4.0.2
  *
  */-->

<!--/*
  * The backup image section of this tag has been generated for use on a
  * non-SSL page. If this tag is to be placed on an SSL page, change the
  *   'http://www.speqtri.ge/a/www/delivery/...'
  * to
  *   'https://www.speqtri.ge/a/www/delivery/...'
  *
  * This noscript section of this tag only shows image banners. There
  * is no width or height in these banners, so if you want these tags to
  * allocate space for the ad before it shows, you will need to add this
  * information to the <img> tag.
  *
  * If you do not want to deal with the intricities of the noscript
  * section, delete the tag (from <noscript>... to </noscript>). On
  * average, the noscript tag is called from less than 1% of internet
  * users.
  */-->

<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://www.speqtri.ge/a/www/delivery/ajs.php':'http://www.speqtri.ge/a/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=56");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://www.speqtri.ge/a/www/delivery/ck.php?n=a948e609&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://www.speqtri.ge/a/www/delivery/avw.php?zoneid=56&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a948e609' border='0' alt='' /></a></noscript>
</div>                </div>
            </div>
			<div class="module_block">
                                <div class="module_body_ban">	
                    <div class="html_ban">
	<!--/*
  *
  * Revive Adserver Asynchronous JS Tag
  * - Generated with Revive Adserver v3.2.2
  *
  */-->

<ins data-revive-zoneid="11" data-revive-id="2c279901336286f6033ac48827a63793"></ins>
<script async src="//www.speqtri.ge/a/www/delivery/asyncjs.php"></script></div>                </div>
            </div>
			<div class="module_block">
                                    <div class="module_title btarticle">
                        <span>
                        რედაქტორი გირჩევთ</span>
                    </div>
                                <div class="module_body btarticle">	
                    		<div class="art_block">
						<div class="art_item">
							
						<div class="art_img">
							<a href="/multimedia/video/article/40320-kakhelebi-platforma-21-eshivideo">				
								<img src="/pictures/19/c3f60a04d76003ca585254fc4f6676e2.png" alt="კახელები პლატფორმა 21-ეში[video]" title="კახელები პლატფორმა 21-ეში[video]"/>
							</a>
						</div>
								
						<div class="art_title">
						
                                           
                                       	<a href="/multimedia/video/article/40320-kakhelebi-platforma-21-eshivideo">				
								კახელები პლატფორმა 21-ეში[video]							</a>
						</div>
						                                      <div class="mod_more_date">
                                                                                                                        <div class="cls"></div>
                                        </div>
                                   
				</div>
								<div class="art_item">
							
						<div class="art_img">
							<a href="/multimedia/video/article/41382-eqimis-bio-marani-gza-eqimobidan-meghvineobamde-video">				
								<img src="/pictures/19/8dadb444da44a8cbb559ef9d949ed5aa.jpg" alt="ექიმის ბიო-მარანი - გზა ექიმობიდან მეღვინეობამდე [Video]" title="ექიმის ბიო-მარანი - გზა ექიმობიდან მეღვინეობამდე [Video]"/>
							</a>
						</div>
								
						<div class="art_title">
						
                                           
                                       	<a href="/multimedia/video/article/41382-eqimis-bio-marani-gza-eqimobidan-meghvineobamde-video">				
								ექიმის ბიო-მარანი - გზა ექიმობიდან მეღვინეობამდე [Video]							</a>
						</div>
						                                      <div class="mod_more_date">
                                                                                                                        <div class="cls"></div>
                                        </div>
                                   
				</div>
								<div class="art_item">
							
						<div class="art_img">
							<a href="/multimedia/video/article/39550-rogor-thanackhovroben-somkhebi-azerbaijanelebi-da-qarthvelebi-kasristsyalshi-video">				
								<img src="/pictures/19/44a65f37dd420ffb3a1bfee90cf5fa8d.jpg" alt="როგორ თანაცხოვრობენ სომხები, აზერბაიჯანელები და ქართველები კასრისწყალში? [Video]" title="როგორ თანაცხოვრობენ სომხები, აზერბაიჯანელები და ქართველები კასრისწყალში? [Video]"/>
							</a>
						</div>
								
						<div class="art_title">
						
                                           
                                       	<a href="/multimedia/video/article/39550-rogor-thanackhovroben-somkhebi-azerbaijanelebi-da-qarthvelebi-kasristsyalshi-video">				
								როგორ თანაცხოვრობენ სომხები, აზერბაიჯანელები და ქართველები კასრისწყალში? [Video]							</a>
						</div>
						                                      <div class="mod_more_date">
                                                                                                                        <div class="cls"></div>
                                        </div>
                                   
				</div>
					</div>

                </div>
            </div>
			<div class="module_block">
                                <div class="module_body">	
                    <div class="fb-page"
     data-href="https://www.facebook.com/speqtri"
     data-width="340"
     data-height="100"
     data-hide-cover="false"
     data-show-facepile="true"
     data-show-posts="true">
</div>
<div id="fb-root"></div>                </div>
            </div>
			<div class="module_block">
                                    <div class="module_title btcurrency">
                        <span>
                        ვალუტა</span>
                    </div>
                                <div class="module_body btcurrency">	
                    <div class="currency_module">
		
	<div class="currency_table"><div class="currency_table_in"><div class="currency_table_ini">
		<div class="curow">				
					<div class="currency_img btcurrency">
						<img title="EUR" alt="EUR" src="https://www.speqtri.ge/modules/mod_currency/assets/images/eur.png"/>
					</div>
				
								
					<div class="currency_code btcurrency">
						EUR					</div>
				
								
					<div class="currency_count btcurrency">
						1					</div>
				
							
				<div class="currency_rate btcurrency">
					3.5859				</div>
			
			</div><div class="curow">				
					<div class="currency_img btcurrency">
						<img title="USD" alt="USD" src="https://www.speqtri.ge/modules/mod_currency/assets/images/usd.png"/>
					</div>
				
								
					<div class="currency_code btcurrency">
						USD					</div>
				
								
					<div class="currency_count btcurrency">
						1					</div>
				
							
				<div class="currency_rate btcurrency">
					3.2054				</div>
			
			</div><div class="curow">				
					<div class="currency_img btcurrency">
						<img title="GBP" alt="GBP" src="https://www.speqtri.ge/modules/mod_currency/assets/images/gbp.png"/>
					</div>
				
								
					<div class="currency_code btcurrency">
						GBP					</div>
				
								
					<div class="currency_count btcurrency">
						1					</div>
				
							
				<div class="currency_rate btcurrency">
					4.2911				</div>
			
			</div><div class="curow">				
					<div class="currency_img btcurrency">
						<img title="TRY" alt="TRY" src="https://www.speqtri.ge/modules/mod_currency/assets/images/try.png"/>
					</div>
				
								
					<div class="currency_code btcurrency">
						TRY					</div>
				
								
					<div class="currency_count btcurrency">
						1					</div>
				
							
				<div class="currency_rate btcurrency">
					0.2316				</div>
			
			</div><div class="curow">				
					<div class="currency_img btcurrency">
						<img title="RUB" alt="RUB" src="https://www.speqtri.ge/modules/mod_currency/assets/images/rub.png"/>
					</div>
				
								
					<div class="currency_code btcurrency">
						RUB					</div>
				
								
					<div class="currency_count btcurrency">
						100					</div>
				
							
				<div class="currency_rate btcurrency">
					3.2024				</div>
			
			</div>	</div></div></div>
	</div>                </div>
            </div>
			<div class="module_block">
                                    <div class="module_title btauthor">
                        <span>
                        ავტორები</span>
                    </div>
                                <div class="module_body btauthor">	
                        <div class="authors_body btauthor">
          <div class="author_item btauthor">
        <a href="/component/authorart/?view=articles&amp;authorid=91">
          ლიზა კაპანაძე        </a>
      </div>
            <div class="author_item btauthor">
        <a href="/component/authorart/?view=articles&amp;authorid=79">
          ნატალია ბარბაქაძე        </a>
      </div>
            <div class="author_item btauthor">
        <a href="/component/authorart/?view=articles&amp;authorid=88">
          თამარ მენაბდიშვილი        </a>
      </div>
            <div class="author_item btauthor">
        <a href="/component/authorart/?view=articles&amp;authorid=81">
          თამარ კაპანაძე        </a>
      </div>
            <div class="author_item btauthor">
        <a href="/component/authorart/?view=articles&amp;authorid=89">
          ანანო ბლიაძე        </a>
      </div>
            <div class="author_item btauthor">
        <a href="/component/authorart/?view=articles&amp;authorid=83">
          ლანა გულოშვილი        </a>
      </div>
            <div class="author_item btauthor">
        <a href="/component/authorart/?view=articles&amp;authorid=90">
          გიორგი ქართლელიშვილი        </a>
      </div>
            <div class="author_item btauthor">
        <a href="/component/authorart/?view=articles&amp;authorid=80">
          მაია ყალაბეგაშვილი        </a>
      </div>
        </div>
  <div class="all_authors">
        <a href="/component/authorart/?view=authors">ყველა ავტორი</a>
  </div>
                  </div>
            </div>
			<div class="module_block">
                                    <div class="module_title btweather">
                        <span>
                        ამინდი</span>
                    </div>
                                <div class="module_body btweather">	
                    		<div class="aw_item " id="ite0">
			<div class="aw_item_in">
				<div class="aw_itemtext">
					<span class="aw_name">
						გურჯაანი					</span>
					<span class="aw_min">
						7					</span>
					<span class="aw_sep">
						/
					</span>
					<span class="aw_max">
						16					</span>
					<span class="aw_cel">
						°C
					</span>
				</div>
				<div class="aw_img">					
					<img src="https://www.speqtri.ge/modules/mod_weather/assets/images/03.png" alt="img" />
				</div>
				<div class="cls"></div>
			</div>
		</div>
				<div class="aw_item " id="ite1">
			<div class="aw_item_in">
				<div class="aw_itemtext">
					<span class="aw_name">
						საგარეჯო					</span>
					<span class="aw_min">
						8					</span>
					<span class="aw_sep">
						/
					</span>
					<span class="aw_max">
						14					</span>
					<span class="aw_cel">
						°C
					</span>
				</div>
				<div class="aw_img">					
					<img src="https://www.speqtri.ge/modules/mod_weather/assets/images/04.png" alt="img" />
				</div>
				<div class="cls"></div>
			</div>
		</div>
				<div class="aw_item " id="ite2">
			<div class="aw_item_in">
				<div class="aw_itemtext">
					<span class="aw_name">
						დ.წყარო					</span>
					<span class="aw_min">
						6					</span>
					<span class="aw_sep">
						/
					</span>
					<span class="aw_max">
						13					</span>
					<span class="aw_cel">
						°C
					</span>
				</div>
				<div class="aw_img">					
					<img src="https://www.speqtri.ge/modules/mod_weather/assets/images/02.png" alt="img" />
				</div>
				<div class="cls"></div>
			</div>
		</div>
				<div class="aw_item " id="ite3">
			<div class="aw_item_in">
				<div class="aw_itemtext">
					<span class="aw_name">
						სიღნაღი					</span>
					<span class="aw_min">
						7					</span>
					<span class="aw_sep">
						/
					</span>
					<span class="aw_max">
						17					</span>
					<span class="aw_cel">
						°C
					</span>
				</div>
				<div class="aw_img">					
					<img src="https://www.speqtri.ge/modules/mod_weather/assets/images/03.png" alt="img" />
				</div>
				<div class="cls"></div>
			</div>
		</div>
				<div class="aw_item " id="ite4">
			<div class="aw_item_in">
				<div class="aw_itemtext">
					<span class="aw_name">
						ლაგოდეხი					</span>
					<span class="aw_min">
						6					</span>
					<span class="aw_sep">
						/
					</span>
					<span class="aw_max">
						14					</span>
					<span class="aw_cel">
						°C
					</span>
				</div>
				<div class="aw_img">					
					<img src="https://www.speqtri.ge/modules/mod_weather/assets/images/02.png" alt="img" />
				</div>
				<div class="cls"></div>
			</div>
		</div>
				<div class="aw_item " id="ite5">
			<div class="aw_item_in">
				<div class="aw_itemtext">
					<span class="aw_name">
						ყვარელი					</span>
					<span class="aw_min">
						7					</span>
					<span class="aw_sep">
						/
					</span>
					<span class="aw_max">
						16					</span>
					<span class="aw_cel">
						°C
					</span>
				</div>
				<div class="aw_img">					
					<img src="https://www.speqtri.ge/modules/mod_weather/assets/images/03.png" alt="img" />
				</div>
				<div class="cls"></div>
			</div>
		</div>
				<div class="aw_item " id="ite6">
			<div class="aw_item_in">
				<div class="aw_itemtext">
					<span class="aw_name">
						თელავი					</span>
					<span class="aw_min">
						9					</span>
					<span class="aw_sep">
						/
					</span>
					<span class="aw_max">
						14					</span>
					<span class="aw_cel">
						°C
					</span>
				</div>
				<div class="aw_img">					
					<img src="https://www.speqtri.ge/modules/mod_weather/assets/images/04.png" alt="img" />
				</div>
				<div class="cls"></div>
			</div>
		</div>
				<div class="aw_item " id="ite7">
			<div class="aw_item_in">
				<div class="aw_itemtext">
					<span class="aw_name">
						ახმეტა					</span>
					<span class="aw_min">
						8					</span>
					<span class="aw_sep">
						/
					</span>
					<span class="aw_max">
						15					</span>
					<span class="aw_cel">
						°C
					</span>
				</div>
				<div class="aw_img">					
					<img src="https://www.speqtri.ge/modules/mod_weather/assets/images/03.png" alt="img" />
				</div>
				<div class="cls"></div>
			</div>
		</div>
		                </div>
            </div>
			<div class="module_block">
                                    <div class="module_title">
                        <span>
                        კალენდარი</span>
                    </div>
                                <div class="module_body">	
                    <div id="calendar_block" align="center">
    <table border="0" cellspacing="0" cellpadding="0">
        <tr>
            <td>
                <div  class="cal_cont">
                    <table border="0" cellspacing="0" cellpadding="0" class="top_nav" align="center">
                        <tr>
                            <td><span class="arrows"><a class="arrows_prev" href="/arqivi/2022/11">&laquo;&laquo;</a></span></td>
                            <td><span class="month"><a href="/arqivi/2022/12">დეკემბერი&nbsp;2022</a></span></td>
                            <td><span class="arrows"><a class="arrows_next" href="/arqivi/2023/1">&raquo;&raquo;</a></span></td>
                        </tr>
                    </table>
                    <div class="cal_tab_m">
                        <table cellspacing='0' cellpadding='0' align="center"  border='0' class="cal_tab" >
                            <thead>
                                <tr>
                                    <th><span>ო</span></th>
                                    <th><span>ს</span></th>
                                    <th><span>ო</span></th>
                                    <th><span>ხ</span></th>
                                    <th><span>პ</span></th>
                                    <th><span>შ</span></th>
                                    <th><span>კ</span></th>
                                </tr>
                            </thead>
                            <tbody>
                                <tr>
                                    <td><span class="inactive">28</span></td><td><span class="inactive">29</span></td><td><span class="inactive">30</span></td><td>                                                    <span  >
                                                        <a href="/arqivi/2022/12?day=1">
                                                            1                                                        </a> 
                                                    </span>
                                    </td><td>                                                    <span  >
                                                        <a href="/arqivi/2022/12?day=2">
                                                            2                                                        </a> 
                                                    </span>
                                    </td><td>                                                    <span >3</span>
                                    </td><td>                                                    <span >4</span>
                                    </td></tr><tr><td>                                                    <span  >
                                                        <a href="/arqivi/2022/12?day=5">
                                                            5                                                        </a> 
                                                    </span>
                                    </td><td>                                                    <span  >
                                                        <a href="/arqivi/2022/12?day=6">
                                                            6                                                        </a> 
                                                    </span>
                                    </td><td>                                                    <span  >
                                                        <a href="/arqivi/2022/12?day=7">
                                                            7                                                        </a> 
                                                    </span>
                                    </td><td>                                                    <span  >
                                                        <a href="/arqivi/2022/12?day=8">
                                                            8                                                        </a> 
                                                    </span>
                                    </td><td>                                                    <span  >
                                                        <a href="/arqivi/2022/12?day=9">
                                                            9                                                        </a> 
                                                    </span>
                                    </td><td>                                                    <span >10</span>
                                    </td><td>                                                    <span >11</span>
                                    </td></tr><tr><td>                                                    <span  >
                                                        <a href="/arqivi/2022/12?day=12">
                                                            12                                                        </a> 
                                                    </span>
                                    </td><td>                                                    <span  >
                                                        <a href="/arqivi/2022/12?day=13">
                                                            13                                                        </a> 
                                                    </span>
                                    </td><td>                                                    <span  >
                                                        <a href="/arqivi/2022/12?day=14">
                                                            14                                                        </a> 
                                                    </span>
                                    </td><td>                                                    <span  >
                                                        <a href="/arqivi/2022/12?day=15">
                                                            15                                                        </a> 
                                                    </span>
                                    </td><td>                                                    <span  >
                                                        <a href="/arqivi/2022/12?day=16">
                                                            16                                                        </a> 
                                                    </span>
                                    </td><td>                                                    <span >17</span>
                                    </td><td>                                                    <span >18</span>
                                    </td></tr><tr><td>                                                    <span  >
                                                        <a href="/arqivi/2022/12?day=19">
                                                            19                                                        </a> 
                                                    </span>
                                    </td><td>                                                    <span  >
                                                        <a href="/arqivi/2022/12?day=20">
                                                            20                                                        </a> 
                                                    </span>
                                    </td><td>                                                    <span  class="today" >
                                                        <a href="/arqivi/2022/12?day=21">
                                                            21                                                        </a> 
                                                    </span>
                                    </td><td>                                                    <span >22</span>
                                    </td><td>                                                    <span >23</span>
                                    </td><td>                                                    <span >24</span>
                                    </td><td>                                                    <span >25</span>
                                    </td></tr><tr><td>                                                    <span >26</span>
                                    </td><td>                                                    <span >27</span>
                                    </td><td>                                                    <span >28</span>
                                    </td><td>                                                    <span >29</span>
                                    </td><td>                                                    <span >30</span>
                                    </td><td>                                                    <span >31</span>
                                    </td><td><span class="inactive">1</span></td>                                </tr>
                            </tbody>
                        </table>
                    </div>	
                </div>
                <form action="/arqivi" method="get">
                    
                    <div align="left" class="cal_footer">
                        <table border="0" cellspacing="0" cellpadding="0" class="bott_nav">
                            <tr>
                                <td valign="top">
                                    <select class="inputbox" size="1" id="month" name="month">
                            <option value="1">იან</option><option value="2">თებ</option><option value="3">მარ</option><option value="4">აპრ</option><option value="5">მაი</option><option value="6">ივნ</option><option value="7">ივლ</option><option value="8">აგვ</option><option value="9">სექ</option><option value="10">ოქტ</option><option value="11">ნოე</option><option value="12" selected="selected">დეკ</option>                                    </select>
                                </td>
                                <td valign="top">
                                    <select class="inputbox" size="1" id="year" name="year">
<option value="2022" selected="selected">2022</option><option value="2021">2021</option><option value="2020">2020</option><option value="2019">2019</option><option value="2018">2018</option><option value="2017">2017</option><option value="2016">2016</option><option value="2015">2015</option>                                    </select>
                                </td>
                                <td valign="top">
                                    <input type="submit" value="არქივი" class="cal_go"/>
                                </td>
                            </tr>
                        </table>
                    </div>

                </form>

            </td>
        </tr>
    </table>
</div>                </div>
            </div>
			<div class="module_block">
                                    <div class="module_title onews">
                        <span>
                        ტეგები</span>
                    </div>
                                <div class="module_body onews">	
                    <div class="tags_items">
            <div class="tags_item onews">
            <span class="news_items onews">
                <a href="/thegi?tags=10825-%E1%83%99%E1%83%9D%E1%83%A0%E1%83%9D%E1%83%9C%E1%83%90%E1%83%95%E1%83%98%E1%83%A0%E1%83%A3%E1%83%A1%E1%83%98" >
                    კორონავირუსი                </a>
            </span>
        </div>
            <div class="tags_item onews">
            <span class="news_items onews">
                <a href="/thegi?tags=190-%E1%83%99%E1%83%90%E1%83%AE%E1%83%94%E1%83%97%E1%83%98" >
                    კახეთი                </a>
            </span>
        </div>
            <div class="tags_item onews">
            <span class="news_items onews">
                <a href="/thegi?tags=11-%E1%83%A1%E1%83%90%E1%83%A5%E1%83%90%E1%83%A0%E1%83%97%E1%83%95%E1%83%94%E1%83%9A%E1%83%9D" >
                    საქართველო                </a>
            </span>
        </div>
            <div class="tags_item onews">
            <span class="news_items onews">
                <a href="/thegi?tags=119-%E1%83%92%E1%83%A3%E1%83%A0%E1%83%AF%E1%83%90%E1%83%90%E1%83%9C%E1%83%98" >
                    გურჯაანი                </a>
            </span>
        </div>
            <div class="tags_item onews">
            <span class="news_items onews">
                <a href="/thegi?tags=196-%E1%83%94%E1%83%9A%E1%83%94%E1%83%A5%E1%83%A2%E1%83%A0%E1%83%9D%E1%83%94%E1%83%9C%E1%83%94%E1%83%A0%E1%83%92%E1%83%98%E1%83%90" >
                    ელექტროენერგია                </a>
            </span>
        </div>
            <div class="tags_item onews">
            <span class="news_items onews">
                <a href="/thegi?tags=55-%E1%83%A8%E1%83%A1%E1%83%A1" >
                    შსს                </a>
            </span>
        </div>
            <div class="tags_item onews">
            <span class="news_items onews">
                <a href="/thegi?tags=78-%E1%83%90%E1%83%9B%E1%83%98%E1%83%9C%E1%83%93%E1%83%98" >
                    ამინდი                </a>
            </span>
        </div>
            <div class="tags_item onews">
            <span class="news_items onews">
                <a href="/thegi?tags=180-%E1%83%90%E1%83%A0%E1%83%A9%E1%83%94%E1%83%95%E1%83%9C%E1%83%94%E1%83%91%E1%83%98" >
                    არჩევნები                </a>
            </span>
        </div>
            <div class="tags_item onews">
            <span class="news_items onews">
                <a href="/thegi?tags=37-%E1%83%97%E1%83%94%E1%83%9A%E1%83%90%E1%83%95%E1%83%98" >
                    თელავი                </a>
            </span>
        </div>
            <div class="tags_item onews">
            <span class="news_items onews">
                <a href="/thegi?tags=46-%E1%83%A1%E1%83%99%E1%83%9D%E1%83%9A%E1%83%90" >
                    სკოლა                </a>
            </span>
        </div>
    </div>                </div>
            </div>
			<div class="module_block">
                                <div class="module_body">	
                    <p>speqtri.ge შენი ვებგვერდი</p>                </div>
            </div>
	
                        </div>
                        <div class="cls"></div>
		<div class="module_block">
                                <div class="module_body">	
                    <br /> 
<table style="font-family: Arial; font-size: 10px; width: 100%; height: 75px; border-top-width: 0px; border-top-style: solid; background-color: #ffffff;" border="0" cellpadding="5">
<tbody>
<tr>
<td><img class="caption" src="/images/temp/2016/03/21/017601e5849acadb6a074b410f28fc12.png" border="0" height="130" style="border: 0px none;" /></td>
<td>მოცემული ვებ გვერდი „ჯუმლას" ძრავზე შექმნილი უნივერსალური კონტენტის მენეჯმენის სისტემის (CMS) ნაწილია. ის USAID-ის მიერ დაფინანსებული პროგრამის  "მედია გამჭვირვალე და ანგარიშვალდებული მმართველობისთვის" (M-TAG) მეშვეობით შეიქმნა, რომელსაც „კვლევისა და გაცვლების საერთაშორისო საბჭო" (IREX) ახორციელებს. ამ ვებ საიტზე გამოქვეყნებული კონტენტი მთლიანად ავტორების პასუხისმგებლობაა და ის არ გამოხატავს USAID-ისა და IREX-ის პოზიციას. <br /></td>
<td>This web page is part of Joomla based universal CMS system, which was developed through the USAID funded Media for Transparent and Accountable Governance (MTAG) program, implemented by IREX. The content provided through this web-site is the sole responsibility of the authors and does not reflect the position of USAID or IREX.<br /></td>
<td><img class="caption" src="/images/temp/2016/06/30/62621f48165eb112cadb1a8a2bfe9b97.jpg" border="0" height="130" style="border: 0px none;" /></td>
</tr>
</tbody>
</table>
<br />                </div>
            </div>
	
<div class="footer_banner">
            <div class="html_gare_right">
	<!--/*
  *
  * Revive Adserver Javascript Tag
  * - Generated with Revive Adserver v4.0.2
  *
  */-->

<!--/*
  * The backup image section of this tag has been generated for use on a
  * non-SSL page. If this tag is to be placed on an SSL page, change the
  *   'http://www.speqtri.ge/a/www/delivery/...'
  * to
  *   'https://www.speqtri.ge/a/www/delivery/...'
  *
  * This noscript section of this tag only shows image banners. There
  * is no width or height in these banners, so if you want these tags to
  * allocate space for the ad before it shows, you will need to add this
  * information to the <img> tag.
  *
  * If you do not want to deal with the intricities of the noscript
  * section, delete the tag (from <noscript>... to </noscript>). On
  * average, the noscript tag is called from less than 1% of internet
  * users.
  */-->

<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://www.speqtri.ge/a/www/delivery/ajs.php':'http://www.speqtri.ge/a/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=35");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://www.speqtri.ge/a/www/delivery/ck.php?n=a46c6f4f&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://www.speqtri.ge/a/www/delivery/avw.php?zoneid=35&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a46c6f4f' border='0' alt='' /></a></noscript>
</div>
        </div>



                    </div>
                </div>  
                <a href="#top" id="top-link"></a>
                <script src="/buffer/js/c2831493bd6d97ac7daff9a982df0189_tmpl07.js" type="text/javascript"></script>
                <div id="footer"> 
                    <div class="footer">
                        <div class="footer_empty"></div>
                        <div class="center">
                            <div class="footer_top">
                                <div class="footer_socials">
                                    <p><a href="/twitter.com" target="_blank"><img src="/images/stories/Socials/head_twitter.png" border="0" /></a><a href="http://facebook.com" target="_blank"><img src="/images/stories/Socials/head_facebook.png" border="0" /></a><a href="/component/rsssyndicator/?feed_id=3&amp;format=raw" target="_blank"><img src="/images/stories/Socials/head_rss.png" border="0" /> </a></p>  
                                </div>
                                 <div class="footer_menu">
                                    <ul class="menu"><li class="item13"><a href="/masalis-gamoqveynebis-pirobebi"><span>მასალის გამოყენების პირობები</span></a></li></ul>  
                                </div>
                                <div class="cls"></div>
                            </div>
                            <div class="footer_bot">
                                <div id="topge">
                                    <a href="https://drive.google.com/file/d/1ifQku13UG2J449xWSbMF6c1d6sjr1YWA/view?usp=sharing" target="_blank">მედიაკიტი</a>
                                </div>
                                <div id="copy_dev">
                                    <div id="developed">
                                        <p>Developed By <a href="http://Goodweb.ge" target="_blank">GOODWEB</a></p>
                                    </div>
                                    <div id="copyright">
                                        <p>© Copyright 2015</p>
<p>speqtri.ge, 2010-2020</p>
<div style="display:none"><a href="http://1xbetm.info/" title="1xbet Mobil" rel="dofollow">1xbet Mobil</a><a href="https://betturkeygiris.org/" title="Betturkey Güncel" rel="dofollow">Betturkey Güncel</a><a href="https://www.wiibet.com/" title="Betist Mobil" rel="dofollow">Betist Mobil</a><a href="https://kralbetz.com/" title="Kralbet Güncel" rel="dofollow">Kralbet Güncel</a><a href="http://www.supertotovip.com/tr/" title="supertotobet bonus" rel="dofollow">supertotobet bonus</a><a href="https://tipobetm.com/" title="Tipobet Mobil" rel="dofollow">Tipobet Mobil</a><a href="https://oliviawilde.org/" title="Matadorbet Giriş" rel="dofollow">Matadorbet Giriş</a><a href="https://www.mariogame.net/" title="Mariobet Güncel Giriş" rel="dofollow">Mariobet Güncel Giriş</a><a href="https://www.bahisgiris.org/" title="Bahis.com giriş" rel="dofollow">Bahis.com giriş</a><a href="https://tarafbetgiris.info/" title="Tarafbet Giriş" rel="dofollow">Tarafbet Giriş</a></div>
<div style="display:none"><a href="http://www.partiistanbul.com/ad-category/mecidiyekoy-escort/" target="_blank" title="mecidiyeköy escort" rel="dofollow">mecidiyeköy escort</a> <a href="http://www.istanbulspor.net/ad-category/mecidiyekoy-escort/" target="_blank" title="mecidiyeköy escort" rel="dofollow">mecidiyeköy escort</a> <a href="http://www.partiistanbul.com/ad-category/etiler-escort/" target="_blank" title="etiler escort" rel="dofollow">etiler escort</a> <a href="http://www.istanbulspor.net/ad-category/etiler-escort/" target="_blank" title="etiler escort" rel="dofollow">etiler escort</a> <a href="http://www.partiistanbul.com/ad-category/taksim-escort/" target="_blank" title="taksim escort" rel="dofollow">taksim escort</a> <a href="http://www.istanbulspor.net/ad-category/besiktas-escort/" target="_blank" title="beşiktaş escort" rel="dofollow">beşiktaş escort</a> <a href="http://www.partiistanbul.com/ad-category/sisli-escort/" target="_blank" title="şişli escort" rel="dofollow">şişli escort</a> <a href="http://www.istanbulspor.net/ad-category/bakirkoy-escort/" target="_blank" title="bakırköy escort" rel="dofollow">bakırköy escort</a> <a href="http://www.istanbulspor.net/ad-category/atakoy-escort/" target="_blank" title="ataköy escort" rel="dofollow">ataköy escort</a> <a href="http://www.istanbulspor.net/ad-category/sirinevler-escort/" target="_blank" title="şirinevler escort" rel="dofollow">şirinevler escort</a> <a href="http://www.istanbulspor.net/ad-category/avcilar-escort/" target="_blank" title="avcılar escort" rel="dofollow">avcılar escort</a> <a href="http://www.istanbulspor.net/ad-category/esenyurt-escort/" target="_blank" title="esenyurt escort" rel="dofollow">esenyurt escort</a> <a href="http://www.istanbulspor.net/ad-category/bahcesehir-escort/" target="_blank" title="bahçeşehir escort" rel="dofollow">bahçeşehir escort</a> <a href="http://www.istanbulspor.net/ad-category/istanbul-escort/" target="_blank" title="istanbul escort" rel="dofollow">istanbul escort</a> <a href="http://www.sakaryabayanescort.com/" target="_blank" title="sakarya escort" rel="dofollow">sakarya escort</a> <a href="http://www.sakaryaescortbayan.com/" target="_blank" title="sakarya escort" rel="dofollow">sakarya escort</a> <a href="http://www.sakaryaescortbayan.org/" target="_blank" title="sakarya escort" rel="dofollow">sakarya escort</a> <a href="http://www.sakaryafenlisesi.com/" target="_blank" title="sakarya escort" rel="dofollow">sakarya escort</a> <a href="http://www.sakaryakafkas.com" target="_blank" title="sakarya escort" rel="dofollow">sakarya escort</a> <a href="http://www.alanyabilgisayarhastanesi.com/" target="_blank" title="alanya escort" rel="dofollow">alanya escort</a> <a href="http://www.alanyaucuzdaire.com/" target="_blank" title="alanya escort" rel="dofollow">alanya escort</a> <a href="http://www.alanyaescort.org/" target="_blank" title="alanya escort" rel="dofollow">alanya escort</a> <a href="http://www.alanyaescort.info/" target="_blank" title="alanya escort" rel="dofollow">alanya escort</a> <a href="http://www.alanyabayanescort.org/" target="_blank" title="alanya escort" rel="dofollow">alanya escort</a> <a href="http://www.alanyabayanescort.com/" target="_blank" title="alanya escort" rel="dofollow">alanya escort</a></div>
<div style="position: absolute; top: 208px; left: -8168px;"><a href="https://www.sexxxxporn.net/video/3007/hot-gay-men-kissing/" title="hot gay men kissing">hot gay men kissing</a> <a href="https://www.pornonoob.com/video/1959/lesbian-strap-on-video/" title="lesbian strap on video">lesbian strap on video</a> <a href="https://www.videolucah.net/video/3658/free-vr-porn-full-videos/" title="free vr porn full videos">free vr porn full videos</a></div> 
                                    </div>
                                </div>
                                 <div class="devices">
                                <span><a class="icon-desktop" href="/?device=1"></a></span><span><a class="icon-tablet" href="/?device=2"></a></span><span><a class="icon-mobile" href="/?device=3"></a></span>
                            </div>
                                <div class="cls"></div>
                            </div>
                        </div>
                    </div>
                </div> 
            </div>
        </div>              
        	<div class="html">
		<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-71606487-1', 'auto');
  ga('send', 'pageview');

</script>	</div>	<div class="html">
		<script type="text/javascript">

$(window).scroll(function () {
    if ($(window).scrollTop() >= 618 && $('#hl_slides').is(':visible'))
    {
        $('.html_gare_left,.html_gare_right').css({
            top: 5+'px',
            position: 'fixed'
        });
    }
   else if( document.getElementById("hl_slides") == null && $(window).scrollTop() >= 278 )
    {
        $('.html_gare_left,.html_gare_right').css({
            top: 5+'px',
            position: 'fixed'
        });
    }

else
    {
        $('.html_gare_left,.html_gare_right').css({
            top: 20 + 'px',
            position: 'absolute'
        });
    }

});
</script>	</div>
      <script type="text/javascript"><!--
 var hllimit = 10;
                var hlcitem = 1;
                var loadingTime = 500; 
                var speed =6000; 
                $(document).ready(function(){
                    if( hllimit !==0 && hlcitem !==0 && loadingTime !==0 && speed !==0 ){
                        $("#hl_nav a").click(function(){hlSlide(this.title);return false;});
                        slidezero = setInterval( "setSlideshow()", loadingTime );
                    }
                });
                var start = 0;
                var end = 0;
                var elem = document.getElementById("hl_slides");
                elem.addEventListener("touchstart",function(e){
                        start =  e.touches[0].clientX
                    }
                );
                elem.addEventListener("touchend",function(e){
                        end = e.changedTouches[0].clientX
                        slide_change(start,end);
                    }
                );
                function   slide_change(start,end){
                    if(end + 10 < start ){
                        hlSlide("N");
                    }
                    if(end -10 > start){
                        hlSlide("P");
                    }
                }
        
  --></script>
</body>
</html>
