<?xml version="1.0" encoding="utf-8"?><!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="en-gb" lang="en-gb" >
    <head>
          <base href="https://www.speqtri.ge/" />
  <meta http-equiv="content-type" content="text/html; charset=utf-8" />
  <meta name="robots" content="index, follow" />
  <meta name="keywords" content="საგარეჯო, გურჯაანი, კახური, ყვარელი, ლაგოდეხი, თელავი, სპეკტრი, სტამბა, კახეთში, კახეთის, კახეთმა" />
  <meta name="title" content="პირველი იანვრიდან პენსიები გაიზრდება" />
  <meta name="author" content="speqtri.ge" />
  <meta name="description" content="კახეთის ინეტრენტ-გამოცემა, გაზეთი სპექტრი. #გურჯაანი" />
  <meta name="generator" content="Joomla! 1.5 - Open Source Content Management" />
  <title> Speqtri.Ge | პირველი იანვრიდან პენსიები გაიზრდება</title>
  <link href="/templates/tmpl07/favicon.ico" rel="shortcut icon" type="image/x-icon" />
  <link href="https://www.speqtri.ge//images/temp/2020/12/01/104e4edb6a6d1b792677c968d562b10e.jpg" rel="image_src"  />
  <meta property="og:title" content="პირველი იანვრიდან პენსიები გაიზრდება" />
  <meta property="og:type" content="website" />
  <meta property="og:image" content="https://www.speqtri.ge//images/temp/2020/12/01/104e4edb6a6d1b792677c968d562b10e.jpg" />
  <meta property="og:url" content="https://www.speqtri.ge/akhali-ambebi/article/35081-pirveli-ianvridan-pensiebi-gaizrdeba" />
  <meta property="og:site_name" content="სპექტრი" />
  <meta property="fb:app_id" content="1174164952692517" />
  <meta property="og:description" content="საქართველოს პარლამენტში უკვე წარდგენილია 2021 წლის ბიუჯეტის
პროექტი, რომელიც ითვალისწინებს პენსიების მატებას მომავალი წლის
პირველი იანვრიდან."/>

        <link rel="stylesheet" href="/buffer/css/8ba9fcbd7c1cd825267bf6e663dbad4c_tmpl07_.css" type="text/css" />
<!-- Hotjar Tracking Code for https://www.speqtri.ge/ -->
<script>
    (function(h,o,t,j,a,r){
        h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};
        h._hjSettings={hjid:1448956,hjsv:6};
        a=o.getElementsByTagName('head')[0];
        r=o.createElement('script');r.async=1;
        r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;
        a.appendChild(r);
    })(window,document,'https://static.hotjar.com/c/hotjar-','.js?sv='); 

</script> 
    <script type="text/javascript"><!--
langPrefix = "";
langID = "";
option = "com_content";
view = "article";
layout = "";
--></script>
</head>
    <body>
        <div id="all">
            <div class="all">
                <div id="header">
				<div class="center">
					 		<div class="module_block">
                                <div class="module_bodynnn">	
                    <div class="htmlnnn">
	<!-- Revive Adserver Javascript Tag - Generated with Revive Adserver v4.1.4 -->
<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://www.speqtri.ge/a/www/delivery/ajs.php':'http://www.speqtri.ge/a/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=41");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://www.speqtri.ge/a/www/delivery/ck.php?n=ac503c6b&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://www.speqtri.ge/a/www/delivery/avw.php?zoneid=41&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=ac503c6b' border='0' alt='' /></a></noscript>
</div>                </div>
            </div>
	
					 </div>
                    <div class="header">
					
                        <div class="header_empty"></div>
                        <div class="center">
                            <div class="header_top">
                                <div id="logo"> 
                                    <div class="logo">
                                        <p><a href="/?r=logo"><img class="caption" src="/images/temp/2020/09/29/aa3edc718420188b8502e084cd9fa149.png" border="0" /></a></p>
                                    </div>
                                </div>
                                <div class="time">
                                    <div id="time_block">
01.12.2020 / 13:16</div>

                                </div>
                                <div class="head_socials">
                                    <p><a href="https://www.facebook.com/speqtri?_rdr=p"><img class="caption" src="/images/stories/Socials/head_facebook.png" border="0" /></a><a href="https://twitter.com/speqtri"><img class="caption" src="/images/stories/Socials/head_twitter.png" border="0" /></a><a href="/component/rsssyndicator/?feed_id=3&amp;format=raw" target="_blank"><img class="caption" src="/images/stories/Socials/head_rss.png" border="0" /></a></p>                                    
                                </div>
                                <div id="top_menu">
                                    <ul class="menu"><li class="item89"><a href="/"><img src="/images/stories/topmenu_home.png" align="left" alt="mthavari" /></a></li><li class="item19"><a href="/chven-shesakheb"><img src="/images/stories/topmenu_about.png" align="left" alt="chven-shesakheb" /></a></li><li class="item20"><a href="/kontaqti"><img src="/images/stories/topmenu_contact.png" align="left" alt="kontaqti" /></a></li></ul>
                                </div>
                                
<div class="search">
    <form action="index.php" method="post">
        <input name="searchword" id="mod_search_searchword" maxlength="20" alt="ძიება" class="inputbox" type="text" size="20" value="ძიება"  onblur="if(this.value=='') this.value='ძიება';" onfocus="if(this.value=='ძიება') this.value='';" /><input type="submit" value="ძიება" class="search_button" onclick="this.form.searchword.focus();"/>            <input type="hidden" name="task"   value="search" />
            <input type="hidden" name="option" value="com_search" />
            <input type="hidden" name="Itemid" value="90" />
        </form>
</div>

                                <div class="clr"></div>
                            </div>
							
                            <div class="header_bot">

                                
                                <div class="mainmenu">
                                    <ul class="menu"><li id="current" class="active item90"><a href="https://www.speqtri.ge/"><img src="/images/temp/2015/12/10/ed688c03b70fa24bf6aaa62cda8b30f3.png" alt="akhali-ambebi" /></a></li><li class="parent item68"><a href="/sazogadoeba"><span>საზოგადოება</span></a><ul><li class="item76"><a href="/sazogadoeba/jandacva"><span>ჯანდაცვა</span></a></li><li class="item70"><a href="/sazogadoeba/ganathleba"><span>განათლება</span></a></li><li class="item72"><a href="/sazogadoeba/kultura"><span>კულტურა</span></a></li><li class="item71"><a href="/sazogadoeba/sporti"><span>სპორტი</span></a></li><li class="item108"><a href="/sazogadoeba/khma-soflidan"><span>ხმა სოფლიდან</span></a></li><li class="parent item107"><a href="/sazogadoeba/reklama"><span>რეკლამა</span></a><ul><li class="item116"><a href="/sazogadoeba/reklama/ganckhadeba"><span>განცხადება</span></a></li></ul></li></ul></li><li class="parent item62"><a href="/politika"><span>პოლიტიკა</span></a><ul><li class="item77"><a href="/politika/thvithmmarthveloba" target="_blank"><span>თვითმმართველობა</span></a></li></ul></li><li class="parent item64"><a href="/ekonomika"><span>ეკონომიკა</span></a><ul><li class="item73"><a href="/ekonomika/infrastruqtura"><span>ინფრასტრუქტურა</span></a></li><li class="item74"><a href="/ekonomika/soflis-meurneoba"><span>სოფლის მეურნეობა</span></a></li><li class="item80"><a href="/ekonomika/turizmi"><span>ტურიზმი</span></a></li></ul></li><li class="parent item69"><a href="/samarthali"><span>სამართალი</span></a><ul><li class="item75"><a href="/samarthali/shemthkhveva"><span>შემთხვევა</span></a></li></ul></li><li class="parent item83"><a><span>პროექტი</span></a><ul><li class="item104"><a href="/proeqti/chemi-archevani"><span>ჩემი არჩევანი</span></a></li><li class="item84"><a href="/proeqti/speqtri-ethnikuri-umciresobebisthvis"><span>სპექტრი ეთნიკური უმცირესობებისთვის</span></a></li><li class="item95"><a href="/proeqti/mediaklubi"><span>მედიაკლუბი</span></a></li><li class="item79"><a href="/proeqti/speqtriprinti"><span>სპექტრი პრინტი</span></a></li></ul></li><li class="item92"><a href="/blogi"><span>ბლოგი</span></a></li><li class="parent item88"><a><span>მულტიმედია</span></a><ul><li class="item31"><a href="/multimedia/video"><span>ვიდეო</span></a></li><li class="item86"><a href="/multimedia/foto"><span>ფოტო</span></a></li></ul></li><li class="parent item85"><a href="/speqtri"><span>სპექტრი+</span></a><ul><li class="item110"><a href="/speqtri/matiane"><span>მატიანე</span></a></li><li class="item117"><a href="/speqtri/testi"><span>ტესტი</span></a></li></ul></li><li class="parent item118"><a href="/archevnebi"><span>არჩევნები</span></a><ul><li class="item120"><a href="/archevnebi/archevnebi-2018"><span>არჩევნები 2018</span></a></li><li class="item121"><a href="/archevnebi/archevnebi-2017"><span>არჩევნები 2017</span></a></li><li class="item122"><a href="/archevnebi/archevnebi-2016"><span>არჩევნები 2016</span></a></li><li class="item123"><a href="/archevnebi/archevnebi-2015"><span>არჩევნები 2015</span></a></li></ul></li></ul>
                                </div>

                                <div class="clr"></div>
                            </div>
							
                        </div>
                    </div>
                    <div class="logobgcolor"></div>
                </div>
                                <div id="slider">
                    <div class="center"> 
                        <div class="slider_left"> <div id="headline">
    <div class="headline">
        <div id="hl_slides">
            <div id="slide0">
                <div class="start_slide">
                </div>
            </div>
                            <div id="slide1" class="def_slide">
                                            <span class="hl_img">
                            <img src="/pictures/5/e7a83aefe3731b4dc6ba1b90d04dd0fe.jpg" alt="ბაღების გაერთიანება აღსაზრდელებს სასურსათო პაკეტებს დაურიგებს " />
                        </span>
                            <div class="hl_info_block">
                        <div class="hl_info_block_in">
                            <div class="hl_date">
                                      17:17 / 30.11.2020                            </div>
                            <div class="hl_title">
  
                                <a href="/akhali-ambebi/article/35075-baghebis-gaerthianeba-aghsazrdelebs-sasursatho-paketebs-daurigebs">
    ბაღების გაერთიანება აღსაზრდელებს სასურსათო პაკეტებს დაურიგებს                                 </a>
                            </div>
<!--                            <div class="hl_intro">
                                                            </div>-->
                                           </div>
                    </div>
                    <div class="cls"></div>
                </div>
                    <div id="slide2" class="def_slide">
                                            <span class="hl_img">
                            <img src="/pictures/5/2bf040c15b4c5a9526f1324546a9008b.jpg" alt="სამედიცინო ჟანგბადის მოთხოვნის 90 პროცენტს უკვე ადგილობრივი წარმოების ჟანგბადი ფარავს- ნათია თურნავა " />
                        </span>
                            <div class="hl_info_block">
                        <div class="hl_info_block_in">
                            <div class="hl_date">
                                      16:22 / 30.11.2020                            </div>
                            <div class="hl_title">
  
                                <a href="/akhali-ambebi/article/35074-samedicino-zhangbadis-mothkhovnis-90-procents-ukve-adgilobrivi-tsarmoebis-zhangbadi-faravs-nathia-thurnava">
    სამედიცინო ჟანგბადის მოთხოვნის 90 პროცენტს უკვე ადგილობრივი წარმოების ჟანგბადი ფარავს- ნათია თურნავა                                 </a>
                            </div>
<!--                            <div class="hl_intro">
                                                            </div>-->
                                           </div>
                    </div>
                    <div class="cls"></div>
                </div>
                    <div id="slide3" class="def_slide">
                                            <span class="hl_img">
                            <img src="/pictures/5/2b59fc693a81e0835d2e2b7995173b93.jpg" alt="რომელი ობიექტები დაიხურა და რა შეზღუდვები იმოქმედებს გურჯაანში" />
                        </span>
                            <div class="hl_info_block">
                        <div class="hl_info_block_in">
                            <div class="hl_date">
                                      14:51 / 28.11.2020                            </div>
                            <div class="hl_title">
  
                                <a href="/akhali-ambebi/article/35063-romeli-obieqtebi-daikhura-da-ra-shezghudvebi-imoqmedebs-gurjaanshi">
    რომელი ობიექტები დაიხურა და რა შეზღუდვები იმოქმედებს გურჯაანში                                </a>
                            </div>
<!--                            <div class="hl_intro">
                                                            </div>-->
                                           </div>
                    </div>
                    <div class="cls"></div>
                </div>
                    <div id="slide4" class="def_slide">
                                            <span class="hl_img">
                            <img src="/pictures/5/ef6c5f22f86625ab38b2438320a4109c.jpg" alt="ძალადობის მსხვერპლთა თავშესაფრები - პრობლემების მოგვარების გზა თუ დროებითი გამოსავალი" />
                        </span>
                            <div class="hl_info_block">
                        <div class="hl_info_block_in">
                            <div class="hl_date">
                                      19:42 / 27.11.2020                            </div>
                            <div class="hl_title">
  
                                <a href="/sazogadoeba/article/35056-dzaladobis-mskhverpltha-thavshesafrebi-problemebis-mogvarebis-gza-thu-droebithi-gamosavali">
    ძალადობის მსხვერპლთა თავშესაფრები - პრობლემების მოგვარების გზა თუ დროებითი გამოსავალი                                </a>
                            </div>
<!--                            <div class="hl_intro">
                                                            </div>-->
                                           </div>
                    </div>
                    <div class="cls"></div>
                </div>
                    <div id="slide5" class="def_slide">
                                            <span class="hl_img">
                            <img src="/pictures/5/8a7b81534927f2f1d05d9d6129a02a86.jpg" alt="სრული პასუხისმგებლობით ვაცხადებ, პურზე ფასი არ გაიზრდება- ლევან დავითაშვილი " />
                        </span>
                            <div class="hl_info_block">
                        <div class="hl_info_block_in">
                            <div class="hl_date">
                                      15:43 / 27.11.2020                            </div>
                            <div class="hl_title">
  
                                <a href="/akhali-ambebi/article/35053-sruli-pasukhismgeblobith-vackhadeb-purze-fasi-ar-gaizrdeba-levan-davithashvili">
    სრული პასუხისმგებლობით ვაცხადებ, პურზე ფასი არ გაიზრდება- ლევან დავითაშვილი                                 </a>
                            </div>
<!--                            <div class="hl_intro">
                                                            </div>-->
                                           </div>
                    </div>
                    <div class="cls"></div>
                </div>
                    <div id="slide6" class="def_slide">
                                            <span class="hl_img">
                            <img src="/pictures/5/c87e02c99b2f7d9e04cad26b756cc53f.jpg" alt="გურჯაანში ალტერნატიული ბაღიც იკეტება " />
                        </span>
                            <div class="hl_info_block">
                        <div class="hl_info_block_in">
                            <div class="hl_date">
                                      15:07 / 27.11.2020                            </div>
                            <div class="hl_title">
  
                                <a href="/akhali-ambebi/article/35052-gurjaanshi-alternatiuli-baghic-iketeba">
    გურჯაანში ალტერნატიული ბაღიც იკეტება                                 </a>
                            </div>
<!--                            <div class="hl_intro">
                                                            </div>-->
                                           </div>
                    </div>
                    <div class="cls"></div>
                </div>
                    <div id="slide7" class="def_slide">
                                            <span class="hl_img">
                            <img src="/pictures/5/953d5eae1fb930bcff6cda0e83c01e7c.jpg" alt="შეზღუდვებთან დაკავშირებულ შესაძლო კითხვებს მთავრობა პასუხობს" />
                        </span>
                            <div class="hl_info_block">
                        <div class="hl_info_block_in">
                            <div class="hl_date">
                                      11:23 / 27.11.2020                            </div>
                            <div class="hl_title">
  
                                <a href="/akhali-ambebi/article/35050-shezghudvebthan-dakavshirebul-shesadzlo-kithkhvebs-mthavroba-pasukhobs">
    შეზღუდვებთან დაკავშირებულ შესაძლო კითხვებს მთავრობა პასუხობს                                </a>
                            </div>
<!--                            <div class="hl_intro">
                                                            </div>-->
                                           </div>
                    </div>
                    <div class="cls"></div>
                </div>
                    <div id="slide8" class="def_slide">
                                            <span class="hl_img">
                            <img src="/pictures/5/b252ae91b91ad0f714fdec2c40ec7b24.jpg" alt="რა დამატებითი შეზღუდვები ამოქმედდება თელავში 28 ნოემბრიდან" />
                        </span>
                            <div class="hl_info_block">
                        <div class="hl_info_block_in">
                            <div class="hl_date">
                                      10:58 / 27.11.2020                            </div>
                            <div class="hl_title">
  
                                <a href="/akhali-ambebi/article/35047-ra-damatebithi-shezghudvebi-amoqmeddeba-thelavshi-28-noembridan">
    რა დამატებითი შეზღუდვები ამოქმედდება თელავში 28 ნოემბრიდან                                </a>
                            </div>
<!--                            <div class="hl_intro">
                                                            </div>-->
                                           </div>
                    </div>
                    <div class="cls"></div>
                </div>
                    <div id="slide9" class="def_slide">
                                            <span class="hl_img">
                            <img src="/pictures/5/4a1f40a1804e22b9f7966575f3e51831.jpg" alt="სილამაზის სალონები, აგრარული ბაზრები, საბანკო სექტორი - კიდევ რომელ სფეროს არ ეხება შეზღუდვა" />
                        </span>
                            <div class="hl_info_block">
                        <div class="hl_info_block_in">
                            <div class="hl_date">
                                      17:33 / 26.11.2020                            </div>
                            <div class="hl_title">
  
                                <a href="/akhali-ambebi/article/35044-silamazis-salonebi-agraruli-bazrebi-sabanko-seqtori-kidev-romel-sferos-ar-ekheba-shezghudva">
    სილამაზის სალონები, აგრარული ბაზრები, საბანკო სექტორი - კიდევ რომელ სფეროს არ ეხება შეზღუდვა                                </a>
                            </div>
<!--                            <div class="hl_intro">
                                                            </div>-->
                                           </div>
                    </div>
                    <div class="cls"></div>
                </div>
                    <div id="slide10" class="def_slide">
                                            <span class="hl_img">
                            <img src="/pictures/5/3c344741443a738aee196e6b282704b1.jpg" alt="21:00 საათიდან 05:00 საათამდე გადაადგილება ქვეყნის მასშტაბით შეიზღუდება" />
                        </span>
                            <div class="hl_info_block">
                        <div class="hl_info_block_in">
                            <div class="hl_date">
                                      16:07 / 26.11.2020                            </div>
                            <div class="hl_title">
  
                                <a href="/akhali-ambebi/article/35041-2100-saathidan-0500-saathamde-gadaadgileba-qveynis-masshtabith-sheizghudeba">
    21:00 საათიდან 05:00 საათამდე გადაადგილება ქვეყნის მასშტაბით შეიზღუდება                                </a>
                            </div>
<!--                            <div class="hl_intro">
                                                            </div>-->
                                           </div>
                    </div>
                    <div class="cls"></div>
                </div>
            </div>
        <div id="hl_nav">
            <div class="hl_nav_in">
                <div class="hl_nav_in1">
            <span class="navnumber_prev" id="navprev"><a href="#" title="P"></a></span><div class="navs"><div class="navs_in"><span class="navnumber" id="nav1"><a href="#" title="1"></a></span><span class="navnumber" id="nav2"><a href="#" title="2"></a></span><span class="navnumber" id="nav3"><a href="#" title="3"></a></span><span class="navnumber" id="nav4"><a href="#" title="4"></a></span><span class="navnumber" id="nav5"><a href="#" title="5"></a></span><span class="navnumber" id="nav6"><a href="#" title="6"></a></span><span class="navnumber" id="nav7"><a href="#" title="7"></a></span><span class="navnumber" id="nav8"><a href="#" title="8"></a></span><span class="navnumber" id="nav9"><a href="#" title="9"></a></span><span class="navnumber" id="nav10"><a href="#" title="10"></a></span></div></div><span class="navnumber_next" id="navnext"><a href="#" title="N"></a></span>                    <div class="cls"></div>
                </div>
            </div>
        </div>
    </div>
</div>
            </div>
                        <div class="slider_right"> <div id="catnewsItems" class="module_block">
    	

        <div class="modl_body">		
            <div class="catnews_catsrow">  
                <div class="catnewsItem">
                    <div class="catnewsItem_in">
                                                                                        <div class="catnews_images">
                                        <a  href="/multimedia/video/article/34749-ekaterine-qvlividzis-mimarthva-amomrchevels-video-r"><img  src="/buffer/pictures/11/b6cdcae0c50e17d6134719bd8f131291.jpg" alt="ეკატერინე ქვლივიძის მიმართვა ამომრჩეველს - Video [R]" title="ეკატერინე ქვლივიძის მიმართვა ამომრჩეველს - Video [R]" />
                                        </a>                                        
                                                                                <div class="rss_img_shadow"></div>
                                    </div>
                                                                            <div class="catnews_linkff">


                                <a href="/multimedia/video/article/34749-ekaterine-qvlividzis-mimarthva-amomrchevels-video-r">
            ეკატერინე ქვლივიძის მიმართვა ამომრჩეველს - Video [R]                                </a>
                            </div>
                                    <div class="catnews_date_more">
                                                    <div class="cls"></div>
                        </div>
                        <div class="cls"></div>
                    </div> 
                </div>
          
                <div class="catnewsItem">
                    <div class="catnewsItem_in">
                                                                                        <div class="catnews_images">
                                        <a  href="/multimedia/video/article/34714-saarchevno-procedurebi-pandemiis-pirobebshi-video"><img  src="/buffer/pictures/11/deaaf2cd766b9ff4bfb2e5a5bf35ba24.jpg" alt="საარჩევნო პროცედურები პანდემიის პირობებში [Video]" title="საარჩევნო პროცედურები პანდემიის პირობებში [Video]" />
                                        </a>                                        
                                                                                <div class="rss_img_shadow"></div>
                                    </div>
                                                                            <div class="catnews_linkff">


                                <a href="/multimedia/video/article/34714-saarchevno-procedurebi-pandemiis-pirobebshi-video">
            საარჩევნო პროცედურები პანდემიის პირობებში [Video]                                </a>
                            </div>
                                    <div class="catnews_date_more">
                                                    <div class="cls"></div>
                        </div>
                        <div class="cls"></div>
                    </div> 
                </div>
        <div class="cls"></div></div>        </div>

            </div>
<div id="catnewsItems" class="module_block">
    	

        <div class="modl_body">		
            <div class="catnews_catsrow">  
                <div class="catnewsItem magali">
                    <div class="catnewsItem_in magali">
                                                                                        <div class="catnews_images magali">
                                        <a  href="/sazogadoeba/jandacva/article/35078-koronavirusis-kidev-3759-akhali-shemthkhveva-dafiqsirda"><img  src="/buffer/pictures/20/7df1ccddb034eaf5070d14154adde0ea.jpg" alt="კორონავირუსის კიდევ 3759 ახალი შემთხვევა დაფიქსირდა " title="კორონავირუსის კიდევ 3759 ახალი შემთხვევა დაფიქსირდა " />
                                        </a>                                        
                                                                                <div class="rss_img_shadow"></div>
                                    </div>
                                                                            <div class="catnews_linkff magali">


                                <a href="/sazogadoeba/jandacva/article/35078-koronavirusis-kidev-3759-akhali-shemthkhveva-dafiqsirda">
            კორონავირუსის კიდევ 3759 ახალი შემთხვევა დაფიქსირდა                                 </a>
                            </div>
                                        <div class="catnews_time magali">
                            11:27 / 01.12.2020                            </div>
                                                        <div class="catnews_date_more">
                                                    <div class="cls"></div>
                        </div>
                        <div class="cls"></div>
                    </div> 
                </div>
        <div class="cls"></div></div>        </div>

            </div>
</div>
                        <div class="clr"></div>
                    </div>
                </div>
  <div class="center"> 
                
				</div>
                <div id="breakingnews"><div class="breakingnews">
                        	<div id="bn">
				 		  <div class="latestnews_label">
                      <span>ბოლო სიახლეები</span>
		  </div>
		   		<div id="bn_items">
			<ul id="marquee" class="marquee">
									<li id="bn_item1" class="bn_item">
                                                    
                                                    <a href="/ganckhadeba/article/33586">
                                                                                                    
                                                იყიდება სამშენებლო ქვა და აგური ადგილზე მიტანით                                                    
                                                                                                    </a>   
                                                                                        </li>
										<li id="bn_item2" class="bn_item">
                                                    
                                                    <a href="/ganckhadeba/article/34099">
                                                                                                    
                                                ქირავდება 16 კვადრატული მეტრი საოფისე ფართი ქალაქ გურჯაანის
ცენტრში.                                                    
                                                                                                    </a>   
                                                                                        </li>
										<li id="bn_item3" class="bn_item">
                                                    
                                                    <a href="/ganckhadeba/article/33957">
                                                                                                    
                                                ჟურნალისტის პოზიციაზე ანაზღაურებად სტაჟირებაზე ვიწვევთ ახალგაზრდებს                                                    
                                                                                                    </a>   
                                                                                        </li>
										<li id="bn_item4" class="bn_item">
                                                    
                                                    <a href="/ganckhadeba/article/33459">
                                                                                                    
                                                იყიდება ფუტკრის რძე                                                    
                                                                                                    </a>   
                                                                                        </li>
										<li id="bn_item5" class="bn_item">
                                                    
                                                    <a href="/ganckhadeba/article/33460">
                                                                                                    
                                                იყიდება რუსული წარმოების ბალახის საპრესი                                                    
                                                                                                    </a>   
                                                                                        </li>
								</ul>
		</div>
	</div>
	
                    </div> </div>
					<div class="center"> 
                
				</div>
                <div class="center">
                    <div id="body_center">
                        <noscript>
                            <div align="center" class="js_error">
                                To See This Web Page You  Need Java Script!!!
                            </div>
                        </noscript>
                        


                        <div id="center_side">
                            <div class="center_side">
                                		<div class="module_block">
                                <div class="module_body">	
                    <div class="html">
	<!--/*
  *
  * Revive Adserver Javascript Tag
  * - Generated with Revive Adserver v4.0.2
  *
  */-->

<!--/*
  * The backup image section of this tag has been generated for use on a
  * non-SSL page. If this tag is to be placed on an SSL page, change the
  *   'http://www.speqtri.ge/a/www/delivery/...'
  * to
  *   'https://www.speqtri.ge/a/www/delivery/...'
  *
  * This noscript section of this tag only shows image banners. There
  * is no width or height in these banners, so if you want these tags to
  * allocate space for the ad before it shows, you will need to add this
  * information to the <img> tag.
  *
  * If you do not want to deal with the intricities of the noscript
  * section, delete the tag (from <noscript>... to </noscript>). On
  * average, the noscript tag is called from less than 1% of internet
  * users.
  */-->

<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://www.speqtri.ge/a/www/delivery/ajs.php':'http://www.speqtri.ge/a/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=40");
   document.write ('&cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&exclude=" + document.MAX_used);
   document.write (document.charset ? '&charset='+document.charset : (document.characterSet ? '&charset='+document.characterSet : ''));
   document.write ("&loc=" + escape(window.location));
   if (document.referrer) document.write ("&referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://www.speqtri.ge/a/www/delivery/ck.php?n=adf28eb7&cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://www.speqtri.ge/a/www/delivery/avw.php?zoneid=40&cb=INSERT_RANDOM_NUMBER_HERE&n=adf28eb7' border='0' alt='' /></a></noscript>
</div>                </div>
            </div>
	
                                <div class="page_body">
	
			<div class="article">
			

		
						<a href="/buffer/pictures/1/db130a7d147e604686a1d2d26bbaf891.jpg" title="" rel="lightbox">
					<img src="/buffer/pictures/9/3ff0f22f6a8ffb83b58bb03b2ca50c84.jpg"  alt="" align="left"/>
				</a>
					
					<div class="article_title" >
									პირველი იანვრიდან პენსიები გაიზრდება							</div>
		
						<div class="article_body">
			<div class="article_date_fontsize">
				<div id="fontsize">
					<a href="javascript:void();" id="large">
					</a>
					<a href="javascript:void();" id="small">
					</a>
				</div>

				<div class="autho_date">
					<!--                -->

											<span class="article_date">
							12:48 / 01.12.2020						</span>
									</div>
			</div>
			
			<div class="atricle_text">
				
				საქართველოს პარლამენტში უკვე წარდგენილია 2021 წლის ბიუჯეტის
პროექტი, რომელიც ითვალისწინებს პენსიების მატებას მომავალი წლის
პირველი იანვრიდან.<br>
ინფორმაციას ფინანსთა სამინისტროს პრესსამსახური ავრცელებს.<br>
<br>
მათი ცნობით, ჯამში საპენსიო უზრუნველყოფაზე მიმართულია 2.6 მლნ ლარი
(გაზრდილია 370 მლნ ლარით), რაც გამოწვეულია სახელმწიფო პენსიის ზრდის
ინდექსაციის წესის შემოღებით;<br>
<br>
პროექტის მიხედვით, 2021 წლის პირველი იანვრიდან გათვალისწინებულია 70
წლამდე ასაკის პენსიონერებისთვის პენსიის ზრდა 20 ლარით და პენსია
განისაზღვრება 240 ლარით, ხოლო 70 წლის ან მეტი ასაკის
პენსიონერებისთვის პენსია იზრდება 25 ლარით და 275 ლარი გახდება.<br>
<br>
<br>			</div>
			<div class="cls"></div>
								</div>
					<div class="article_socials">
				<div class="article_icons">
											<!--                           -->

													<span>
								<a href="/akhali-ambebi/article/35081-pirveli-ianvridan-pensiebi-gaizrdeba?tmpl=component&amp;print=1&amp;layout=default&amp;page=" title="Print" onclick="window.open(this.href,'win2','status=no,toolbar=no,scrollbars=yes,titlebar=no,menubar=no,resizable=yes,width=640,height=480,directories=no,location=no'); return false;" rel="nofollow">|&nbsp;Print&nbsp;|</a>							</span>
						
													<span>
								<a href="/component/mailto/?tmpl=component&amp;link=8df4774f02d105bac0e98e179aa31eb0c4d57f2c" title="E-mail" onclick="window.open(this.href,'win2','width=400,height=350,menubar=yes,resizable=yes'); return false;">&nbsp;E-mail</a>							</span>
																					</div>
								
				<!--  TODO-->
				<span class="art_socials">
					<span>
						<a  target="_blank" rel="nofollow" href="http://www.facebook.com/sharer.php?u=https://www.speqtri.ge/k_artr2h&amp;title=პირველი იანვრიდან პენსიები გაიზრდება" title="FaceBook" onclick="window.open(this.href, 'FaceBook', 'status=no,toolbar=no,scrollbars=yes,titlebar=no,menubar=no,resizable=yes,width=700,height=480,directories=no,location=no');
	              return false;"><img src="https://www.speqtri.ge/images/stories/Socials/article_facebook.png" alt="FaceBook" />
						</a>
					</span>
					<span>
						<a  target="_blank" rel="nofollow" href="http://twitter.com/home?status=https://www.speqtri.ge/k_artr2h&amp;title=პირველი იანვრიდან პენსიები გაიზრდება" title="Twitter"  onclick="window.open(this.href, 'Twitter', 'status=no,toolbar=no,scrollbars=yes,titlebar=no,menubar=no,resizable=yes,width=700,height=480,directories=no,location=no');
	              return false;">
							<img src="https://www.speqtri.ge/images/stories/Socials/article_twitter.png" alt="Twitter"/>
						</a>
					</span>

					<span>
						<a  target="_blank" rel="nofollow" href="http://www.google.com/bookmarks/mark?op=edit&amp;bkmk=https://www.speqtri.ge/k_artr2h&amp;title=პირველი იანვრიდან პენსიები გაიზრდება" title="Google" onclick="window.open(this.href, 'Google', 'status=no,toolbar=no,scrollbars=yes,titlebar=no,menubar=no,resizable=yes,width=700,height=480,directories=no,location=no');
	              return false;">
							<img class="soc_img" src="https://www.speqtri.ge/images/stories/Socials/article_google.png" alt="Google" />
						</a>
					</span>

				</span>
								<div class="cls"></div>
				<div class = "article_author">
											<div class="sameart"> 
							<div class="article_author_name">
								<div class="by_author"> ავტორი:</div>
								<div class="author_name"> 
									<a href="/component/authorart/?view=articles&amp;authorid=69&amp;now_id=35081">
										speqtri.ge									</a>
								</div>
								<div class="cls"></div>
							</div>
							<div class="other_articles">
								<a href="/component/authorart/?view=articles&amp;authorid=69&amp;now_id=35081">
									ავტორის სხვა სტატიები								</a>
							</div>

						</div>            
										</div>
				<!--TODO++-->
				
					<span class="recomend">
						<div class="jos_module_recomend0"><div class="fb-like" 
        data-href="https://www.speqtri.ge/akhali-ambebi/article/35081-pirveli-ianvridan-pensiebi-gaizrdeba"
        data-width="180"
        data-layout="button_count"
        data-action="recommend"
        data-show-faces="false">
</div>
<div id="fb-root"></div></div>					</span>
									<div class="jos_module_comments0"><p><a href="/k_arthop" target="_blank"><br />მასალის გამოყენების პირობები</a></p>
<div class="fb-comments"
     data-href="https://www.speqtri.ge/akhali-ambebi/article/35081-pirveli-ianvridan-pensiebi-gaizrdeba"
     data-width="710"
     data-numposts="20"
     data-colorscheme="light"
     data-order-by="time"
     
     
    
    >
         
</div>

<div id="fb-root"></div>
<br style="font-size: medium; color: #0000ff; font-weight: bold;" /><br /><a href="https://www.facebook.com/pirveliferiprint/" target="_blank"><img class="caption" src="/images/temp/2020/04/09/6fc0d6b81afa5012e14837b45075d49f.jpg" border="0" width="720" height="148" style="border: 0px;" /></a> 
<ul>
</ul></div>

				<div class="cls"></div>
			</div>
							</div>
</div>
                                		<div class="module_block">
                                    <div class="module_title">
                        <span>
                        ამავე კატეგორიაში</span>
                    </div>
                                <div class="module_body">	
                    	<div id="catnews_block">	
		<div class="catnewsblock">
			  
				<div class="blog_item_news">
					<div class="blog_item_in_news">
						<div class="daynews_image">
															<img src="/pictures/4/5710ef941808908e6418608e570802d6.jpg" alt="2021 წლის იანვრიდან სტატუსის მქონე მასწავლებლების ხელფასი 100 ლარით
გაიზრდება. აღნიშნულ ინფორმაციას ფინანსთა სამინისტროს პრესსამსახური
ავრცელებს."  title="2021 წლის იანვრიდან სტატუსის მქონე მასწავლებლების ხელფასი 100 ლარით
გაიზრდება. აღნიშნულ ინფორმაციას ფინანსთა სამინისტროს პრესსამსახური
ავრცელებს." align="left" />
								</div>


						<div class="categorynews_title">
							<a href="/akhali-ambebi/article/35080-ianvridan-statusis-mqone-mastsavleblebis-sakhelfaso-danamati-asi-larith-gaizrdeba">
								იანვრიდან სტატუსის მქონე მასწავლებლების სახელფასო დანამატი ასი ლარით გაიზრდება							</a>
						</div>

						<div class="categorynews_text">
							2021 წლის იანვრიდან სტატუსის მქონე მასწავლებლების ხელფასი 100 ლარით
გაიზრდება. აღნიშნულ ინფორმაციას ფინანსთა სამინისტროს პრესსამსახური
ავრცელებს.						</div>

						<div class="categorynews_date_more">

							<div class="categorynews_date">
								12:38 / 01.12.2020							</div>

							<div class="categorynews_more">
								<a class="readon_a" href="/akhali-ambebi/article/35080-ianvridan-statusis-mqone-mastsavleblebis-sakhelfaso-danamati-asi-larith-gaizrdeba" title="სრულად">
									სრულად								</a>
							</div> 
							<div class="cls"></div>
						</div>
						<div class="cls"></div>

					</div> 
				</div> 
				  
				<div class="blog_item_news">
					<div class="blog_item_in_news">
						<div class="daynews_image">
															<img src="/pictures/4/dce9c5167c02361bb3286eb3b74a8086.jpg" alt="უკანასკნელი 24 საათის განმავლობაში კორონავირუსით გარდაცვალების 36
ახალი შემთხვევა დაფიქსირდა."  title="უკანასკნელი 24 საათის განმავლობაში კორონავირუსით გარდაცვალების 36
ახალი შემთხვევა დაფიქსირდა." align="left" />
								</div>


						<div class="categorynews_title">
							<a href="/akhali-ambebi/article/35079-saqarthveloshi-kidev-36-kovidinficirebuli-gardaicvala">
								საქართველოში კიდევ 36 კოვიდინფიცირებული გარდაიცვალა 							</a>
						</div>

						<div class="categorynews_text">
							უკანასკნელი 24 საათის განმავლობაში კორონავირუსით გარდაცვალების 36
ახალი შემთხვევა დაფიქსირდა.						</div>

						<div class="categorynews_date_more">

							<div class="categorynews_date">
								12:29 / 01.12.2020							</div>

							<div class="categorynews_more">
								<a class="readon_a" href="/akhali-ambebi/article/35079-saqarthveloshi-kidev-36-kovidinficirebuli-gardaicvala" title="სრულად">
									სრულად								</a>
							</div> 
							<div class="cls"></div>
						</div>
						<div class="cls"></div>

					</div> 
				</div> 
				  
				<div class="blog_item_news">
					<div class="blog_item_in_news">
						<div class="daynews_image">
															<img src="/pictures/4/9e22194b1f6a95d35328405afcaa2bc6.jpg" alt="პირველი დეკემბერი შიდსთან ბრძოლის საერთაშორისო დღეა. შიდსთან
ბრძოლის საერთაშორისო დღე ყოველ წელს გარკვეულ თემაზე კონცენტრირდება."  title="პირველი დეკემბერი შიდსთან ბრძოლის საერთაშორისო დღეა. შიდსთან
ბრძოლის საერთაშორისო დღე ყოველ წელს გარკვეულ თემაზე კონცენტრირდება." align="left" />
								</div>


						<div class="categorynews_title">
							<a href="/akhali-ambebi/article/35077-dghes-shidsthan-brdzolis-saerthashoriso-dghea">
								დღეს შიდსთან ბრძოლის საერთაშორისო დღეა							</a>
						</div>

						<div class="categorynews_text">
							პირველი დეკემბერი შიდსთან ბრძოლის საერთაშორისო დღეა. შიდსთან
ბრძოლის საერთაშორისო დღე ყოველ წელს გარკვეულ თემაზე კონცენტრირდება.						</div>

						<div class="categorynews_date_more">

							<div class="categorynews_date">
								11:20 / 01.12.2020							</div>

							<div class="categorynews_more">
								<a class="readon_a" href="/akhali-ambebi/article/35077-dghes-shidsthan-brdzolis-saerthashoriso-dghea" title="სრულად">
									სრულად								</a>
							</div> 
							<div class="cls"></div>
						</div>
						<div class="cls"></div>

					</div> 
				</div> 
				  
				<div class="blog_item_news">
					<div class="blog_item_in_news">
						<div class="daynews_image">
															<img src="/pictures/4/e42f7ef400ff75a32d18c0016855718f.jpg" alt="გურჯაანის სკოლამდელი სააღმზრდელო დაწესებულებების გაერთიანება,
პანდემიასთან დაკავშირებული არდადეგების გამო, საბავშვო ბაგა-ბაღების
აღსაზრდელებისთვის სასურსათო კალათების მომზადებას იწყებს."  title="გურჯაანის სკოლამდელი სააღმზრდელო დაწესებულებების გაერთიანება,
პანდემიასთან დაკავშირებული არდადეგების გამო, საბავშვო ბაგა-ბაღების
აღსაზრდელებისთვის სასურსათო კალათების მომზადებას იწყებს." align="left" />
								</div>


						<div class="categorynews_title">
							<a href="/akhali-ambebi/article/35075-baghebis-gaerthianeba-aghsazrdelebs-sasursatho-paketebs-daurigebs">
								ბაღების გაერთიანება აღსაზრდელებს სასურსათო პაკეტებს დაურიგებს 							</a>
						</div>

						<div class="categorynews_text">
							გურჯაანის სკოლამდელი სააღმზრდელო დაწესებულებების გაერთიანება,
პანდემიასთან დაკავშირებული არდადეგების გამო, საბავშვო ბაგა-ბაღების
აღსაზრდელებისთვის სასურსათო კალათების მომზადებას იწყებს.						</div>

						<div class="categorynews_date_more">

							<div class="categorynews_date">
								17:17 / 30.11.2020							</div>

							<div class="categorynews_more">
								<a class="readon_a" href="/akhali-ambebi/article/35075-baghebis-gaerthianeba-aghsazrdelebs-sasursatho-paketebs-daurigebs" title="სრულად">
									სრულად								</a>
							</div> 
							<div class="cls"></div>
						</div>
						<div class="cls"></div>

					</div> 
				</div> 
							<div class="cls"></div> 
		</div> 
	</div>		
	                </div>
            </div>
			<div class="module_block">
                                    <div class="module_title">
                        <span>
                        საზოგადოება</span>
                    </div>
                                <div class="module_body">	
                    <div id="catnewsItems" class="module_block">
    	

        <div class="modl_body">		
            <div class="catnews_catsrow">  
                <div class="catnewsItem">
                    <div class="catnewsItem_in">
                                                                                        <div class="catnews_images">
                                        <a  href="/sazogadoeba/article/35056-dzaladobis-mskhverpltha-thavshesafrebi-problemebis-mogvarebis-gza-thu-droebithi-gamosavali"><img  src="/buffer/pictures/21/b7cfacfb515e7868a4294e6afec8f08b.jpg" alt="ძალადობის მსხვერპლთა თავშესაფრები - პრობლემების მოგვარების გზა თუ დროებითი გამოსავალი" title="ძალადობის მსხვერპლთა თავშესაფრები - პრობლემების მოგვარების გზა თუ დროებითი გამოსავალი" />
                                        </a>                                        
                                                                                <div class="rss_img_shadow"></div>
                                    </div>
                                                                            <div class="catnews_linkff">


                                <a href="/sazogadoeba/article/35056-dzaladobis-mskhverpltha-thavshesafrebi-problemebis-mogvarebis-gza-thu-droebithi-gamosavali">
            ძალადობის მსხვერპლთა თავშესაფრები - პრობლემების მოგვარების გზა თუ დროებითი გამოსავალი                                </a>
                            </div>
                                        <div class="catnews_time">
                            19:42 / 27.11.2020                            </div>
                                                        <div class="catnews_date_more">
                                                    <div class="cls"></div>
                        </div>
                        <div class="cls"></div>
                    </div> 
                </div>
          
                <div class="catnewsItem">
                    <div class="catnewsItem_in">
                                                                                        <div class="catnews_images">
                                        <a  href="/sazogadoeba/article/35039-ra-shezghudvebi-tsesdeba-saqarthveloshi-28-noembridan"><img  src="/buffer/pictures/21/312f4419bfb7a4981d7d6da2ae8fdef7.jpg" alt="რა შეზღუდვები წესდება საქართველოში 28 ნოემბრიდან" title="რა შეზღუდვები წესდება საქართველოში 28 ნოემბრიდან" />
                                        </a>                                        
                                                                                <div class="rss_img_shadow"></div>
                                    </div>
                                                                            <div class="catnews_linkff">


                                <a href="/sazogadoeba/article/35039-ra-shezghudvebi-tsesdeba-saqarthveloshi-28-noembridan">
            რა შეზღუდვები წესდება საქართველოში 28 ნოემბრიდან                                </a>
                            </div>
                                        <div class="catnews_time">
                            14:25 / 26.11.2020                            </div>
                                                        <div class="catnews_date_more">
                                                    <div class="cls"></div>
                        </div>
                        <div class="cls"></div>
                    </div> 
                </div>
        <div class="cls"></div></div><div class="catnews_catsrow">  
                <div class="catnewsItem">
                    <div class="catnewsItem_in">
                                                                                        <div class="catnews_images">
                                        <a  href="/sazogadoeba/article/35032-dedoflistsyaroshi-koronavirusith-70-tslis-kaci-gardaicvala"><img  src="/buffer/pictures/21/2b2d16b8ff8da2996d290fe2c74c1075.jpg" alt="დედოფლისწყაროში კორონავირუსით 70 წლის კაცი გარდაიცვალა" title="დედოფლისწყაროში კორონავირუსით 70 წლის კაცი გარდაიცვალა" />
                                        </a>                                        
                                                                                <div class="rss_img_shadow"></div>
                                    </div>
                                                                            <div class="catnews_linkff">


                                <a href="/sazogadoeba/article/35032-dedoflistsyaroshi-koronavirusith-70-tslis-kaci-gardaicvala">
            დედოფლისწყაროში კორონავირუსით 70 წლის კაცი გარდაიცვალა                                </a>
                            </div>
                                        <div class="catnews_time">
                            10:11 / 26.11.2020                            </div>
                                                        <div class="catnews_date_more">
                                                    <div class="cls"></div>
                        </div>
                        <div class="cls"></div>
                    </div> 
                </div>
          
                <div class="catnewsItem">
                    <div class="catnewsItem_in">
                                                                                        <div class="catnews_images">
                                        <a  href="/sazogadoeba/article/34927-sistemuri-shezghudvebi-ar-igegmeba-mthavroba"><img  src="/buffer/pictures/21/af81e311d324dac2c5d953766f5ba6ad.jpg" alt="სისტემური შეზღუდვები არ იგეგმება- მთავრობა " title="სისტემური შეზღუდვები არ იგეგმება- მთავრობა " />
                                        </a>                                        
                                                                                <div class="rss_img_shadow"></div>
                                    </div>
                                                                            <div class="catnews_linkff">


                                <a href="/sazogadoeba/article/34927-sistemuri-shezghudvebi-ar-igegmeba-mthavroba">
            სისტემური შეზღუდვები არ იგეგმება- მთავრობა                                 </a>
                            </div>
                                        <div class="catnews_time">
                            14:58 / 13.11.2020                            </div>
                                                        <div class="catnews_date_more">
                                                    <div class="cls"></div>
                        </div>
                        <div class="cls"></div>
                    </div> 
                </div>
        <div class="cls"></div></div>        </div>

            </div>
                </div>
            </div>
			<div class="module_block">
                                    <div class="module_title">
                        <span>
                        სამართალი</span>
                    </div>
                                <div class="module_body">	
                    <div class="latestnews">
            <div class="latestnewsi">
            <div class="latestnewsin">  
                
                
                    <div class="mosaic-block_main">

                        <div class="Slide_bar">

                                                            <div class="daynews_image">
                                    <a href="/samarthali/shemthkhveva/article/35033-sofel-ruispirshi-avarias-27-tslis-bitci-emskhverpla">
                                        <img src="/pictures/6/6715c456de6c89158c22124ac2f1c3f0.jpg" align="left"/>
                                    </a>
                                        
                                </div>

                                                            <div class="daynews_title_intro">
                                <div class="daynews_title">
                                    <div class="daynews_title_in">
                                       
                                        <a href="/samarthali/shemthkhveva/article/35033-sofel-ruispirshi-avarias-27-tslis-bitci-emskhverpla">
                                            სოფელ რუისპირში ავარიას 27 წლის ბიჭი ემსხვერპლა                                        </a>
                                    </div>
                                </div>
                                                                <div class="daynews_intro" >
                                    <div class="daynews_intro_in" >
                                        თელავის მუნიციპალიტეტის სოფელ რუისპირში ავარიას 27 წლის ბიჭი
ემსხვერპლა.                                    </div>
                                </div>
                            </div>
                                                            <div class="daynews_date_more">
                                  
                                                                    <div class="daynews_date" >
                                        10:01 / 26-11-2020                                    </div>
                                                                    <div class="daynews_readmore">
                                    <a href="/samarthali/shemthkhveva/article/35033-sofel-ruispirshi-avarias-27-tslis-bitci-emskhverpla"  title="სრულად">სრულად</a>
                                </div>
                                                               <div class="cls"></div>
                            </div>
                            <div class="cls"></div>
                        </div>
                    </div>
            </div>
        </div>
                <div class="latestnewsi">
            <div class="latestnewsin">  
                
                
                    <div class="mosaic-block_main">

                        <div class="Slide_bar">

                                                            <div class="daynews_image">
                                    <a href="/samarthali/article/34997-sofel-afenshi-avarias-qveithi-emskhverpla">
                                        <img src="/pictures/6/bfd52c273f5dbdc44c3b01ea6e405332.jpg" align="left"/>
                                    </a>
                                        
                                </div>

                                                            <div class="daynews_title_intro">
                                <div class="daynews_title">
                                    <div class="daynews_title_in">
                                       
                                        <a href="/samarthali/article/34997-sofel-afenshi-avarias-qveithi-emskhverpla">
                                            სოფელ აფენში ავარიას ქვეითი ემსხვერპლა                                        </a>
                                    </div>
                                </div>
                                                                <div class="daynews_intro" >
                                    <div class="daynews_intro_in" >
                                        ლაგოდეხის მუნიციპალიტეტის სოფელ აფენშიში, FORD TRANSIT- ი&nbsp;
ქვეითად მოსიარულეს დაეჯახა.                                    </div>
                                </div>
                            </div>
                                                            <div class="daynews_date_more">
                                  
                                                                    <div class="daynews_date" >
                                        19:39 / 21-11-2020                                    </div>
                                                                    <div class="daynews_readmore">
                                    <a href="/samarthali/article/34997-sofel-afenshi-avarias-qveithi-emskhverpla"  title="სრულად">სრულად</a>
                                </div>
                                                               <div class="cls"></div>
                            </div>
                            <div class="cls"></div>
                        </div>
                    </div>
            </div>
        </div>
                <div class="latestnewsi">
            <div class="latestnewsin">  
                
                
                    <div class="mosaic-block_main">

                        <div class="Slide_bar">

                                                            <div class="daynews_image">
                                    <a href="/samarthali/shemthkhveva/article/34721-sofel-badiaurshi-avarias-30-tslamde-akhalgazrda-emskhverpla">
                                        <img src="/pictures/6/d8db5ce27590f95bdd5d1f95fcfb6fef.png" align="left"/>
                                    </a>
                                        
                                </div>

                                                            <div class="daynews_title_intro">
                                <div class="daynews_title">
                                    <div class="daynews_title_in">
                                       
                                        <a href="/samarthali/shemthkhveva/article/34721-sofel-badiaurshi-avarias-30-tslamde-akhalgazrda-emskhverpla">
                                            სოფელ ბადიაურში ავარიას 30 წლამდე ახალგაზრდა ემსხვერპლა                                        </a>
                                    </div>
                                </div>
                                                                <div class="daynews_intro" >
                                    <div class="daynews_intro_in" >
                                        საგარეჯოს მუნიციპალიტეტის სოფელ ბადიაურში ავტოსაგზაო შემთხვევას 30
წლამდე ასაკის ახალგაზრდა ბიჭი ემსხვერპლა. შემთხვევა დაახლოებით 2
საათის წინ მოხდა.                                    </div>
                                </div>
                            </div>
                                                            <div class="daynews_date_more">
                                  
                                                                    <div class="daynews_date" >
                                        11:21 / 26-10-2020                                    </div>
                                                                    <div class="daynews_readmore">
                                    <a href="/samarthali/shemthkhveva/article/34721-sofel-badiaurshi-avarias-30-tslamde-akhalgazrda-emskhverpla"  title="სრულად">სრულად</a>
                                </div>
                                                               <div class="cls"></div>
                            </div>
                            <div class="cls"></div>
                        </div>
                    </div>
            </div>
        </div>
         
</div>
<div class="clr"></div>
<!--<div class="dayAllNews">
        <a href="/dghis-yvela-siakhle">ყველა სიახლე</a><div class="cls"></div>
</div>
<div class="clr"></div>-->                </div>
            </div>
			<div class="module_block">
                                <div class="module_bodyREC">	
                    <div class="htmlREC">
	<!--/*
  *
  * Revive Adserver Javascript Tag
  * - Generated with Revive Adserver v3.2.2
  *
  */-->

<!--/*
  * The backup image section of this tag has been generated for use on a
  * non-SSL page. If this tag is to be placed on an SSL page, change the
  *   'http://www.speqtri.ge/a/www/delivery/...'
  * to
  *   'https://www.speqtri.ge/a/www/delivery/...'
  *
  * This noscript section of this tag only shows image banners. There
  * is no width or height in these banners, so if you want these tags to
  * allocate space for the ad before it shows, you will need to add this
  * information to the <img> tag.
  *
  * If you do not want to deal with the intricities of the noscript
  * section, delete the tag (from <noscript>... to </noscript>). On
  * average, the noscript tag is called from less than 1% of internet
  * users.
  */-->

<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://www.speqtri.ge/a/www/delivery/ajs.php':'http://www.speqtri.ge/a/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=5");
   document.write ('&cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&exclude=" + document.MAX_used);
   document.write (document.charset ? '&charset='+document.charset : (document.characterSet ? '&charset='+document.characterSet : ''));
   document.write ("&loc=" + escape(window.location));
   if (document.referrer) document.write ("&referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://www.speqtri.ge/a/www/delivery/ck.php?n=ac5594be&cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://www.speqtri.ge/a/www/delivery/avw.php?zoneid=5&cb=INSERT_RANDOM_NUMBER_HERE&n=ac5594be' border='0' alt='' /></a></noscript>
</div>                </div>
            </div>
			<div class="module_block">
                                    <div class="module_title">
                        <span>
                        სოფლის მეურნეობა</span>
                    </div>
                                <div class="module_body">	
                    <div id="catnewsItems" class="module_block">
    	

        <div class="modl_body">		
            <div class="catnews_catsrow">  
                <div class="catnewsItem">
                    <div class="catnewsItem_in">
                                                                                        <div class="catnews_images">
                                        <a  href="/ekonomika/soflis-meurneoba/article/35014-gurjaanis-municipalitetshi-degradirebuli-sadzovrebis-aghdgena-daitsyeba"><img  src="/buffer/pictures/21/80b2dc900bfa12be1ce7ef17972c44f6.jpg" alt="გურჯაანის მუნიციპალიტეტში დეგრადირებული საძოვრების აღდგენა დაიწყება" title="გურჯაანის მუნიციპალიტეტში დეგრადირებული საძოვრების აღდგენა დაიწყება" />
                                        </a>                                        
                                                                                <div class="rss_img_shadow"></div>
                                    </div>
                                                                            <div class="catnews_linkff">


                                <a href="/ekonomika/soflis-meurneoba/article/35014-gurjaanis-municipalitetshi-degradirebuli-sadzovrebis-aghdgena-daitsyeba">
            გურჯაანის მუნიციპალიტეტში დეგრადირებული საძოვრების აღდგენა დაიწყება                                </a>
                            </div>
                                        <div class="catnews_time">
                            16:27 / 24.11.2020                            </div>
                                                        <div class="catnews_date_more">
                                                    <div class="cls"></div>
                        </div>
                        <div class="cls"></div>
                    </div> 
                </div>
          
                <div class="catnewsItem">
                    <div class="catnewsItem_in">
                                                                                        <div class="catnews_images">
                                        <a  href="/ekonomika/soflis-meurneoba/article/34767-pandemiis-pirobebshi-kakhethshi-rekorduli-raodenobis-273-athasi-tona-yurdzeni-gadamushavda-da-25-athasamde-mevenakhem-mosavali-srulad-daabinava-r"><img  src="/buffer/pictures/21/3ef72e87dec3965df177d7bbaa795951.jpg" alt="პანდემიის პირობებში კახეთში რეკორდული რაოდენობის - 273 ათასი ტონა ყურძენი გადამუშავდა და 25 ათასამდე მევენახემ მოსავალი სრულად დააბინავა [R]" title="პანდემიის პირობებში კახეთში რეკორდული რაოდენობის - 273 ათასი ტონა ყურძენი გადამუშავდა და 25 ათასამდე მევენახემ მოსავალი სრულად დააბინავა [R]" />
                                        </a>                                        
                                                                                <div class="rss_img_shadow"></div>
                                    </div>
                                                                            <div class="catnews_linkff">


                                <a href="/ekonomika/soflis-meurneoba/article/34767-pandemiis-pirobebshi-kakhethshi-rekorduli-raodenobis-273-athasi-tona-yurdzeni-gadamushavda-da-25-athasamde-mevenakhem-mosavali-srulad-daabinava-r">
            პანდემიის პირობებში კახეთში რეკორდული რაოდენობის - 273 ათასი ტონა ყურძენი გადამუშავდა და 25 ათასამდე მევენახემ მოსავალი სრულად დააბინავა [R]                                </a>
                            </div>
                                        <div class="catnews_time">
                            15:22 / 29.10.2020                            </div>
                                                        <div class="catnews_date_more">
                                                    <div class="cls"></div>
                        </div>
                        <div class="cls"></div>
                    </div> 
                </div>
        <div class="cls"></div></div>        </div>

            </div>
                </div>
            </div>
			<div class="module_block">
                                    <div class="module_title">
                        <span>
                        ეკონომიკა</span>
                    </div>
                                <div class="module_body">	
                    <div class="latestnews">
            <div class="latestnewsi">
            <div class="latestnewsin">  
                
                
                    <div class="mosaic-block_main">

                        <div class="Slide_bar">

                                                            <div class="daynews_image">
                                    <a href="/ekonomika/article/34995-gurjaanis-momavali-tslis-biujetidan-milion-875-athasi-socialur-sferoze-daikharjeba">
                                        <img src="/pictures/6/a3baf10a9f5a18af2442bc69d540969d.jpg" align="left"/>
                                    </a>
                                        
                                </div>

                                                            <div class="daynews_title_intro">
                                <div class="daynews_title">
                                    <div class="daynews_title_in">
                                       
                                        <a href="/ekonomika/article/34995-gurjaanis-momavali-tslis-biujetidan-milion-875-athasi-socialur-sferoze-daikharjeba">
                                            გურჯაანის მომავალი წლის ბიუჯეტიდან მილიონ 875 ათასი სოციალურ სფეროზე დაიხარჯება                                        </a>
                                    </div>
                                </div>
                                                                <div class="daynews_intro" >
                                    <div class="daynews_intro_in" >
                                        გურჯაანის მუნიციპალიტეტის 2021 ბიუჯეტიდან, მილიონ 875 ათასი
სოციალურ სფეროზე დაიხარჯება. მერიის სოციალური მომსახურების
სამსახურის ხელმძღვანელის სოფიო ქუმსიაშილის განმარტებით, თანხა
მიმდინარე წელთან შედარებით გაზრდილია.                                    </div>
                                </div>
                            </div>
                                                            <div class="daynews_date_more">
                                  
                                                                    <div class="daynews_date" >
                                        13:32 / 21-11-2020                                    </div>
                                                                    <div class="daynews_readmore">
                                    <a href="/ekonomika/article/34995-gurjaanis-momavali-tslis-biujetidan-milion-875-athasi-socialur-sferoze-daikharjeba"  title="სრულად">სრულად</a>
                                </div>
                                                               <div class="cls"></div>
                            </div>
                            <div class="cls"></div>
                        </div>
                    </div>
            </div>
        </div>
                <div class="latestnewsi">
            <div class="latestnewsin">  
                
                
                    <div class="mosaic-block_main">

                        <div class="Slide_bar">

                                                            <div class="daynews_image">
                                    <a href="/ekonomika/infrastruqtura/article/34341-thelavshi-tsyalmomaragebis-gaumjobesebis-miznigh-tenderi-8-milion-493-000-larze-gamockhadda">
                                        <img src="/pictures/6/8dbeee35f0d6dc5146cf067043c27384.jpg" align="left"/>
                                    </a>
                                        
                                </div>

                                                            <div class="daynews_title_intro">
                                <div class="daynews_title">
                                    <div class="daynews_title_in">
                                       
                                        <a href="/ekonomika/infrastruqtura/article/34341-thelavshi-tsyalmomaragebis-gaumjobesebis-miznigh-tenderi-8-milion-493-000-larze-gamockhadda">
                                            თელავში წყალმომარაგების გაუმჯობესების მიზნით ტენდერი 8 მილიონ 493 000 ლარზე გამოცხადდა                                        </a>
                                    </div>
                                </div>
                                                                <div class="daynews_intro" >
                                    <div class="daynews_intro_in" >
                                        ქალაქ თელავის წყალმომარაგების გაუმჯობესების მიზნით, გაერთიანებული
წყალმომარაგების კომპანიამ ტენდერი გამოაცხადა. წინადადებების მიღება
25 სექტემბერს დასრულდება.                                    </div>
                                </div>
                            </div>
                                                            <div class="daynews_date_more">
                                  
                                                                    <div class="daynews_date" >
                                        13:38 / 15-09-2020                                    </div>
                                                                    <div class="daynews_readmore">
                                    <a href="/ekonomika/infrastruqtura/article/34341-thelavshi-tsyalmomaragebis-gaumjobesebis-miznigh-tenderi-8-milion-493-000-larze-gamockhadda"  title="სრულად">სრულად</a>
                                </div>
                                                               <div class="cls"></div>
                            </div>
                            <div class="cls"></div>
                        </div>
                    </div>
            </div>
        </div>
         
</div>
<div class="clr"></div>
<!--<div class="dayAllNews">
        <a href="/dghis-yvela-siakhle">ყველა სიახლე</a><div class="cls"></div>
</div>
<div class="clr"></div>-->                </div>
            </div>
			<div class="module_block">
                                    <div class="module_title">
                        <span>
                        კულტურა</span>
                    </div>
                                <div class="module_body">	
                    <div id="catnewsItems" class="module_block">
    	

        <div class="modl_body">		
            <div class="catnews_catsrow">  
                <div class="catnewsItem">
                    <div class="catnewsItem_in">
                                                                                        <div class="catnews_images">
                                        <a  href="/sazogadoeba/kultura/article/35003-ansambl-gurjaans-dghes-nitcieris-finalshi-mayureblis-mkhardatcera-stcirdeba"><img  src="/buffer/pictures/21/93e6430719fc4b12d160070d6ad0168e.jpg" alt="ანსამბლ გურჯაანს დღეს ნიჭიერის ფინალში მაყურებლის მხარდაჭერა სჭირდება" title="ანსამბლ გურჯაანს დღეს ნიჭიერის ფინალში მაყურებლის მხარდაჭერა სჭირდება" />
                                        </a>                                        
                                                                                <div class="rss_img_shadow"></div>
                                    </div>
                                                                            <div class="catnews_linkff">


                                <a href="/sazogadoeba/kultura/article/35003-ansambl-gurjaans-dghes-nitcieris-finalshi-mayureblis-mkhardatcera-stcirdeba">
            ანსამბლ გურჯაანს დღეს ნიჭიერის ფინალში მაყურებლის მხარდაჭერა სჭირდება                                </a>
                            </div>
                                        <div class="catnews_time">
                            11:45 / 23.11.2020                            </div>
                                                        <div class="catnews_date_more">
                                                    <div class="cls"></div>
                        </div>
                        <div class="cls"></div>
                    </div> 
                </div>
          
                <div class="catnewsItem">
                    <div class="catnewsItem_in">
                                                                                        <div class="catnews_images">
                                        <a  href="/sazogadoeba/kultura/article/34735-folkloruli-ansambli-gurjaani-nitcieris-finalistia"><img  src="/buffer/pictures/21/2b80b92d2d05c935d5ee34e3fb3d811d.jpg" alt="ფოლკლორული ანსამბლი „გურჯაანი“ ნიჭიერის ფინალისტია " title="ფოლკლორული ანსამბლი „გურჯაანი“ ნიჭიერის ფინალისტია " />
                                        </a>                                        
                                                                                <div class="rss_img_shadow"></div>
                                    </div>
                                                                            <div class="catnews_linkff">


                                <a href="/sazogadoeba/kultura/article/34735-folkloruli-ansambli-gurjaani-nitcieris-finalistia">
            ფოლკლორული ანსამბლი „გურჯაანი“ ნიჭიერის ფინალისტია                                 </a>
                            </div>
                                        <div class="catnews_time">
                            17:12 / 27.10.2020                            </div>
                                                        <div class="catnews_date_more">
                                                    <div class="cls"></div>
                        </div>
                        <div class="cls"></div>
                    </div> 
                </div>
        <div class="cls"></div></div>        </div>

            </div>
                </div>
            </div>
			<div class="module_block">
                                    <div class="module_title">
                        <span>
                        სხვა ამბები</span>
                    </div>
                                <div class="module_body">	
                    <div class="latestnews">
            <div class="latestnewsi">
            <div class="latestnewsin">  
                
                
                    <div class="mosaic-block_main">

                        <div class="Slide_bar">

                                                            <div class="daynews_image">
                                    <a href="/sazogadoeba/ganathleba/article/35026-onlainrezhimze-bakurcikhis-sofel-gurjaanis-da-vazisubnis-skolebic-gadavidnen">
                                        <img src="/pictures/6/180bb4a4d4c7ca483723111272e6e854.jpg" align="left"/>
                                    </a>
                                        
                                </div>

                                                            <div class="daynews_title_intro">
                                <div class="daynews_title">
                                    <div class="daynews_title_in">
                                       
                                        <a href="/sazogadoeba/ganathleba/article/35026-onlainrezhimze-bakurcikhis-sofel-gurjaanis-da-vazisubnis-skolebic-gadavidnen">
                                            ონლაინრეჟიმზე ბაკურციხის, სოფელ გურჯაანის და ვაზისუბნის სკოლებიც გადავიდნენ                                         </a>
                                    </div>
                                </div>
                                                                <div class="daynews_intro" >
                                    <div class="daynews_intro_in" >
                                        გურჯაანის მუნიციპალიტეტში ელექტრონული სწავლების მოდელზე კიდევ სამი
სკოლა გადავიდა.                                    </div>
                                </div>
                            </div>
                                                            <div class="daynews_date_more">
                                  
                                                                    <div class="daynews_date" >
                                        14:10 / 25-11-2020                                    </div>
                                                                    <div class="daynews_readmore">
                                    <a href="/sazogadoeba/ganathleba/article/35026-onlainrezhimze-bakurcikhis-sofel-gurjaanis-da-vazisubnis-skolebic-gadavidnen"  title="სრულად">სრულად</a>
                                </div>
                                                               <div class="cls"></div>
                            </div>
                            <div class="cls"></div>
                        </div>
                    </div>
            </div>
        </div>
                <div class="latestnewsi">
            <div class="latestnewsin">  
                
                
                    <div class="mosaic-block_main">

                        <div class="Slide_bar">

                                                            <div class="daynews_image">
                                    <a href="/archevnebi/article/35000-me-10-olqshi-am-droisthvis-irakli-qadagishvili-liderobs">
                                        <img src="/pictures/6/6c2552a7c9fa2aee53719b12ac2cfe8d.jpg" align="left"/>
                                    </a>
                                        
                                </div>

                                                            <div class="daynews_title_intro">
                                <div class="daynews_title">
                                    <div class="daynews_title_in">
                                       
                                        <a href="/archevnebi/article/35000-me-10-olqshi-am-droisthvis-irakli-qadagishvili-liderobs">
                                            მე-10 ოლქში ამ დროისთვის ირაკლი ქადაგიშვილი ლიდერობს                                        </a>
                                    </div>
                                </div>
                                                                <div class="daynews_intro" >
                                    <div class="daynews_intro_in" >
                                        კახეთში, მე-10 მაჟორიტარული ოლქის 154 უბნიდან ამ დროისთვის
დათვლილია 123 უბნის მონაცემები.                                    </div>
                                </div>
                            </div>
                                                            <div class="daynews_date_more">
                                  
                                                                    <div class="daynews_date" >
                                        00:54 / 22-11-2020                                    </div>
                                                                    <div class="daynews_readmore">
                                    <a href="/archevnebi/article/35000-me-10-olqshi-am-droisthvis-irakli-qadagishvili-liderobs"  title="სრულად">სრულად</a>
                                </div>
                                                               <div class="cls"></div>
                            </div>
                            <div class="cls"></div>
                        </div>
                    </div>
            </div>
        </div>
                <div class="latestnewsi">
            <div class="latestnewsin">  
                
                
                    <div class="mosaic-block_main">

                        <div class="Slide_bar">

                                                            <div class="daynews_image">
                                    <a href="/archevnebi/article/34999-kakhethshi-archevnebis-meore-turze-amomrchevlis-33-procenti-mivida">
                                        <img src="/pictures/6/e157c9c75cea6792b2ff8612c814bce0.jpg" align="left"/>
                                    </a>
                                        
                                </div>

                                                            <div class="daynews_title_intro">
                                <div class="daynews_title">
                                    <div class="daynews_title_in">
                                       
                                        <a href="/archevnebi/article/34999-kakhethshi-archevnebis-meore-turze-amomrchevlis-33-procenti-mivida">
                                            კახეთში არჩევნების მეორე ტურზე ამომრჩევლის 33 პროცენტი მივიდა                                        </a>
                                    </div>
                                </div>
                                                                <div class="daynews_intro" >
                                    <div class="daynews_intro_in" >
                                        დღეს, არჩევნების მეორე ტურში, კახეთის მე-10 მაჟორიტარულ საარჩევნო
ოლქში სასურველი კანდიდატისთვის ხმის მისაცემად, 51 785 ამომრჩეველი
მივიდა                                    </div>
                                </div>
                            </div>
                                                            <div class="daynews_date_more">
                                  
                                                                    <div class="daynews_date" >
                                        22:45 / 21-11-2020                                    </div>
                                                                    <div class="daynews_readmore">
                                    <a href="/archevnebi/article/34999-kakhethshi-archevnebis-meore-turze-amomrchevlis-33-procenti-mivida"  title="სრულად">სრულად</a>
                                </div>
                                                               <div class="cls"></div>
                            </div>
                            <div class="cls"></div>
                        </div>
                    </div>
            </div>
        </div>
                <div class="latestnewsi">
            <div class="latestnewsin">  
                
                
                    <div class="mosaic-block_main">

                        <div class="Slide_bar">

                                                            <div class="daynews_image">
                                    <a href="/archevnebi/article/34996-12-saathisthvis-kakhethshi-15844-ma-amomrchevelma-misca-khma">
                                        <img src="/pictures/6/2adbdd2942e9ed3b1583d4567ecfbe4d.jpg" align="left"/>
                                    </a>
                                        
                                </div>

                                                            <div class="daynews_title_intro">
                                <div class="daynews_title">
                                    <div class="daynews_title_in">
                                       
                                        <a href="/archevnebi/article/34996-12-saathisthvis-kakhethshi-15844-ma-amomrchevelma-misca-khma">
                                            12 საათისთვის კახეთში 15844-მა ამომრჩეველმა მისცა ხმა                                         </a>
                                    </div>
                                </div>
                                                                <div class="daynews_intro" >
                                    <div class="daynews_intro_in" >
                                        12:00 საათის მონაცემებით, კახეთის მე-10 მაჟორიტარულ საარჩევნო ოლქში
თავისი არჩევანი 15 844-მა ამომრჩეველმა დააფიქსირა, რაც პირველ
ტურთან შედარებით თითქმის 2-ჯერ ნაკლებია. პირველი&nbsp; ტურის 12:00
საათის მონაცემებით, უბანზე&nbsp; 31 576 ამომრჩეველი იყო მისული.                                    </div>
                                </div>
                            </div>
                                                            <div class="daynews_date_more">
                                  
                                                                    <div class="daynews_date" >
                                        13:55 / 21-11-2020                                    </div>
                                                                    <div class="daynews_readmore">
                                    <a href="/archevnebi/article/34996-12-saathisthvis-kakhethshi-15844-ma-amomrchevelma-misca-khma"  title="სრულად">სრულად</a>
                                </div>
                                                               <div class="cls"></div>
                            </div>
                            <div class="cls"></div>
                        </div>
                    </div>
            </div>
        </div>
                <div class="latestnewsi">
            <div class="latestnewsin">  
                
                
                    <div class="mosaic-block_main">

                        <div class="Slide_bar">

                                                            <div class="daynews_image">
                                    <a href="/ekonomika/article/34995-gurjaanis-momavali-tslis-biujetidan-milion-875-athasi-socialur-sferoze-daikharjeba">
                                        <img src="/pictures/6/a3baf10a9f5a18af2442bc69d540969d.jpg" align="left"/>
                                    </a>
                                        
                                </div>

                                                            <div class="daynews_title_intro">
                                <div class="daynews_title">
                                    <div class="daynews_title_in">
                                       
                                        <a href="/ekonomika/article/34995-gurjaanis-momavali-tslis-biujetidan-milion-875-athasi-socialur-sferoze-daikharjeba">
                                            გურჯაანის მომავალი წლის ბიუჯეტიდან მილიონ 875 ათასი სოციალურ სფეროზე დაიხარჯება                                        </a>
                                    </div>
                                </div>
                                                                <div class="daynews_intro" >
                                    <div class="daynews_intro_in" >
                                        გურჯაანის მუნიციპალიტეტის 2021 ბიუჯეტიდან, მილიონ 875 ათასი
სოციალურ სფეროზე დაიხარჯება. მერიის სოციალური მომსახურების
სამსახურის ხელმძღვანელის სოფიო ქუმსიაშილის განმარტებით, თანხა
მიმდინარე წელთან შედარებით გაზრდილია.                                    </div>
                                </div>
                            </div>
                                                            <div class="daynews_date_more">
                                  
                                                                    <div class="daynews_date" >
                                        13:32 / 21-11-2020                                    </div>
                                                                    <div class="daynews_readmore">
                                    <a href="/ekonomika/article/34995-gurjaanis-momavali-tslis-biujetidan-milion-875-athasi-socialur-sferoze-daikharjeba"  title="სრულად">სრულად</a>
                                </div>
                                                               <div class="cls"></div>
                            </div>
                            <div class="cls"></div>
                        </div>
                    </div>
            </div>
        </div>
         
</div>
<div class="clr"></div>
<!--<div class="dayAllNews">
        <a href="/dghis-yvela-siakhle">ყველა სიახლე</a><div class="cls"></div>
</div>
<div class="clr"></div>-->                </div>
            </div>
	
                            </div>
                        </div>

                        <div class="right_side">
                            		<div class="module_block">
                                <div class="module_body">	
                    <div class="html">
	<!--/*
  *
  * Revive Adserver Javascript Tag
  * - Generated with Revive Adserver v4.0.2
  *
  */-->

<!--/*
  * The backup image section of this tag has been generated for use on a
  * non-SSL page. If this tag is to be placed on an SSL page, change the
  *   'http://www.speqtri.ge/a/www/delivery/...'
  * to
  *   'https://www.speqtri.ge/a/www/delivery/...'
  *
  * This noscript section of this tag only shows image banners. There
  * is no width or height in these banners, so if you want these tags to
  * allocate space for the ad before it shows, you will need to add this
  * information to the <img> tag.
  *
  * If you do not want to deal with the intricities of the noscript
  * section, delete the tag (from <noscript>... to </noscript>). On
  * average, the noscript tag is called from less than 1% of internet
  * users.
  */-->

<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://www.speqtri.ge/a/www/delivery/ajs.php':'http://www.speqtri.ge/a/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=60");
   document.write ('&cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&exclude=" + document.MAX_used);
   document.write (document.charset ? '&charset='+document.charset : (document.characterSet ? '&charset='+document.characterSet : ''));
   document.write ("&loc=" + escape(window.location));
   if (document.referrer) document.write ("&referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://www.speqtri.ge/a/www/delivery/ck.php?n=a0fdecf1&cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://www.speqtri.ge/a/www/delivery/avw.php?zoneid=60&cb=INSERT_RANDOM_NUMBER_HERE&n=a0fdecf1' border='0' alt='' /></a></noscript>
</div>                </div>
            </div>
			<div class="module_block">
                                <div class="module_body">	
                    <div class="html">
	<!--/*
  *
  * Revive Adserver Javascript Tag
  * - Generated with Revive Adserver v4.0.2
  *
  */-->

<!--/*
  * The backup image section of this tag has been generated for use on a
  * non-SSL page. If this tag is to be placed on an SSL page, change the
  *   'http://www.speqtri.ge/a/www/delivery/...'
  * to
  *   'https://www.speqtri.ge/a/www/delivery/...'
  *
  * This noscript section of this tag only shows image banners. There
  * is no width or height in these banners, so if you want these tags to
  * allocate space for the ad before it shows, you will need to add this
  * information to the <img> tag.
  *
  * If you do not want to deal with the intricities of the noscript
  * section, delete the tag (from <noscript>... to </noscript>). On
  * average, the noscript tag is called from less than 1% of internet
  * users.
  */-->

<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://www.speqtri.ge/a/www/delivery/ajs.php':'http://www.speqtri.ge/a/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=56");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://www.speqtri.ge/a/www/delivery/ck.php?n=a948e609&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://www.speqtri.ge/a/www/delivery/avw.php?zoneid=56&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a948e609' border='0' alt='' /></a></noscript>
</div>                </div>
            </div>
			<div class="module_block">
                                    <div class="module_title">
                        <span>
                        ანონსი</span>
                    </div>
                                <div class="module_body">	
                    <div class="latestnews">
            <div class="latestnewsi">
            <div class="latestnewsin">  
                
                
                    <div class="mosaic-block_main">

                        <div class="Slide_bar">

                                                            <div class="daynews_image">
                                    <a href="/anonsi/article/35076-reabilitaciis-gamo-kakhethis-ramdenime-municipalitets-deni-gaethisheba">
                                        <img src="/pictures/6/541d7fc82627c322c50f0b05f762b26e.jpg" align="left"/>
                                    </a>
                                        
                                </div>

                                                            <div class="daynews_title_intro">
                                <div class="daynews_title">
                                    <div class="daynews_title_in">
                                       
                                        <a href="/anonsi/article/35076-reabilitaciis-gamo-kakhethis-ramdenime-municipalitets-deni-gaethisheba">
                                            რეაბილიტაციის გამო კახეთის რამდენიმე მუნიციპალიტეტს დენი გაეთიშება                                        </a>
                                    </div>
                                </div>
                                                                <div class="daynews_intro" >
                                    <div class="daynews_intro_in" >
                                        სარეაბილიტაციო სამუშაოების გამო, პირველ დეკემბერს ელექტროენერგიის
მიწოდება შეეზღუდება „ენერგო-პრო ჯორჯია“-ს აბონენტების ნაწილს                                    </div>
                                </div>
                            </div>
                                                            <div class="daynews_date_more">
                                  
                                                                    <div class="daynews_date" >
                                        17:22 / 30-11-2020                                    </div>
                                                                    <div class="daynews_readmore">
                                    <a href="/anonsi/article/35076-reabilitaciis-gamo-kakhethis-ramdenime-municipalitets-deni-gaethisheba"  title="სრულად">სრულად</a>
                                </div>
                                                               <div class="cls"></div>
                            </div>
                            <div class="cls"></div>
                        </div>
                    </div>
            </div>
        </div>
         
</div>
<div class="clr"></div>
<!--<div class="dayAllNews">
        <a href="/dghis-yvela-siakhle">ყველა სიახლე</a><div class="cls"></div>
</div>
<div class="clr"></div>-->                </div>
            </div>
			<div class="module_block">
                                <div class="module_body_ban">	
                    <div class="html_ban">
	<!--/*
  *
  * Revive Adserver Javascript Tag
  * - Generated with Revive Adserver v4.0.2
  *
  */-->

<!--/*
  * The backup image section of this tag has been generated for use on a
  * non-SSL page. If this tag is to be placed on an SSL page, change the
  *   'http://www.speqtri.ge/a/www/delivery/...'
  * to
  *   'https://www.speqtri.ge/a/www/delivery/...'
  *
  * This noscript section of this tag only shows image banners. There
  * is no width or height in these banners, so if you want these tags to
  * allocate space for the ad before it shows, you will need to add this
  * information to the <img> tag.
  *
  * If you do not want to deal with the intricities of the noscript
  * section, delete the tag (from <noscript>... to </noscript>). On
  * average, the noscript tag is called from less than 1% of internet
  * users.
  */-->

<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://www.speqtri.ge/a/www/delivery/ajs.php':'http://www.speqtri.ge/a/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=55");
   document.write ('&cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&exclude=" + document.MAX_used);
   document.write (document.charset ? '&charset='+document.charset : (document.characterSet ? '&charset='+document.characterSet : ''));
   document.write ("&loc=" + escape(window.location));
   if (document.referrer) document.write ("&referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://www.speqtri.ge/a/www/delivery/ck.php?n=a610c877&cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://www.speqtri.ge/a/www/delivery/avw.php?zoneid=55&cb=INSERT_RANDOM_NUMBER_HERE&n=a610c877' border='0' alt='' /></a></noscript>
</div>                </div>
            </div>
			<div class="module_block">
                                    <div class="module_title">
                        <span>
                        ტესტი</span>
                    </div>
                                <div class="module_body">	
                    <div class="latestnews">
            <div class="latestnewsi">
            <div class="latestnewsin">  
                
                
                    <div class="mosaic-block_main">

                        <div class="Slide_bar">

                                                            <div class="daynews_image">
                                    <a href="/speqtri/testi/article/33572-ra-icith-qsaqarthvelos-khmadq-aghiarebuli-hamlet-gonashvilis-shesakheb">
                                        <img src="/pictures/6/a472aac8dca4395392c52804ceddfb89.jpg" align="left"/>
                                    </a>
                                        
                                </div>

                                                            <div class="daynews_title_intro">
                                <div class="daynews_title">
                                    <div class="daynews_title_in">
                                       
                                        <a href="/speqtri/testi/article/33572-ra-icith-qsaqarthvelos-khmadq-aghiarebuli-hamlet-gonashvilis-shesakheb">
                                            რა იცით &quot;საქართველოს ხმად&quot; აღიარებული ჰამლეტ გონაშვილის შესახებ - უპასუხეთ ტესტს                                        </a>
                                    </div>
                                </div>
                                                                <div class="daynews_intro" >
                                    <div class="daynews_intro_in" >
                                        20 ივნისს "საქართველოს ხმად" აღიარებული ჰამლეტ გონაშვილის დაბადების
დღეა.&nbsp; სახალხო მოლექსე და&nbsp; ქართველთა მიერ „საქართველოს
ხმად“ აღიარებული მომღერალი 1928 წელს სიღნაღის რაიონში დაიბადა.                                    </div>
                                </div>
                            </div>
                                                            <div class="daynews_date_more">
                                  
                                                                    <div class="daynews_date" >
                                        10:49 / 20-06-2020                                    </div>
                                                                    <div class="daynews_readmore">
                                    <a href="/speqtri/testi/article/33572-ra-icith-qsaqarthvelos-khmadq-aghiarebuli-hamlet-gonashvilis-shesakheb"  title="სრულად">სრულად</a>
                                </div>
                                                               <div class="cls"></div>
                            </div>
                            <div class="cls"></div>
                        </div>
                    </div>
            </div>
        </div>
         
</div>
<div class="clr"></div>
<!--<div class="dayAllNews">
        <a href="/dghis-yvela-siakhle">ყველა სიახლე</a><div class="cls"></div>
</div>
<div class="clr"></div>-->                </div>
            </div>
			<div class="module_block">
                                <div class="module_body_ban">	
                    <div class="html_ban">
	<!--/*
  *
  * Revive Adserver Asynchronous JS Tag
  * - Generated with Revive Adserver v3.2.2
  *
  */-->

<ins data-revive-zoneid="11" data-revive-id="2c279901336286f6033ac48827a63793"></ins>
<script async src="//www.speqtri.ge/a/www/delivery/asyncjs.php"></script></div>                </div>
            </div>
			<div class="module_block">
                                    <div class="module_title btpop">
                        <span>
                        პოპულარული</span>
                    </div>
                                <div class="module_body btpop">	
                    <div class="news_items">
            <div class="news_item btpop">
                        <div class="daynews_img btpop">
                    <a href="/samarthali/article/34593-sofel-nafareulshi-maghazia-da-chasarickhi-aparati-gaqurdes">
                        <img src="/pictures/21/930ca30d08733e6a26144e3f99d25adc.jpeg" align="left"/>
                    </a>
                </div>

                    <span class="news_title btpop">
                <a href="/samarthali/article/34593-sofel-nafareulshi-maghazia-da-chasarickhi-aparati-gaqurdes" >
            სოფელ ნაფარეულში მაღაზია და ჩასარიცხი აპარატი გაქურდეს                </a>
            </span>
                        <div class="news_date_more">
                       

                <div class="news_readmore btpop">
                    <a href="/samarthali/article/34593-sofel-nafareulshi-maghazia-da-chasarickhi-aparati-gaqurdes" title="სრულად" >
                   სრულად                    </a>
                </div>
                <div class="cls"></div>
            </div>
            <div class="cls"></div>
        </div>
            <div class="news_item btpop">
                        <div class="daynews_img btpop">
                    <a href="/sazogadoeba/kultura/article/34708-barbara-samkharadzem-shesadzloa-monatsileoba-britanul-nitciershic-miighos">
                        <img src="/pictures/21/5f158e1212d17c1e4b019a2c9f70077e.jpg" align="left"/>
                    </a>
                </div>

                    <span class="news_title btpop">
                <a href="/sazogadoeba/kultura/article/34708-barbara-samkharadzem-shesadzloa-monatsileoba-britanul-nitciershic-miighos" >
            ბარბარა სამხარაძემ შესაძლოა მონაწილეობა ბრიტანულ ნიჭიერშიც მიიღოს                </a>
            </span>
                        <div class="news_date_more">
                       

                <div class="news_readmore btpop">
                    <a href="/sazogadoeba/kultura/article/34708-barbara-samkharadzem-shesadzloa-monatsileoba-britanul-nitciershic-miighos" title="სრულად" >
                   სრულად                    </a>
                </div>
                <div class="cls"></div>
            </div>
            <div class="cls"></div>
        </div>
            <div class="news_item btpop">
                        <div class="daynews_img btpop">
                    <a href="/akhali-ambebi/article/34592-akhmetashi-avariisas-dashavebuli-29-tslis-bitcis-mdgomareoba-mdzimea">
                        <img src="/pictures/21/2034d1c31ca07be058bb1964232cb8d8.jpg" align="left"/>
                    </a>
                </div>

                    <span class="news_title btpop">
                <a href="/akhali-ambebi/article/34592-akhmetashi-avariisas-dashavebuli-29-tslis-bitcis-mdgomareoba-mdzimea" >
            ახმეტაში ავარიისას დაშავებული 29 წლის ბიჭის მდგომარეობა მძიმეა                </a>
            </span>
                        <div class="news_date_more">
                       

                <div class="news_readmore btpop">
                    <a href="/akhali-ambebi/article/34592-akhmetashi-avariisas-dashavebuli-29-tslis-bitcis-mdgomareoba-mdzimea" title="სრულად" >
                   სრულად                    </a>
                </div>
                <div class="cls"></div>
            </div>
            <div class="cls"></div>
        </div>
    </div>                </div>
            </div>
			<div class="module_block">
                                <div class="module_bodyasi">	
                    <div class="htmlasi">
	<!--/*
  *
  * Revive Adserver Javascript Tag
  * - Generated with Revive Adserver v3.2.2
  *
  */-->

<!--/*
  * The backup image section of this tag has been generated for use on a
  * non-SSL page. If this tag is to be placed on an SSL page, change the
  *   'http://www.speqtri.ge/a/www/delivery/...'
  * to
  *   'https://www.speqtri.ge/a/www/delivery/...'
  *
  * This noscript section of this tag only shows image banners. There
  * is no width or height in these banners, so if you want these tags to
  * allocate space for the ad before it shows, you will need to add this
  * information to the <img> tag.
  *
  * If you do not want to deal with the intricities of the noscript
  * section, delete the tag (from <noscript>... to </noscript>). On
  * average, the noscript tag is called from less than 1% of internet
  * users.
  */-->

<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://www.speqtri.ge/a/www/delivery/ajs.php':'http://www.speqtri.ge/a/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=21");
   document.write ('&cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&exclude=" + document.MAX_used);
   document.write (document.charset ? '&charset='+document.charset : (document.characterSet ? '&charset='+document.characterSet : ''));
   document.write ("&loc=" + escape(window.location));
   if (document.referrer) document.write ("&referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://www.speqtri.ge/a/www/delivery/ck.php?n=a56f4f91&cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://www.speqtri.ge/a/www/delivery/avw.php?zoneid=21&cb=INSERT_RANDOM_NUMBER_HERE&n=a56f4f91' border='0' alt='' /></a></noscript>
</div>                </div>
            </div>
			<div class="module_block">
                                <div class="module_body">	
                    <div class="fb-page"
     data-href="https://www.facebook.com/speqtri"
     data-width="340"
     data-height="100"
     data-hide-cover="false"
     data-show-facepile="true"
     data-show-posts="true">
</div>
<div id="fb-root"></div>                </div>
            </div>
			<div class="module_block">
                                    <div class="module_title btcurrency">
                        <span>
                        ვალუტა</span>
                    </div>
                                <div class="module_body btcurrency">	
                    <div class="currency_module">
		
	<div class="currency_table"><div class="currency_table_in"><div class="currency_table_ini">
		<div class="curow">				
					<div class="currency_img btcurrency">
						<img title="EUR" alt="EUR" src="https://www.speqtri.ge/modules/mod_currency/assets/images/eur.png"/>
					</div>
				
								
					<div class="currency_code btcurrency">
						EUR					</div>
				
								
					<div class="currency_count btcurrency">
						1					</div>
				
							
				<div class="currency_rate btcurrency">
					3.9840				</div>
			
			</div><div class="curow">				
					<div class="currency_img btcurrency">
						<img title="USD" alt="USD" src="https://www.speqtri.ge/modules/mod_currency/assets/images/usd.png"/>
					</div>
				
								
					<div class="currency_code btcurrency">
						USD					</div>
				
								
					<div class="currency_count btcurrency">
						1					</div>
				
							
				<div class="currency_rate btcurrency">
					3.3253				</div>
			
			</div><div class="curow">				
					<div class="currency_img btcurrency">
						<img title="GBP" alt="GBP" src="https://www.speqtri.ge/modules/mod_currency/assets/images/gbp.png"/>
					</div>
				
								
					<div class="currency_code btcurrency">
						GBP					</div>
				
								
					<div class="currency_count btcurrency">
						1					</div>
				
							
				<div class="currency_rate btcurrency">
					4.4300				</div>
			
			</div><div class="curow">				
					<div class="currency_img btcurrency">
						<img title="TRY" alt="TRY" src="https://www.speqtri.ge/modules/mod_currency/assets/images/try.png"/>
					</div>
				
								
					<div class="currency_code btcurrency">
						TRY					</div>
				
								
					<div class="currency_count btcurrency">
						1					</div>
				
							
				<div class="currency_rate btcurrency">
					0.4274				</div>
			
			</div><div class="curow">				
					<div class="currency_img btcurrency">
						<img title="RUB" alt="RUB" src="https://www.speqtri.ge/modules/mod_currency/assets/images/rub.png"/>
					</div>
				
								
					<div class="currency_code btcurrency">
						RUB					</div>
				
								
					<div class="currency_count btcurrency">
						100					</div>
				
							
				<div class="currency_rate btcurrency">
					4.3704				</div>
			
			</div>	</div></div></div>
	</div>                </div>
            </div>
			<div class="module_block">
                                    <div class="module_title btauthor">
                        <span>
                        ავტორები</span>
                    </div>
                                <div class="module_body btauthor">	
                        <div class="authors_body btauthor">
          <div class="author_item btauthor">
        <a href="/component/authorart/?view=articles&amp;authorid=85">
          ჯაბა ბარბაქაძე        </a>
      </div>
            <div class="author_item btauthor">
        <a href="/component/authorart/?view=articles&amp;authorid=87">
          ვახო სალთხუციშვილი        </a>
      </div>
            <div class="author_item btauthor">
        <a href="/component/authorart/?view=articles&amp;authorid=69">
          speqtri.ge        </a>
      </div>
            <div class="author_item btauthor">
        <a href="/component/authorart/?view=articles&amp;authorid=81">
          თამარ კაპანაძე        </a>
      </div>
            <div class="author_item btauthor">
        <a href="/component/authorart/?view=articles&amp;authorid=82">
          მარინა პეტრიაშვილი        </a>
      </div>
            <div class="author_item btauthor">
        <a href="/component/authorart/?view=articles&amp;authorid=88">
          თამარ მენაბდიშვილი        </a>
      </div>
            <div class="author_item btauthor">
        <a href="/component/authorart/?view=articles&amp;authorid=80">
          მაია ყალაბეგაშვილი        </a>
      </div>
            <div class="author_item btauthor">
        <a href="/component/authorart/?view=articles&amp;authorid=86">
          ლევან ჯაჯანაშვილი        </a>
      </div>
        </div>
  <div class="all_authors">
        <a href="/component/authorart/?view=authors">ყველა ავტორი</a>
  </div>
                  </div>
            </div>
			<div class="module_block">
                                    <div class="module_title btweather">
                        <span>
                        ამინდი</span>
                    </div>
                                <div class="module_body btweather">	
                    		<div class="aw_item " id="ite0">
			<div class="aw_item_in">
				<div class="aw_itemtext">
					<span class="aw_name">
						გურჯაანი					</span>
					<span class="aw_min">
						-1					</span>
					<span class="aw_sep">
						/
					</span>
					<span class="aw_max">
						7					</span>
					<span class="aw_cel">
						°C
					</span>
				</div>
				<div class="aw_img">					
					<img src="https://www.speqtri.ge/modules/mod_weather/assets/images/12.png" alt="img" />
				</div>
				<div class="cls"></div>
			</div>
		</div>
				<div class="aw_item " id="ite1">
			<div class="aw_item_in">
				<div class="aw_itemtext">
					<span class="aw_name">
						საგარეჯო					</span>
					<span class="aw_min">
						2					</span>
					<span class="aw_sep">
						/
					</span>
					<span class="aw_max">
						4					</span>
					<span class="aw_cel">
						°C
					</span>
				</div>
				<div class="aw_img">					
					<img src="https://www.speqtri.ge/modules/mod_weather/assets/images/12.png" alt="img" />
				</div>
				<div class="cls"></div>
			</div>
		</div>
				<div class="aw_item " id="ite2">
			<div class="aw_item_in">
				<div class="aw_itemtext">
					<span class="aw_name">
						დ.წყარო					</span>
					<span class="aw_min">
						-3					</span>
					<span class="aw_sep">
						/
					</span>
					<span class="aw_max">
						4					</span>
					<span class="aw_cel">
						°C
					</span>
				</div>
				<div class="aw_img">					
					<img src="https://www.speqtri.ge/modules/mod_weather/assets/images/06.png" alt="img" />
				</div>
				<div class="cls"></div>
			</div>
		</div>
				<div class="aw_item " id="ite3">
			<div class="aw_item_in">
				<div class="aw_itemtext">
					<span class="aw_name">
						სიღნაღი					</span>
					<span class="aw_min">
						-2					</span>
					<span class="aw_sep">
						/
					</span>
					<span class="aw_max">
						5					</span>
					<span class="aw_cel">
						°C
					</span>
				</div>
				<div class="aw_img">					
					<img src="https://www.speqtri.ge/modules/mod_weather/assets/images/08.png" alt="img" />
				</div>
				<div class="cls"></div>
			</div>
		</div>
				<div class="aw_item " id="ite4">
			<div class="aw_item_in">
				<div class="aw_itemtext">
					<span class="aw_name">
						ლაგოდეხი					</span>
					<span class="aw_min">
						-3					</span>
					<span class="aw_sep">
						/
					</span>
					<span class="aw_max">
						4					</span>
					<span class="aw_cel">
						°C
					</span>
				</div>
				<div class="aw_img">					
					<img src="https://www.speqtri.ge/modules/mod_weather/assets/images/08.png" alt="img" />
				</div>
				<div class="cls"></div>
			</div>
		</div>
				<div class="aw_item " id="ite5">
			<div class="aw_item_in">
				<div class="aw_itemtext">
					<span class="aw_name">
						ყვარელი					</span>
					<span class="aw_min">
						-1					</span>
					<span class="aw_sep">
						/
					</span>
					<span class="aw_max">
						7					</span>
					<span class="aw_cel">
						°C
					</span>
				</div>
				<div class="aw_img">					
					<img src="https://www.speqtri.ge/modules/mod_weather/assets/images/12.png" alt="img" />
				</div>
				<div class="cls"></div>
			</div>
		</div>
				<div class="aw_item " id="ite6">
			<div class="aw_item_in">
				<div class="aw_itemtext">
					<span class="aw_name">
						თელავი					</span>
					<span class="aw_min">
						3					</span>
					<span class="aw_sep">
						/
					</span>
					<span class="aw_max">
						6					</span>
					<span class="aw_cel">
						°C
					</span>
				</div>
				<div class="aw_img">					
					<img src="https://www.speqtri.ge/modules/mod_weather/assets/images/12.png" alt="img" />
				</div>
				<div class="cls"></div>
			</div>
		</div>
				<div class="aw_item " id="ite7">
			<div class="aw_item_in">
				<div class="aw_itemtext">
					<span class="aw_name">
						ახმეტა					</span>
					<span class="aw_min">
						2					</span>
					<span class="aw_sep">
						/
					</span>
					<span class="aw_max">
						6					</span>
					<span class="aw_cel">
						°C
					</span>
				</div>
				<div class="aw_img">					
					<img src="https://www.speqtri.ge/modules/mod_weather/assets/images/06.png" alt="img" />
				</div>
				<div class="cls"></div>
			</div>
		</div>
		                </div>
            </div>
			<div class="module_block">
                                    <div class="module_title">
                        <span>
                        კალენდარი</span>
                    </div>
                                <div class="module_body">	
                    <div id="calendar_block" align="center">
    <table border="0" cellspacing="0" cellpadding="0">
        <tr>
            <td>
                <div  class="cal_cont">
                    <table border="0" cellspacing="0" cellpadding="0" class="top_nav" align="center">
                        <tr>
                            <td><span class="arrows"><a class="arrows_prev" href="/arqivi/2020/11">&laquo;&laquo;</a></span></td>
                            <td><span class="month"><a href="/arqivi/2020/12">დეკემბერი&nbsp;2020</a></span></td>
                            <td><span class="arrows"><a class="arrows_next" href="/arqivi/2021/1">&raquo;&raquo;</a></span></td>
                        </tr>
                    </table>
                    <div class="cal_tab_m">
                        <table cellspacing='0' cellpadding='0' align="center"  border='0' class="cal_tab" >
                            <thead>
                                <tr>
                                    <th><span>ო</span></th>
                                    <th><span>ს</span></th>
                                    <th><span>ო</span></th>
                                    <th><span>ხ</span></th>
                                    <th><span>პ</span></th>
                                    <th><span>შ</span></th>
                                    <th><span>კ</span></th>
                                </tr>
                            </thead>
                            <tbody>
                                <tr>
                                    <td><span class="inactive">30</span></td><td>                                                    <span  class="today" >
                                                        <a href="/arqivi/2020/12?day=1">
                                                            1                                                        </a> 
                                                    </span>
                                    </td><td>                                                    <span >2</span>
                                    </td><td>                                                    <span >3</span>
                                    </td><td>                                                    <span >4</span>
                                    </td><td>                                                    <span >5</span>
                                    </td><td>                                                    <span >6</span>
                                    </td></tr><tr><td>                                                    <span >7</span>
                                    </td><td>                                                    <span >8</span>
                                    </td><td>                                                    <span >9</span>
                                    </td><td>                                                    <span >10</span>
                                    </td><td>                                                    <span >11</span>
                                    </td><td>                                                    <span >12</span>
                                    </td><td>                                                    <span >13</span>
                                    </td></tr><tr><td>                                                    <span >14</span>
                                    </td><td>                                                    <span >15</span>
                                    </td><td>                                                    <span >16</span>
                                    </td><td>                                                    <span >17</span>
                                    </td><td>                                                    <span >18</span>
                                    </td><td>                                                    <span >19</span>
                                    </td><td>                                                    <span >20</span>
                                    </td></tr><tr><td>                                                    <span >21</span>
                                    </td><td>                                                    <span >22</span>
                                    </td><td>                                                    <span >23</span>
                                    </td><td>                                                    <span >24</span>
                                    </td><td>                                                    <span >25</span>
                                    </td><td>                                                    <span >26</span>
                                    </td><td>                                                    <span >27</span>
                                    </td></tr><tr><td>                                                    <span >28</span>
                                    </td><td>                                                    <span >29</span>
                                    </td><td>                                                    <span >30</span>
                                    </td><td>                                                    <span >31</span>
                                    </td><td><span class="inactive">1</span></td><td><span class="inactive">2</span></td><td><span class="inactive">3</span></td>                                </tr>
                            </tbody>
                        </table>
                    </div>	
                </div>
                <form action="/arqivi" method="get">
                    
                    <div align="left" class="cal_footer">
                        <table border="0" cellspacing="0" cellpadding="0" class="bott_nav">
                            <tr>
                                <td valign="top">
                                    <select class="inputbox" size="1" id="month" name="month">
                            <option value="1">იან</option><option value="2">თებ</option><option value="3">მარ</option><option value="4">აპრ</option><option value="5">მაი</option><option value="6">ივნ</option><option value="7">ივლ</option><option value="8">აგვ</option><option value="9">სექ</option><option value="10">ოქტ</option><option value="11">ნოე</option><option value="12" selected="selected">დეკ</option>                                    </select>
                                </td>
                                <td valign="top">
                                    <select class="inputbox" size="1" id="year" name="year">
<option value="2020" selected="selected">2020</option><option value="2019">2019</option><option value="2018">2018</option><option value="2017">2017</option><option value="2016">2016</option><option value="2015">2015</option>                                    </select>
                                </td>
                                <td valign="top">
                                    <input type="submit" value="არქივი" class="cal_go"/>
                                </td>
                            </tr>
                        </table>
                    </div>

                </form>

            </td>
        </tr>
    </table>
</div>                </div>
            </div>
			<div class="module_block">
                                    <div class="module_title onews">
                        <span>
                        ტეგები</span>
                    </div>
                                <div class="module_body onews">	
                    <div class="tags_items">
            <div class="tags_item onews">
            <span class="news_items onews">
                <a href="/thegi?tags=119-%E1%83%92%E1%83%A3%E1%83%A0%E1%83%AF%E1%83%90%E1%83%90%E1%83%9C%E1%83%98" >
                    გურჯაანი                </a>
            </span>
        </div>
            <div class="tags_item onews">
            <span class="news_items onews">
                <a href="/thegi?tags=190-%E1%83%99%E1%83%90%E1%83%AE%E1%83%94%E1%83%97%E1%83%98" >
                    კახეთი                </a>
            </span>
        </div>
            <div class="tags_item onews">
            <span class="news_items onews">
                <a href="/thegi?tags=10825-%E1%83%99%E1%83%9D%E1%83%A0%E1%83%9D%E1%83%9C%E1%83%90%E1%83%95%E1%83%98%E1%83%A0%E1%83%A3%E1%83%A1%E1%83%98" >
                    კორონავირუსი                </a>
            </span>
        </div>
            <div class="tags_item onews">
            <span class="news_items onews">
                <a href="/thegi?tags=196-%E1%83%94%E1%83%9A%E1%83%94%E1%83%A5%E1%83%A2%E1%83%A0%E1%83%9D%E1%83%94%E1%83%9C%E1%83%94%E1%83%A0%E1%83%92%E1%83%98%E1%83%90" >
                    ელექტროენერგია                </a>
            </span>
        </div>
            <div class="tags_item onews">
            <span class="news_items onews">
                <a href="/thegi?tags=11-%E1%83%A1%E1%83%90%E1%83%A5%E1%83%90%E1%83%A0%E1%83%97%E1%83%95%E1%83%94%E1%83%9A%E1%83%9D" >
                    საქართველო                </a>
            </span>
        </div>
    </div>                </div>
            </div>
			<div class="module_block">
                                <div class="module_body">	
                    <p>speqtri.ge შენი ვებგვერდი</p>                </div>
            </div>
	
                        </div>
                        <div class="cls"></div>
		<div class="module_block">
                                <div class="module_body">	
                    <br /> 
<table style="font-family: Arial; font-size: 10px; width: 100%; height: 75px; border-top-width: 0px; border-top-style: solid; background-color: #ffffff;" border="0" cellpadding="5">
<tbody>
<tr>
<td><img class="caption" src="/images/temp/2016/03/21/017601e5849acadb6a074b410f28fc12.png" border="0" height="130" style="border: 0px none;" /></td>
<td>მოცემული ვებ გვერდი „ჯუმლას" ძრავზე შექმნილი უნივერსალური კონტენტის მენეჯმენის სისტემის (CMS) ნაწილია. ის USAID-ის მიერ დაფინანსებული პროგრამის  "მედია გამჭვირვალე და ანგარიშვალდებული მმართველობისთვის" (M-TAG) მეშვეობით შეიქმნა, რომელსაც „კვლევისა და გაცვლების საერთაშორისო საბჭო" (IREX) ახორციელებს. ამ ვებ საიტზე გამოქვეყნებული კონტენტი მთლიანად ავტორების პასუხისმგებლობაა და ის არ გამოხატავს USAID-ისა და IREX-ის პოზიციას. <br /></td>
<td>This web page is part of Joomla based universal CMS system, which was developed through the USAID funded Media for Transparent and Accountable Governance (MTAG) program, implemented by IREX. The content provided through this web-site is the sole responsibility of the authors and does not reflect the position of USAID or IREX.<br /></td>
<td><img class="caption" src="/images/temp/2016/06/30/62621f48165eb112cadb1a8a2bfe9b97.jpg" border="0" height="130" style="border: 0px none;" /></td>
</tr>
</tbody>
</table>
<br />                </div>
            </div>
	
<div class="footer_banner">
            <div class="html_gare_left">
	<!--/*
  *
  * Revive Adserver Javascript Tag
  * - Generated with Revive Adserver v4.0.2
  *
  */-->

<!--/*
  * The backup image section of this tag has been generated for use on a
  * non-SSL page. If this tag is to be placed on an SSL page, change the
  *   'http://www.speqtri.ge/a/www/delivery/...'
  * to
  *   'https://www.speqtri.ge/a/www/delivery/...'
  *
  * This noscript section of this tag only shows image banners. There
  * is no width or height in these banners, so if you want these tags to
  * allocate space for the ad before it shows, you will need to add this
  * information to the <img> tag.
  *
  * If you do not want to deal with the intricities of the noscript
  * section, delete the tag (from <noscript>... to </noscript>). On
  * average, the noscript tag is called from less than 1% of internet
  * users.
  */-->

<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://www.speqtri.ge/a/www/delivery/ajs.php':'http://www.speqtri.ge/a/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=34");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://www.speqtri.ge/a/www/delivery/ck.php?n=ad099141&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://www.speqtri.ge/a/www/delivery/avw.php?zoneid=34&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=ad099141' border='0' alt='' /></a></noscript>
</div><div class="html_gare_right">
	<!--/*
  *
  * Revive Adserver Javascript Tag
  * - Generated with Revive Adserver v4.0.2
  *
  */-->

<!--/*
  * The backup image section of this tag has been generated for use on a
  * non-SSL page. If this tag is to be placed on an SSL page, change the
  *   'http://www.speqtri.ge/a/www/delivery/...'
  * to
  *   'https://www.speqtri.ge/a/www/delivery/...'
  *
  * This noscript section of this tag only shows image banners. There
  * is no width or height in these banners, so if you want these tags to
  * allocate space for the ad before it shows, you will need to add this
  * information to the <img> tag.
  *
  * If you do not want to deal with the intricities of the noscript
  * section, delete the tag (from <noscript>... to </noscript>). On
  * average, the noscript tag is called from less than 1% of internet
  * users.
  */-->

<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://www.speqtri.ge/a/www/delivery/ajs.php':'http://www.speqtri.ge/a/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=35");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://www.speqtri.ge/a/www/delivery/ck.php?n=a46c6f4f&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://www.speqtri.ge/a/www/delivery/avw.php?zoneid=35&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a46c6f4f' border='0' alt='' /></a></noscript>
</div>
        </div>



                    </div>
                </div>  
                <a href="#top" id="top-link"></a>
                <script src="/buffer/js/b214eb641e8a47d64b9e32a22ba268ee_tmpl07.js" type="text/javascript"></script>
                <div id="footer"> 
                    <div class="footer">
                        <div class="footer_empty"></div>
                        <div class="center">
                            <div class="footer_top">
                                <div class="footer_socials">
                                    <p><a href="/twitter.com" target="_blank"><img src="/images/stories/Socials/head_twitter.png" border="0" /></a><a href="http://facebook.com" target="_blank"><img src="/images/stories/Socials/head_facebook.png" border="0" /></a><a href="/component/rsssyndicator/?feed_id=3&amp;format=raw" target="_blank"><img src="/images/stories/Socials/head_rss.png" border="0" /> </a></p>  
                                </div>
                                 <div class="footer_menu">
                                    <ul class="menu"><li class="item13"><a href="/masalis-gamoqveynebis-pirobebi"><span>მასალის გამოყენების პირობები</span></a></li></ul>  
                                </div>
                                <div class="cls"></div>
                            </div>
                            <div class="footer_bot">
                                <div id="topge">
                                    <a href="https://drive.google.com/file/d/1ifQku13UG2J449xWSbMF6c1d6sjr1YWA/view?usp=sharing" target="_blank">მედიაკიტი</a>
                                </div>
                                <div id="copy_dev">
                                    <div id="developed">
                                        <p>Developed By <a href="http://Goodweb.ge" target="_blank">GOODWEB</a></p>
                                    </div>
                                    <div id="copyright">
                                        <p>© Copyright 2015</p>
<p>speqtri.ge, 2010-2020</p> 
                                    </div>
                                </div>
                                 <div class="devices">
                                <span><a class="icon-desktop" href="/?device=1"></a></span><span><a class="icon-tablet" href="/?device=2"></a></span><span><a class="icon-mobile" href="/?device=3"></a></span>
                            </div>
                                <div class="cls"></div>
                            </div>
                        </div>
                    </div>
                </div> 
            </div>
        </div>              
        	<div class="html">
		<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-71606487-1', 'auto');
  ga('send', 'pageview');

</script>	</div>	<div class="html">
		<script type="text/javascript">

$(window).scroll(function () {
    if ($(window).scrollTop() >= 618 && $('#hl_slides').is(':visible'))
    {
        $('.html_gare_left,.html_gare_right').css({
            top: 5+'px',
            position: 'fixed'
        });
    }
   else if( document.getElementById("hl_slides") == null && $(window).scrollTop() >= 278 )
    {
        $('.html_gare_left,.html_gare_right').css({
            top: 5+'px',
            position: 'fixed'
        });
    }

else
    {
        $('.html_gare_left,.html_gare_right').css({
            top: 20 + 'px',
            position: 'absolute'
        });
    }

});
</script>	</div>
      <script type="text/javascript"><!--
 var hllimit = 10;
                var hlcitem = 1;
                var loadingTime = 500; 
                var speed =6000; 
                $(document).ready(function(){
                    if( hllimit !==0 && hlcitem !==0 && loadingTime !==0 && speed !==0 ){
                        $("#hl_nav a").click(function(){hlSlide(this.title);return false;});
                        slidezero = setInterval( "setSlideshow()", loadingTime );
                    }
                });
                var start = 0;
                var end = 0;
                var elem = document.getElementById("hl_slides");
                elem.addEventListener("touchstart",function(e){
                        start =  e.touches[0].clientX
                    }
                );
                elem.addEventListener("touchend",function(e){
                        end = e.changedTouches[0].clientX
                        slide_change(start,end);
                    }
                );
                function   slide_change(start,end){
                    if(end + 10 < start ){
                        hlSlide("N");
                    }
                    if(end -10 > start){
                        hlSlide("P");
                    }
                }
        
  --></script>
</body>
</html>
