<?xml version="1.0" encoding="utf-8"?><!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="en-gb" lang="en-gb" >
    <head>
          <base href="https://www.speqtri.ge/" />
  <meta http-equiv="content-type" content="text/html; charset=utf-8" />
  <meta name="robots" content="index, follow" />
  <meta name="keywords" content="ლიბერთი, პინკოდი" />
  <meta name="title" content="ლიბერთის სოციალურ ბარათებზე პინ კოდის ვადა 1 ნოემბრამდე გაგრძელდა" />
  <meta name="author" content="მარინა პეტრიაშვილი" />
  <meta name="description" content="კახეთის ინეტრენტ-გამოცემა, გაზეთი სპექტრი. #გურჯაანი" />
  <meta name="generator" content="Joomla! 1.5 - Open Source Content Management" />
  <title> Speqtri.Ge | ლიბერთის სოციალურ ბარათებზე პინ კოდის ვადა 1 ნოემბრამდე გაგრძელდა</title>
  <link href="/templates/tmpl07/favicon.ico" rel="shortcut icon" type="image/x-icon" />
  <link href="https://www.speqtri.ge//images/temp/2021/08/19/00999296b088d912b1c26d450bbd50af.png" rel="image_src"  />
  <meta property="og:title" content="ლიბერთის სოციალურ ბარათებზე პინ კოდის ვადა 1 ნოემბრამდე გაგრძელდა" />
  <meta property="og:type" content="website" />
  <meta property="og:image" content="https://www.speqtri.ge//images/temp/2021/08/19/00999296b088d912b1c26d450bbd50af.png" />
  <meta property="og:url" content="https://www.speqtri.ge/akhali-ambebi/article/38213-liberthis-socialur-barathebze-pin-kodis-vada-1-noembramde-gagrdzelda" />
  <meta property="og:site_name" content="სპექტრი" />
  <meta property="fb:app_id" content="1174164952692517" />
  <meta property="og:description" content="ქვეყანაში COVID 19 პანდემიით გამოწვეული ვითარებისა და დაწესებული
შეზღუდვების გამო, ლიბერთი საპენსიო და სხვა სოციალური ბარათების პინ
კოდის მოქმედების ვადას ახანგრძლივებს."/>

        <link rel="stylesheet" href="/buffer/css/8ba9fcbd7c1cd825267bf6e663dbad4c_tmpl07_.css" type="text/css" />
<!-- Hotjar Tracking Code for https://www.speqtri.ge/ -->
<script>
    (function(h,o,t,j,a,r){
        h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};
        h._hjSettings={hjid:1448956,hjsv:6};
        a=o.getElementsByTagName('head')[0];
        r=o.createElement('script');r.async=1;
        r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;
        a.appendChild(r);
    })(window,document,'https://static.hotjar.com/c/hotjar-','.js?sv='); 

</script> 
    <script type="text/javascript"><!--
langPrefix = "";
langID = "";
option = "com_content";
view = "article";
layout = "";
--></script>
</head>
    <body>
        <div id="all">
            <div class="all">
                <div id="header">
				<div class="center">
					 		<div class="module_block">
                                <div class="module_bodynnn">	
                    <div class="htmlnnn">
	<!-- (c) 2000-2021 Gemius SA version 2.0: /REGIONAL/Speqtri.ge (კახეთი)_Top Banner_1000x100, Dream_aug-sept_2021 -->
<iframe width="1000" height="100" frameborder="0" scrolling="no" src="https://trgde.adocean.pl/_[TIMESTAMP]/ad.html?id=aG08Fg6h3RvW.z8DUQCP5c0IMuimo.3cyGAzjUxX8FH.k7/nc=0/gdpr=0/gdpr_consent=/redir="></iframe></div>                </div>
            </div>
	
					 </div>
                    <div class="header">
					
                        <div class="header_empty"></div>
                        <div class="center">
                            <div class="header_top">
                                <div id="logo"> 
                                    <div class="logo">
                                        <p><a href="/?r=logo"><img class="caption" src="/images/temp/2021/03/16/90c3c1210b44cb6777376d3ac0b1d9d1.png" border="0" /></a></p>
                                    </div>
                                </div>
                                <div class="time">
                                    <div id="time_block">
19.08.2021 / 16:26</div>

                                </div>
                                <div class="head_socials">
                                    <p><a href="https://www.facebook.com/speqtri?_rdr=p"><img class="caption" src="/images/stories/Socials/head_facebook.png" border="0" /></a><a href="https://twitter.com/speqtri"><img class="caption" src="/images/stories/Socials/head_twitter.png" border="0" /></a><a href="/component/rsssyndicator/?feed_id=3&amp;format=raw" target="_blank"><img class="caption" src="/images/stories/Socials/head_rss.png" border="0" /></a></p>                                    
                                </div>
                                <div id="top_menu">
                                    <ul class="menu"><li class="item89"><a href="/"><img src="/images/stories/topmenu_home.png" align="left" alt="mthavari" /></a></li><li class="item19"><a href="/chven-shesakheb"><img src="/images/stories/topmenu_about.png" align="left" alt="chven-shesakheb" /></a></li><li class="item20"><a href="/kontaqti"><img src="/images/stories/topmenu_contact.png" align="left" alt="kontaqti" /></a></li></ul>
                                </div>
                                
<div class="search">
    <form action="index.php" method="post">
        <input name="searchword" id="mod_search_searchword" maxlength="20" alt="ძიება" class="inputbox" type="text" size="20" value="ძიება"  onblur="if(this.value=='') this.value='ძიება';" onfocus="if(this.value=='ძიება') this.value='';" /><input type="submit" value="ძიება" class="search_button" onclick="this.form.searchword.focus();"/>            <input type="hidden" name="task"   value="search" />
            <input type="hidden" name="option" value="com_search" />
            <input type="hidden" name="Itemid" value="90" />
        </form>
</div>

                                <div class="clr"></div>
                            </div>
							
                            <div class="header_bot">

                                
                                <div class="mainmenu">
                                    <ul class="menu"><li id="current" class="active item90"><a href="https://www.speqtri.ge/"><img src="/images/temp/2015/12/10/ed688c03b70fa24bf6aaa62cda8b30f3.png" alt="akhali-ambebi" /></a></li><li class="parent item68"><a href="/sazogadoeba"><span>საზოგადოება</span></a><ul><li class="item76"><a href="/sazogadoeba/jandacva"><span>ჯანდაცვა</span></a></li><li class="item70"><a href="/sazogadoeba/ganathleba"><span>განათლება</span></a></li><li class="item72"><a href="/sazogadoeba/kultura"><span>კულტურა</span></a></li><li class="item71"><a href="/sazogadoeba/sporti"><span>სპორტი</span></a></li><li class="item108"><a href="/sazogadoeba/khma-soflidan"><span>ხმა სოფლიდან</span></a></li><li class="item107"><a href="/sazogadoeba/reklama"><span>რეკლამა</span></a></li><li class="item116"><a href="/sazogadoeba/ganckhadeba"><span>განცხადება</span></a></li><li class="item125"><a href="/sazogadoeba/anonsi"><span>ანონსი</span></a></li><li class="item92"><a href="/sazogadoeba/blogi"><span>ბლოგი</span></a></li></ul></li><li class="parent item62"><a href="/politika"><span>პოლიტიკა</span></a><ul><li class="item77"><a href="/politika/thvithmmarthveloba" target="_blank"><span>თვითმმართველობა</span></a></li></ul></li><li class="parent item64"><a href="/ekonomika"><span>ეკონომიკა</span></a><ul><li class="item73"><a href="/ekonomika/infrastruqtura"><span>ინფრასტრუქტურა</span></a></li><li class="item74"><a href="/ekonomika/soflis-meurneoba"><span>სოფლის მეურნეობა</span></a></li><li class="item80"><a href="/ekonomika/turizmi"><span>ტურიზმი</span></a></li></ul></li><li class="parent item69"><a href="/samarthali"><span>სამართალი</span></a><ul><li class="item75"><a href="/samarthali/shemthkhveva"><span>შემთხვევა</span></a></li></ul></li><li class="parent item88"><a><span>მულტიმედია</span></a><ul><li class="item31"><a href="/multimedia/video"><span>ვიდეო</span></a></li><li class="item86"><a href="/multimedia/foto"><span>ფოტო</span></a></li></ul></li><li class="parent item85"><a href="/speqtri"><span>სპექტრი+</span></a><ul><li class="item95"><a href="/speqtri/mediaklubi"><span>მედიაკლუბი</span></a></li><li class="item104"><a href="/speqtri/chemi-archevani"><span>ჩემი არჩევანი</span></a></li><li class="item110"><a href="/speqtri/matiane"><span>მატიანე</span></a></li><li class="item117"><a href="/speqtri/testi"><span>ტესტი</span></a></li><li class="item84"><a href="/speqtri/speqtri-ethnikuri-umciresobebisthvis"><span>სპექტრი ეთნიკური უმცირესობებისთვის</span></a></li></ul></li><li class="parent item118"><a href="/archevnebi"><span>არჩევნები</span></a><ul><li class="item120"><a href="/archevnebi/archevnebi-2018"><span>არჩევნები 2018</span></a></li><li class="item121"><a href="/archevnebi/archevnebi-2017"><span>არჩევნები 2017</span></a></li><li class="item122"><a href="/archevnebi/archevnebi-2016"><span>არჩევნები 2016</span></a></li><li class="item123"><a href="/archevnebi/archevnebi-2015"><span>არჩევნები 2015</span></a></li></ul></li><li class="parent item130"><a href="/gurjaanis-gidi"><span>გურჯაანის გიდი</span></a><ul><li class="item131"><a href="/gurjaanis-gidi/maghaziebi"><span>მაღაზიები</span></a></li><li class="item132"><a href="/gurjaanis-gidi/salonebi"><span>სალონები</span></a></li><li class="item133"><a href="/gurjaanis-gidi/momsakhureba"><span>მომსახურება</span></a></li><li class="item134"><a href="/gurjaanis-gidi/aaip-ebi"><span>ა(ა)იპ-ები</span></a></li><li class="item135"><a href="/gurjaanis-gidi/qarkhnebi"><span>ქარხნები</span></a></li><li class="item136"><a href="/gurjaanis-gidi/samedicino-da-saafthiaqo-datsesebulebebi"><span>სამედიცინო და სააფთიაქო დაწესებულებები</span></a></li><li class="item137"><a href="/gurjaanis-gidi/sastumroebi-da-restornebi"><span>სასტუმროები და რესტორნები</span></a></li><li class="item138"><a href="/gurjaanis-gidi/sajaro-datsesebulebebi"><span>საჯარო დაწესებულებები</span></a></li></ul></li></ul>
                                </div>

                                <div class="clr"></div>
                            </div>
							
                        </div>
                    </div>
                    <div class="logobgcolor"></div>
                </div>
                                <div id="slider">
                    <div class="center"> 
                        <div class="slider_left"> <div id="headline">
    <div class="headline">
        <div id="hl_slides">
            <div id="slide0">
                <div class="start_slide">
                </div>
            </div>
                            <div id="slide1" class="def_slide">
                                            <span class="hl_img">
                            <img src="/pictures/5/f47ac257fbc68e77611c92fc9d343564.jpg" alt="მობილიზებულია 7 700-მდე საწოლი - თამარ გაბუნია" />
                        </span>
                            <div class="hl_info_block">
                        <div class="hl_info_block_in">
                            <div class="hl_date">
                                      12:16 / 19.08.2021                            </div>
                            <div class="hl_title">
  
                                <a href="/sazogadoeba/jandacva/article/38205-mobilizebulia-7-700-mde-satsoli-thamar-gabunia">
    მობილიზებულია 7 700-მდე საწოლი - თამარ გაბუნია                                </a>
                            </div>
<!--                            <div class="hl_intro">
                                                            </div>-->
                                           </div>
                    </div>
                    <div class="cls"></div>
                </div>
                    <div id="slide2" class="def_slide">
                                            <span class="hl_img">
                            <img src="/pictures/5/036a7bd961dd22f9d2013db87bb46fc9.jpg" alt="საავადმყოფოში მოხვედრილების უდიდესი ნაწილი ვაქცინირებული არ ყოფილა - თამარ გაბუნია" />
                        </span>
                            <div class="hl_info_block">
                        <div class="hl_info_block_in">
                            <div class="hl_date">
                                      12:13 / 19.08.2021                            </div>
                            <div class="hl_title">
  
                                <a href="/sazogadoeba/jandacva/article/38204-saavadmyofoshi-mokhvedrilebis-udidesi-natsili-vaqcinirebuli-ar-yofila-thamar-gabunia">
    საავადმყოფოში მოხვედრილების უდიდესი ნაწილი ვაქცინირებული არ ყოფილა - თამარ გაბუნია                                </a>
                            </div>
<!--                            <div class="hl_intro">
                                                            </div>-->
                                           </div>
                    </div>
                    <div class="cls"></div>
                </div>
                    <div id="slide3" class="def_slide">
                                            <span class="hl_img">
                            <img src="/pictures/5/4ffdb7b8fe46cedb54f2367f5cd810e0.jpg" alt="ზურაბ ზვიადაურს ძმის დაკრძალვაზე მიიყვანენ" />
                        </span>
                            <div class="hl_info_block">
                        <div class="hl_info_block_in">
                            <div class="hl_date">
                                      12:07 / 19.08.2021                            </div>
                            <div class="hl_title">
  
                                <a href="/akhali-ambebi/article/38203-zurab-zviadaurs-dzmis-dakrdzalvaze-miiyvanen">
    ზურაბ ზვიადაურს ძმის დაკრძალვაზე მიიყვანენ                                </a>
                            </div>
<!--                            <div class="hl_intro">
                                                            </div>-->
                                           </div>
                    </div>
                    <div class="cls"></div>
                </div>
                    <div id="slide4" class="def_slide">
                                            <span class="hl_img">
                            <img src="/pictures/5/30c5c212c0f413dc4dca24fbbb9559dd.jpg" alt="ყვარელში ღია ბიბლიოთეკები გაიხსნება" />
                        </span>
                            <div class="hl_info_block">
                        <div class="hl_info_block_in">
                            <div class="hl_date">
                                      11:54 / 19.08.2021                            </div>
                            <div class="hl_title">
  
                                <a href="/akhali-ambebi/article/38202-yvarelshi-ghia-bibliothekebi-gaikhsneba">
    ყვარელში ღია ბიბლიოთეკები გაიხსნება                                </a>
                            </div>
<!--                            <div class="hl_intro">
                                                            </div>-->
                                           </div>
                    </div>
                    <div class="cls"></div>
                </div>
                    <div id="slide5" class="def_slide">
                                            <span class="hl_img">
                            <img src="/pictures/5/82600255b1ebb24f48682742e346f0e3.jpg" alt="დღეს ფერისცვალებაა" />
                        </span>
                            <div class="hl_info_block">
                        <div class="hl_info_block_in">
                            <div class="hl_date">
                                      10:29 / 19.08.2021                            </div>
                            <div class="hl_title">
  
                                <a href="/akhali-ambebi/article/38196-dghes-feriscvalebaa">
    დღეს ფერისცვალებაა                                </a>
                            </div>
<!--                            <div class="hl_intro">
                                                            </div>-->
                                           </div>
                    </div>
                    <div class="cls"></div>
                </div>
            </div>
        <div id="hl_nav">
            <div class="hl_nav_in">
                <div class="hl_nav_in1">
            <span class="navnumber_prev" id="navprev"><a href="#" title="P"></a></span><div class="navs"><div class="navs_in"><span class="navnumber" id="nav1"><a href="#" title="1"></a></span><span class="navnumber" id="nav2"><a href="#" title="2"></a></span><span class="navnumber" id="nav3"><a href="#" title="3"></a></span><span class="navnumber" id="nav4"><a href="#" title="4"></a></span><span class="navnumber" id="nav5"><a href="#" title="5"></a></span></div></div><span class="navnumber_next" id="navnext"><a href="#" title="N"></a></span>                    <div class="cls"></div>
                </div>
            </div>
        </div>
    </div>
</div>
            </div>
                        <div class="slider_right"> <div id="catnewsItems" class="module_block">
    	

        <div class="modl_body">		
            <div class="catnews_catsrow">  
                <div class="catnewsItem">
                    <div class="catnewsItem_in">
                                                                                        <div class="catnews_images">
                                        <a  href="/multimedia/video/article/36949-vasil-mamathelashvili-kasrebis-ostati-gurjaanidan-videophoto"><img  src="/buffer/pictures/11/7c61253b92149864184286ae4c6abddc.jpg" alt="ვასილ მამათელაშვილი - კასრების ოსტატი გურჯაანიდან [Video/Photo]" title="ვასილ მამათელაშვილი - კასრების ოსტატი გურჯაანიდან [Video/Photo]" />
                                        </a>                                        
                                                                                <div class="rss_img_shadow"></div>
                                    </div>
                                                                            <div class="catnews_linkff">


                                <a href="/multimedia/video/article/36949-vasil-mamathelashvili-kasrebis-ostati-gurjaanidan-videophoto">
            ვასილ მამათელაშვილი - კასრების ოსტატი გურჯაანიდან [Video/Photo]                                </a>
                            </div>
                                    <div class="catnews_date_more">
                                                    <div class="cls"></div>
                        </div>
                        <div class="cls"></div>
                    </div> 
                </div>
          
                <div class="catnewsItem">
                    <div class="catnewsItem_in">
                                                                                        <div class="catnews_images">
                                        <a  href="/multimedia/video/article/36291-ra-unda-vicodeth-kovid-19-is-satsinaaghmdego-acris-shesakheb-video"><img  src="/buffer/pictures/11/92a87aeefff442b8446e711eda9658ba.jpg" alt="რა უნდა ვიცოდეთ კოვიდ-19-ის საწინააღმდეგო აცრის შესახებ [Video]" title="რა უნდა ვიცოდეთ კოვიდ-19-ის საწინააღმდეგო აცრის შესახებ [Video]" />
                                        </a>                                        
                                                                                <div class="rss_img_shadow"></div>
                                    </div>
                                                                            <div class="catnews_linkff">


                                <a href="/multimedia/video/article/36291-ra-unda-vicodeth-kovid-19-is-satsinaaghmdego-acris-shesakheb-video">
            რა უნდა ვიცოდეთ კოვიდ-19-ის საწინააღმდეგო აცრის შესახებ [Video]                                </a>
                            </div>
                                    <div class="catnews_date_more">
                                                    <div class="cls"></div>
                        </div>
                        <div class="cls"></div>
                    </div> 
                </div>
        <div class="cls"></div></div>        </div>

            </div>
<div id="catnewsItems" class="module_block">
    	

        <div class="modl_body">		
            <div class="catnews_catsrow">  
                <div class="catnewsItem magali">
                    <div class="catnewsItem_in magali">
                                                                                        <div class="catnews_images magali">
                                        <a  href="/sazogadoeba/jandacva/article/38205-mobilizebulia-7-700-mde-satsoli-thamar-gabunia"><img  src="/buffer/pictures/20/024add5d516517406d6b3434410a7961.jpg" alt="მობილიზებულია 7 700-მდე საწოლი - თამარ გაბუნია" title="მობილიზებულია 7 700-მდე საწოლი - თამარ გაბუნია" />
                                        </a>                                        
                                                                                <div class="rss_img_shadow"></div>
                                    </div>
                                                                            <div class="catnews_linkff magali">


                                <a href="/sazogadoeba/jandacva/article/38205-mobilizebulia-7-700-mde-satsoli-thamar-gabunia">
            მობილიზებულია 7 700-მდე საწოლი - თამარ გაბუნია                                </a>
                            </div>
                                        <div class="catnews_time magali">
                            12:16 / 19.08.2021                            </div>
                                                        <div class="catnews_date_more">
                                                    <div class="cls"></div>
                        </div>
                        <div class="cls"></div>
                    </div> 
                </div>
        <div class="cls"></div></div>        </div>

            </div>
</div>
                        <div class="clr"></div>
                    </div>
                </div>
  <div class="center"> 
                
				</div>
                <div id="breakingnews"><div class="breakingnews">
                        	<div id="bn">
				 		  <div class="latestnews_label">
                      <span>ბოლო სიახლეები</span>
		  </div>
		   		<div id="bn_items">
			<ul id="marquee" class="marquee">
									<li id="bn_item1" class="bn_item">
                                                    
                                                    <a href="/ganckhadeba/article/37167">
                                                                                                    
                                                გურჯაანის ნავთობპროდუქტი ეძებს ისეთ პირებს, რომლებსაც პრეტენზია
შეიძლება ჰქონდეს აღნიშნულ კომპანიასთან.                                                    
                                                                                                    </a>   
                                                                                        </li>
										<li id="bn_item2" class="bn_item">
                                                    
                                                    <a href="/ganckhadeba/article/33957">
                                                                                                    
                                                ჟურნალისტის პოზიციაზე ანაზღაურებად სტაჟირებაზე ვიწვევთ ახალგაზრდებს                                                    
                                                                                                    </a>   
                                                                                        </li>
										<li id="bn_item3" class="bn_item">
                                                    
                                                    <a href="/ganckhadeba/article/37286">
                                                                                                    
                                                მსურველებს შეუძლიათ დაესწრონ ფუტკრის რძის აღებას, ან თავად მიიღონ
ამ პროცესში...                                                    
                                                                                                    </a>   
                                                                                        </li>
										<li id="bn_item4" class="bn_item">
                                                    
                                                    <a href="/ganckhadeba/article/33459">
                                                                                                    
                                                იყიდება ფუტკრის რძე                                                    
                                                                                                    </a>   
                                                                                        </li>
								</ul>
		</div>
	</div>
	
                    </div> </div>
					<div class="center"> 
                
				</div>
                <div class="center">
                    <div id="body_center">
                        <noscript>
                            <div align="center" class="js_error">
                                To See This Web Page You  Need Java Script!!!
                            </div>
                        </noscript>
                        


                        <div id="center_side">
                            <div class="center_side">
                                
                                <div class="page_body">
	
			<div class="article">
			

		
						<a href="/buffer/pictures/1/5b4e91ced2584deecf0f7a722a8a2fa8.png" title="" rel="lightbox">
					<img src="/buffer/pictures/9/bb22a46372cc7ac68176df49852a5fac.png"  alt="" align="left"/>
				</a>
					
					<div class="article_title" >
									ლიბერთის სოციალურ ბარათებზე პინ კოდის ვადა 1 ნოემბრამდე გაგრძელდა							</div>
		
						<div class="article_body">
			<div class="article_date_fontsize">
				<div id="fontsize">
					<a href="javascript:void();" id="large">
					</a>
					<a href="javascript:void();" id="small">
					</a>
				</div>

				<div class="autho_date">
					<!--                -->

											<span class="article_date">
							15:27 / 19.08.2021						</span>
									</div>
			</div>
			
			<div class="atricle_text">
				
				ქვეყანაში COVID 19 პანდემიით გამოწვეული ვითარებისა და დაწესებული
შეზღუდვების გამო, ლიბერთი საპენსიო და სხვა სოციალური ბარათების პინ
კოდის მოქმედების ვადას ახანგრძლივებს.<br>
<br>
ლიბერთის და სოციალური მომსახურების სააგენტოს ერთობლივი
გადაწყვეტილებით, იმ მომხმარებლებს, რომელთა საპენსიო თუ სხვა
სოციალური ბარათების პინ კოდის მოქმედების ვადა 1 აგვისტოდან 31
ოქტომბრამდე პერიოდში იწურება, ეს ვადა ავტომატურად გაუგრძელდებათ 1
ნოემბრამდე და ბარათების მფლობელებს არ მოუწევთ ბანკის ფილიალებში
ვიზიტი პინ-კოდის განსაახლებლად.<br>
<br>			</div>
			<div class="cls"></div>
								</div>
					<div class="article_socials">
				<div class="article_icons">
											<!--                           -->

													<span>
								<a href="/akhali-ambebi/article/38213-liberthis-socialur-barathebze-pin-kodis-vada-1-noembramde-gagrdzelda?tmpl=component&amp;print=1&amp;layout=default&amp;page=" title="Print" onclick="window.open(this.href,'win2','status=no,toolbar=no,scrollbars=yes,titlebar=no,menubar=no,resizable=yes,width=640,height=480,directories=no,location=no'); return false;" rel="nofollow">|&nbsp;Print&nbsp;|</a>							</span>
						
													<span>
								<a href="/component/mailto/?tmpl=component&amp;link=4d9a64800d2cc8d446e40b8d7a51d7f76358bedf" title="E-mail" onclick="window.open(this.href,'win2','width=400,height=350,menubar=yes,resizable=yes'); return false;">&nbsp;E-mail</a>							</span>
																					</div>
								
				<!--  TODO-->
				<span class="art_socials">
					<span>
						<a  target="_blank" rel="nofollow" href="http://www.facebook.com/sharer.php?u=https://www.speqtri.ge/k_artthh&amp;title=ლიბერთის სოციალურ ბარათებზე პინ კოდის ვადა 1 ნოემბრამდე გაგრძელდა" title="FaceBook" onclick="window.open(this.href, 'FaceBook', 'status=no,toolbar=no,scrollbars=yes,titlebar=no,menubar=no,resizable=yes,width=700,height=480,directories=no,location=no');
	              return false;"><img src="https://www.speqtri.ge/images/stories/Socials/article_facebook.png" alt="FaceBook" />
						</a>
					</span>
					<span>
						<a  target="_blank" rel="nofollow" href="http://twitter.com/home?status=https://www.speqtri.ge/k_artthh&amp;title=ლიბერთის სოციალურ ბარათებზე პინ კოდის ვადა 1 ნოემბრამდე გაგრძელდა" title="Twitter"  onclick="window.open(this.href, 'Twitter', 'status=no,toolbar=no,scrollbars=yes,titlebar=no,menubar=no,resizable=yes,width=700,height=480,directories=no,location=no');
	              return false;">
							<img src="https://www.speqtri.ge/images/stories/Socials/article_twitter.png" alt="Twitter"/>
						</a>
					</span>

					<span>
						<a  target="_blank" rel="nofollow" href="http://www.google.com/bookmarks/mark?op=edit&amp;bkmk=https://www.speqtri.ge/k_artthh&amp;title=ლიბერთის სოციალურ ბარათებზე პინ კოდის ვადა 1 ნოემბრამდე გაგრძელდა" title="Google" onclick="window.open(this.href, 'Google', 'status=no,toolbar=no,scrollbars=yes,titlebar=no,menubar=no,resizable=yes,width=700,height=480,directories=no,location=no');
	              return false;">
							<img class="soc_img" src="https://www.speqtri.ge/images/stories/Socials/article_google.png" alt="Google" />
						</a>
					</span>

				</span>
									<div class="articl_tags">
						<span class="tags_title">
							თეგები						</span>
						<span>
															<a href="/thegi?tags=12585-%E1%83%9A%E1%83%98%E1%83%91%E1%83%94%E1%83%A0%E1%83%97%E1%83%98">ლიბერთი</a> /
																<a href="/thegi?tags=18512-%E1%83%9E%E1%83%98%E1%83%9C%E1%83%99%E1%83%9D%E1%83%93%E1%83%98">პინკოდი</a> /
														</span>
					</div>
									<div class="cls"></div>
				<div class = "article_author">
											<div class="sameart"> 
							<div class="article_author_name">
								<div class="by_author"> ავტორი:</div>
								<div class="author_name"> 
									<a href="/component/authorart/?view=articles&amp;authorid=82&amp;now_id=38213">
										მარინა პეტრიაშვილი									</a>
								</div>
								<div class="cls"></div>
							</div>
							<div class="other_articles">
								<a href="/component/authorart/?view=articles&amp;authorid=82&amp;now_id=38213">
									ავტორის სხვა სტატიები								</a>
							</div>

						</div>            
										</div>
				<!--TODO++-->
				
					<span class="recomend">
						<div class="jos_module_recomend0"><div class="fb-like" 
        data-href="https://www.speqtri.ge/akhali-ambebi/article/38213-liberthis-socialur-barathebze-pin-kodis-vada-1-noembramde-gagrdzelda"
        data-width="180"
        data-layout="button_count"
        data-action="recommend"
        data-show-faces="false">
</div>
<div id="fb-root"></div></div>					</span>
									<div class="jos_module_comments0"><p><a href="/k_arthop" target="_blank"><br />მასალის გამოყენების პირობები</a></p>
<div class="fb-comments"
     data-href="https://www.speqtri.ge/akhali-ambebi/article/38213-liberthis-socialur-barathebze-pin-kodis-vada-1-noembramde-gagrdzelda"
     data-width="710"
     data-numposts="20"
     data-colorscheme="light"
     data-order-by="time"
     
     
    
    >
         
</div>

<div id="fb-root"></div>
<br style="font-size: medium; color: #0000ff; font-weight: bold;" /><br /><a href="https://www.facebook.com/pirveliferiprint/" target="_blank"><img class="caption" src="/images/temp/2020/04/09/6fc0d6b81afa5012e14837b45075d49f.jpg" border="0" width="720" height="148" style="border: 0px;" /></a> 
<ul>
</ul></div>

				<div class="cls"></div>
			</div>
							</div>
</div>
                                		<div class="module_block">
                                    <div class="module_title">
                        <span>
                        ამავე კატეგორიაში</span>
                    </div>
                                <div class="module_body">	
                    	<div id="catnews_block">	
		<div class="catnewsblock">
			  
				<div class="blog_item_news">
					<div class="blog_item_in_news">
						<div class="daynews_image">
															<img src="/pictures/4/49b9d7a2fa3c45f0de8defc716528b78.jpg" alt="საქართველოში არსებულ უმაღლეს სასწავლებლებში უკვე მუშაობს
კორონავირუსის საწინააღმდეგო ვაქცინაციის ცენტრები, სადაც მოქალაქეებს
აცრის გაკეთება წინასწარი ჯავშნის გარეშე შეუძლიათ."  title="საქართველოში არსებულ უმაღლეს სასწავლებლებში უკვე მუშაობს
კორონავირუსის საწინააღმდეგო ვაქცინაციის ცენტრები, სადაც მოქალაქეებს
აცრის გაკეთება წინასწარი ჯავშნის გარეშე შეუძლიათ." align="left" />
								</div>


						<div class="categorynews_title">
							<a href="/akhali-ambebi/article/38214-sad-sheidzleba-kovidsatsinaaghmdego-vaqcinacia-tsinastsari-registraciis-gareshe">
								სად შეიძლება კოვიდსაწინააღმდეგო ვაქცინაცია წინასწარი რეგისტრაციის გარეშე							</a>
						</div>

						<div class="categorynews_text">
							საქართველოში არსებულ უმაღლეს სასწავლებლებში უკვე მუშაობს
კორონავირუსის საწინააღმდეგო ვაქცინაციის ცენტრები, სადაც მოქალაქეებს
აცრის გაკეთება წინასწარი ჯავშნის გარეშე შეუძლიათ.						</div>

						<div class="categorynews_date_more">

							<div class="categorynews_date">
								15:56 / 19.08.2021							</div>

							<div class="categorynews_more">
								<a class="readon_a" href="/akhali-ambebi/article/38214-sad-sheidzleba-kovidsatsinaaghmdego-vaqcinacia-tsinastsari-registraciis-gareshe" title="სრულად">
									სრულად								</a>
							</div> 
							<div class="cls"></div>
						</div>
						<div class="cls"></div>

					</div> 
				</div> 
				  
				<div class="blog_item_news">
					<div class="blog_item_in_news">
						<div class="daynews_image">
															<img src="/pictures/4/810b15fa7afe9db0283330246111f359.jpeg" alt="საქართველოს ჯანდაცვის მინისტრის მოადგილის თამარ გაბუნიას
განცხადებით, 12 წლის ზემოთ მოზარდების კორონავირუსის საწინააღმდეგო
ვაქცინაციასთან დაკავშირებით ჯანდაცვის მსოფლიო ორგანიზაციის
რეკომენდაციას დაელოდებიან."  title="საქართველოს ჯანდაცვის მინისტრის მოადგილის თამარ გაბუნიას
განცხადებით, 12 წლის ზემოთ მოზარდების კორონავირუსის საწინააღმდეგო
ვაქცინაციასთან დაკავშირებით ჯანდაცვის მსოფლიო ორგანიზაციის
რეკომენდაციას დაელოდებიან." align="left" />
								</div>


						<div class="categorynews_title">
							<a href="/akhali-ambebi/article/38210-12-tslis-zemoth-asakis-bavshvebisthvis-vaqcinacia-savaldebulo-ar-iqneba-thamar-gabunia">
								12 წლის ზემოთ ასაკის ბავშვებისთვის ვაქცინაცია სავალდებულო არ იქნება - თამარ გაბუნია							</a>
						</div>

						<div class="categorynews_text">
							საქართველოს ჯანდაცვის მინისტრის მოადგილის თამარ გაბუნიას
განცხადებით, 12 წლის ზემოთ მოზარდების კორონავირუსის საწინააღმდეგო
ვაქცინაციასთან დაკავშირებით ჯანდაცვის მსოფლიო ორგანიზაციის
რეკომენდაციას დაელოდებიან.						</div>

						<div class="categorynews_date_more">

							<div class="categorynews_date">
								14:00 / 19.08.2021							</div>

							<div class="categorynews_more">
								<a class="readon_a" href="/akhali-ambebi/article/38210-12-tslis-zemoth-asakis-bavshvebisthvis-vaqcinacia-savaldebulo-ar-iqneba-thamar-gabunia" title="სრულად">
									სრულად								</a>
							</div> 
							<div class="cls"></div>
						</div>
						<div class="cls"></div>

					</div> 
				</div> 
				  
				<div class="blog_item_news">
					<div class="blog_item_in_news">
						<div class="daynews_image">
															<img src="/pictures/4/cc3323e2d37d4834acdfee9f019d6f28.png" alt="საგარეჯოში ახალი რეკრეაციული და გასართობი არეალი მოეწყობა.
მუნიციპალიტეტის მერიამ თამარ მეფისა და ლეონიძის ქუჩების კვეთაზე,
მრავალფუნქციური სკვერის მოწყობის სამუშაოების შესყიდვაზე ელექტრონული
ტენდერი უკვე გამოაცხადა."  title="საგარეჯოში ახალი რეკრეაციული და გასართობი არეალი მოეწყობა.
მუნიციპალიტეტის მერიამ თამარ მეფისა და ლეონიძის ქუჩების კვეთაზე,
მრავალფუნქციური სკვერის მოწყობის სამუშაოების შესყიდვაზე ელექტრონული
ტენდერი უკვე გამოაცხადა." align="left" />
								</div>


						<div class="categorynews_title">
							<a href="/akhali-ambebi/article/38209-sagarejoshi-akhali-rekreaciuli-zona-kethdeba">
								საგარეჯოში ახალი რეკრეაციული ზონა კეთდება							</a>
						</div>

						<div class="categorynews_text">
							საგარეჯოში ახალი რეკრეაციული და გასართობი არეალი მოეწყობა.
მუნიციპალიტეტის მერიამ თამარ მეფისა და ლეონიძის ქუჩების კვეთაზე,
მრავალფუნქციური სკვერის მოწყობის სამუშაოების შესყიდვაზე ელექტრონული
ტენდერი უკვე გამოაცხადა.						</div>

						<div class="categorynews_date_more">

							<div class="categorynews_date">
								13:48 / 19.08.2021							</div>

							<div class="categorynews_more">
								<a class="readon_a" href="/akhali-ambebi/article/38209-sagarejoshi-akhali-rekreaciuli-zona-kethdeba" title="სრულად">
									სრულად								</a>
							</div> 
							<div class="cls"></div>
						</div>
						<div class="cls"></div>

					</div> 
				</div> 
				  
				<div class="blog_item_news">
					<div class="blog_item_in_news">
						<div class="daynews_image">
															<img src="/pictures/4/5710ef941808908e6418608e570802d6.jpg" alt="საქართველოს ჯანდაცვის მინისტრის მოადგილემ თამარ გაბუნიამ სკოლებში
აცრის ვალდებულებასა და სწავლის განახლების პროცესზე ისაუბრა. როგორც
გაბუნიამ განმარტა, ვაქცინაცია ნებაყოფლობითია."  title="საქართველოს ჯანდაცვის მინისტრის მოადგილემ თამარ გაბუნიამ სკოლებში
აცრის ვალდებულებასა და სწავლის განახლების პროცესზე ისაუბრა. როგორც
გაბუნიამ განმარტა, ვაქცინაცია ნებაყოფლობითია." align="left" />
								</div>


						<div class="categorynews_title">
							<a href="/akhali-ambebi/article/38207-sastsavlo-procesi-rom-mimdinareobdes-chven-mogvitsevda-gadagvetana-distanciur-rezhimshi-thamar-gabunia">
								სასწავლო პროცესი რომ მიმდინარეობდეს, ჩვენ მოგვიწევდა გადაგვეტანა დისტანციურ რეჟიმში – თამარ გაბუნია							</a>
						</div>

						<div class="categorynews_text">
							საქართველოს ჯანდაცვის მინისტრის მოადგილემ თამარ გაბუნიამ სკოლებში
აცრის ვალდებულებასა და სწავლის განახლების პროცესზე ისაუბრა. როგორც
გაბუნიამ განმარტა, ვაქცინაცია ნებაყოფლობითია.						</div>

						<div class="categorynews_date_more">

							<div class="categorynews_date">
								12:31 / 19.08.2021							</div>

							<div class="categorynews_more">
								<a class="readon_a" href="/akhali-ambebi/article/38207-sastsavlo-procesi-rom-mimdinareobdes-chven-mogvitsevda-gadagvetana-distanciur-rezhimshi-thamar-gabunia" title="სრულად">
									სრულად								</a>
							</div> 
							<div class="cls"></div>
						</div>
						<div class="cls"></div>

					</div> 
				</div> 
							<div class="cls"></div> 
		</div> 
	</div>		
	                </div>
            </div>
			<div class="module_block">
                                    <div class="module_title">
                        <span>
                        საზოგადოება</span>
                    </div>
                                <div class="module_body">	
                    <div id="catnewsItems" class="module_block">
    	

        <div class="modl_body">		
            <div class="catnews_catsrow">  
                <div class="catnewsItem">
                    <div class="catnewsItem_in">
                                                                                        <div class="catnews_images">
                                        <a  href="/sazogadoeba/article/38157-pirbadis-gamoyeneba-ghia-sivrceshic-savaldebulo-gakhda"><img  src="/buffer/pictures/21/ef4e8b02d4b5c0d849240e7dbd9c356d.jpg" alt="პირბადის გამოყენება ღია სივრცეშიც სავალდებულო გახდა" title="პირბადის გამოყენება ღია სივრცეშიც სავალდებულო გახდა" />
                                        </a>                                        
                                                                                <div class="rss_img_shadow"></div>
                                    </div>
                                                                            <div class="catnews_linkff">


                                <a href="/sazogadoeba/article/38157-pirbadis-gamoyeneba-ghia-sivrceshic-savaldebulo-gakhda">
            პირბადის გამოყენება ღია სივრცეშიც სავალდებულო გახდა                                </a>
                            </div>
                                        <div class="catnews_time">
                            11:32 / 17.08.2021                            </div>
                                                        <div class="catnews_date_more">
                                                    <div class="cls"></div>
                        </div>
                        <div class="cls"></div>
                    </div> 
                </div>
          
                <div class="catnewsItem">
                    <div class="catnewsItem_in">
                                                                                        <div class="catnews_images">
                                        <a  href="/sazogadoeba/article/38098-nadirobis-sezoni-28-agvistos-ikhsneba"><img  src="/buffer/pictures/21/1e383054fb8de62fbc676458b288442f.jpg" alt="ნადირობის სეზონი 28 აგვისტოს იხსნება" title="ნადირობის სეზონი 28 აგვისტოს იხსნება" />
                                        </a>                                        
                                                                                <div class="rss_img_shadow"></div>
                                    </div>
                                                                            <div class="catnews_linkff">


                                <a href="/sazogadoeba/article/38098-nadirobis-sezoni-28-agvistos-ikhsneba">
            ნადირობის სეზონი 28 აგვისტოს იხსნება                                </a>
                            </div>
                                        <div class="catnews_time">
                            11:37 / 06.08.2021                            </div>
                                                        <div class="catnews_date_more">
                                                    <div class="cls"></div>
                        </div>
                        <div class="cls"></div>
                    </div> 
                </div>
        <div class="cls"></div></div><div class="catnews_catsrow">  
                <div class="catnewsItem">
                    <div class="catnewsItem_in">
                                                                                        <div class="catnews_images">
                                        <a  href="/sazogadoeba/article/38095-gaumarthlebelia-qveynis-khelakhla-chaketva-irakli-gharibashvili"><img  src="/buffer/pictures/21/279aa6cf75338014b39cfec15a69fc7c.jpg" alt="გაუმართლებელია ქვეყნის ხელახლა ჩაკეტვა - ირაკლი ღარიბაშვილი" title="გაუმართლებელია ქვეყნის ხელახლა ჩაკეტვა - ირაკლი ღარიბაშვილი" />
                                        </a>                                        
                                                                                <div class="rss_img_shadow"></div>
                                    </div>
                                                                            <div class="catnews_linkff">


                                <a href="/sazogadoeba/article/38095-gaumarthlebelia-qveynis-khelakhla-chaketva-irakli-gharibashvili">
            გაუმართლებელია ქვეყნის ხელახლა ჩაკეტვა - ირაკლი ღარიბაშვილი                                </a>
                            </div>
                                        <div class="catnews_time">
                            11:11 / 06.08.2021                            </div>
                                                        <div class="catnews_date_more">
                                                    <div class="cls"></div>
                        </div>
                        <div class="cls"></div>
                    </div> 
                </div>
          
                <div class="catnewsItem">
                    <div class="catnewsItem_in">
                                                                                        <div class="catnews_images">
                                        <a  href="/sazogadoeba/article/37946-energo-pro-jorjias-nacvlad-abonentebs-ep-jorjia-mitsodeba-moemsakhureba"><img  src="/buffer/pictures/21/45302a8161ff364a666f49b600c57c1d.jpg" alt=" „ენერგო-პრო ჯორჯიას“ ნაცვლად აბონენტებს „ეპ ჯორჯია მიწოდება“ მოემსახურება" title=" „ენერგო-პრო ჯორჯიას“ ნაცვლად აბონენტებს „ეპ ჯორჯია მიწოდება“ მოემსახურება" />
                                        </a>                                        
                                                                                <div class="rss_img_shadow"></div>
                                    </div>
                                                                            <div class="catnews_linkff">


                                <a href="/sazogadoeba/article/37946-energo-pro-jorjias-nacvlad-abonentebs-ep-jorjia-mitsodeba-moemsakhureba">
             „ენერგო-პრო ჯორჯიას“ ნაცვლად აბონენტებს „ეპ ჯორჯია მიწოდება“ მოემსახურება                                </a>
                            </div>
                                        <div class="catnews_time">
                            12:28 / 27.07.2021                            </div>
                                                        <div class="catnews_date_more">
                                                    <div class="cls"></div>
                        </div>
                        <div class="cls"></div>
                    </div> 
                </div>
        <div class="cls"></div></div>        </div>

            </div>
                </div>
            </div>
			<div class="module_block">
                                    <div class="module_title">
                        <span>
                        სამართალი</span>
                    </div>
                                <div class="module_body">	
                    <div class="latestnews">
            <div class="latestnewsi">
            <div class="latestnewsin">  
                
                
                    <div class="mosaic-block_main">

                        <div class="Slide_bar">

                                                            <div class="daynews_image">
                                    <a href="/samarthali/article/38153-zurab-zviadauri-mkvlelobis-braldebith-daakaves">
                                        <img src="/pictures/6/3d50ef5fe6a14d05a3e5ec7db0406bb9.jpg" align="left"/>
                                    </a>
                                        
                                </div>

                                                            <div class="daynews_title_intro">
                                <div class="daynews_title">
                                    <div class="daynews_title_in">
                                       
                                        <a href="/samarthali/article/38153-zurab-zviadauri-mkvlelobis-braldebith-daakaves">
                                            ზურაბ ზვიადაური მკვლელობის ბრალდებით დააკავეს                                        </a>
                                    </div>
                                </div>
                                                                <div class="daynews_intro" >
                                    <div class="daynews_intro_in" >
                                        შსს-მ თელავის მუნიციპალიტეტის სოფელ წინანდალთან მომხდარი მკვლელობის
ფაქტი ცხელ კვალზე გახსნა. განზრახ მკვლელობის ბრალდებით დაკავებულია
„ქართული ოცნებიდან“ პარლამენტის ყოფილი წევრი, ახმეტის ყოფილი
მაჟორიტარი დეპუტატი ზურაბ ზვიადაური.                                    </div>
                                </div>
                            </div>
                                                            <div class="daynews_date_more">
                                  
                                                                    <div class="daynews_date" >
                                        10:55 / 17-08-2021                                    </div>
                                                                    <div class="daynews_readmore">
                                    <a href="/samarthali/article/38153-zurab-zviadauri-mkvlelobis-braldebith-daakaves"  title="სრულად">სრულად</a>
                                </div>
                                                               <div class="cls"></div>
                            </div>
                            <div class="cls"></div>
                        </div>
                    </div>
            </div>
        </div>
                <div class="latestnewsi">
            <div class="latestnewsin">  
                
                
                    <div class="mosaic-block_main">

                        <div class="Slide_bar">

                                                            <div class="daynews_image">
                                    <a href="/samarthali/shemthkhveva/article/38068-thushethis-gzaze-avarias-erthi-adamiani-emskhverpla">
                                        <img src="/pictures/6/5d7a78592683cc323f67de084d74ecc4.jpg" align="left"/>
                                    </a>
                                        
                                </div>

                                                            <div class="daynews_title_intro">
                                <div class="daynews_title">
                                    <div class="daynews_title_in">
                                       
                                        <a href="/samarthali/shemthkhveva/article/38068-thushethis-gzaze-avarias-erthi-adamiani-emskhverpla">
                                            თუშეთის გზაზე ავარიას ერთი ადამიანი ემსხვერპლა                                        </a>
                                    </div>
                                </div>
                                                                <div class="daynews_intro" >
                                    <div class="daynews_intro_in" >
                                        ფშაველი-აბანო-ომალოს გზაზე მომხდარ ვტოსაგზაო შემთხვევას, ერთი
ადამიანი ემსხვერპლა სავარაუდოდ გადაჭარბებული სიჩქარით მოძრავი
ავტომანქანა, რამდენიმე მეტრის სიმაღლიდან გადავარდა.                                    </div>
                                </div>
                            </div>
                                                            <div class="daynews_date_more">
                                  
                                                                    <div class="daynews_date" >
                                        15:15 / 04-08-2021                                    </div>
                                                                    <div class="daynews_readmore">
                                    <a href="/samarthali/shemthkhveva/article/38068-thushethis-gzaze-avarias-erthi-adamiani-emskhverpla"  title="სრულად">სრულად</a>
                                </div>
                                                               <div class="cls"></div>
                            </div>
                            <div class="cls"></div>
                        </div>
                    </div>
            </div>
        </div>
                <div class="latestnewsi">
            <div class="latestnewsin">  
                
                
                    <div class="mosaic-block_main">

                        <div class="Slide_bar">

                                                            <div class="daynews_image">
                                    <a href="/samarthali/article/37949-lagodekhshi-sagarejosa-da-gurjaanshi-fsiqotropuli-medikamentebith-ukanono-vatcrobis-faqtebi-dafiqsirda">
                                        <img src="/pictures/6/e452f1c10291fbd217508e95d25240f1.jpg" align="left"/>
                                    </a>
                                        
                                </div>

                                                            <div class="daynews_title_intro">
                                <div class="daynews_title">
                                    <div class="daynews_title_in">
                                       
                                        <a href="/samarthali/article/37949-lagodekhshi-sagarejosa-da-gurjaanshi-fsiqotropuli-medikamentebith-ukanono-vatcrobis-faqtebi-dafiqsirda">
                                            ლაგოდეხში, საგარეჯოსა და გურჯაანში ფსიქოტროპული მედიკამენტებით უკანონო ვაჭრობის ფაქტები დაფიქსირდა                                        </a>
                                    </div>
                                </div>
                                                                <div class="daynews_intro" >
                                    <div class="daynews_intro_in" >
                                        კახეთის სამ მუნიციპალიტეტში ფსიქოტროპული მედიკამენტებით უკანონო
ვაჭრობის ფაქტები დაფიქსირდა.                                    </div>
                                </div>
                            </div>
                                                            <div class="daynews_date_more">
                                  
                                                                    <div class="daynews_date" >
                                        15:36 / 27-07-2021                                    </div>
                                                                    <div class="daynews_readmore">
                                    <a href="/samarthali/article/37949-lagodekhshi-sagarejosa-da-gurjaanshi-fsiqotropuli-medikamentebith-ukanono-vatcrobis-faqtebi-dafiqsirda"  title="სრულად">სრულად</a>
                                </div>
                                                               <div class="cls"></div>
                            </div>
                            <div class="cls"></div>
                        </div>
                    </div>
            </div>
        </div>
         
</div>
<div class="clr"></div>
<!--<div class="dayAllNews">
        <a href="/dghis-yvela-siakhle">ყველა სიახლე</a><div class="cls"></div>
</div>
<div class="clr"></div>-->                </div>
            </div>
			<div class="module_block">
                                <div class="module_bodyREC">	
                    <div class="htmlREC">
	<!--/*
  *
  * Revive Adserver Javascript Tag
  * - Generated with Revive Adserver v3.2.2
  *
  */-->

<!--/*
  * The backup image section of this tag has been generated for use on a
  * non-SSL page. If this tag is to be placed on an SSL page, change the
  *   'http://www.speqtri.ge/a/www/delivery/...'
  * to
  *   'https://www.speqtri.ge/a/www/delivery/...'
  *
  * This noscript section of this tag only shows image banners. There
  * is no width or height in these banners, so if you want these tags to
  * allocate space for the ad before it shows, you will need to add this
  * information to the <img> tag.
  *
  * If you do not want to deal with the intricities of the noscript
  * section, delete the tag (from <noscript>... to </noscript>). On
  * average, the noscript tag is called from less than 1% of internet
  * users.
  */-->

<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://www.speqtri.ge/a/www/delivery/ajs.php':'http://www.speqtri.ge/a/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=5");
   document.write ('&cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&exclude=" + document.MAX_used);
   document.write (document.charset ? '&charset='+document.charset : (document.characterSet ? '&charset='+document.characterSet : ''));
   document.write ("&loc=" + escape(window.location));
   if (document.referrer) document.write ("&referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://www.speqtri.ge/a/www/delivery/ck.php?n=ac5594be&cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://www.speqtri.ge/a/www/delivery/avw.php?zoneid=5&cb=INSERT_RANDOM_NUMBER_HERE&n=ac5594be' border='0' alt='' /></a></noscript>
</div>                </div>
            </div>
			<div class="module_block">
                                    <div class="module_title">
                        <span>
                        სოფლის მეურნეობა</span>
                    </div>
                                <div class="module_body">	
                    <div id="catnewsItems" class="module_block">
    	

        <div class="modl_body">		
            <div class="catnews_catsrow">  
                <div class="catnewsItem">
                    <div class="catnewsItem_in">
                                                                                        <div class="catnews_images">
                                        <a  href="/ekonomika/soflis-meurneoba/article/38186-kakhethshi-koghoebis-satsinaaghmdego-ghonisdziebebi-mimdinareobs"><img  src="/buffer/pictures/21/87f21213f723417b491e584e82cd52c7.jpg" alt="კახეთში კოღოების საწინააღმდეგო ღონისძიებები მიმდინარეობს" title="კახეთში კოღოების საწინააღმდეგო ღონისძიებები მიმდინარეობს" />
                                        </a>                                        
                                                                                <div class="rss_img_shadow"></div>
                                    </div>
                                                                            <div class="catnews_linkff">


                                <a href="/ekonomika/soflis-meurneoba/article/38186-kakhethshi-koghoebis-satsinaaghmdego-ghonisdziebebi-mimdinareobs">
            კახეთში კოღოების საწინააღმდეგო ღონისძიებები მიმდინარეობს                                </a>
                            </div>
                                        <div class="catnews_time">
                            15:34 / 18.08.2021                            </div>
                                                        <div class="catnews_date_more">
                                                    <div class="cls"></div>
                        </div>
                        <div class="cls"></div>
                    </div> 
                </div>
          
                <div class="catnewsItem">
                    <div class="catnewsItem_in">
                                                                                        <div class="catnews_images">
                                        <a  href="/ekonomika/soflis-meurneoba/article/38092-saqarthvelos-theslis-mtsarmoebeltha-da-sanerge-meurneobebis-asociacia-isf-is-tsevria"><img  src="/buffer/pictures/21/52cb206cc5d5d34d3f68b1b2fc179591.jpg" alt="საქართველოს თესლის მწარმოებელთა  და სანერგე მეურნეობების  ასოციაცია ISF-ის წევრია" title="საქართველოს თესლის მწარმოებელთა  და სანერგე მეურნეობების  ასოციაცია ISF-ის წევრია" />
                                        </a>                                        
                                                                                <div class="rss_img_shadow"></div>
                                    </div>
                                                                            <div class="catnews_linkff">


                                <a href="/ekonomika/soflis-meurneoba/article/38092-saqarthvelos-theslis-mtsarmoebeltha-da-sanerge-meurneobebis-asociacia-isf-is-tsevria">
            საქართველოს თესლის მწარმოებელთა  და სანერგე მეურნეობების  ასოციაცია ISF-ის წევრია                                </a>
                            </div>
                                        <div class="catnews_time">
                            17:08 / 05.08.2021                            </div>
                                                        <div class="catnews_date_more">
                                                    <div class="cls"></div>
                        </div>
                        <div class="cls"></div>
                    </div> 
                </div>
        <div class="cls"></div></div>        </div>

            </div>
                </div>
            </div>
			<div class="module_block">
                                    <div class="module_title">
                        <span>
                        ეკონომიკა</span>
                    </div>
                                <div class="module_body">	
                    <div class="latestnews">
            <div class="latestnewsi">
            <div class="latestnewsin">  
                
                
                    <div class="mosaic-block_main">

                        <div class="Slide_bar">

                                                            <div class="daynews_image">
                                    <a href="/ekonomika/infrastruqtura/article/38110-sighnaghshi-tsyalmomaragebis-samushaoebi-mimdinareobs">
                                        <img src="/pictures/6/b0c36302c224a415449bdd5fca315dc8.jpg" align="left"/>
                                    </a>
                                        
                                </div>

                                                            <div class="daynews_title_intro">
                                <div class="daynews_title">
                                    <div class="daynews_title_in">
                                       
                                        <a href="/ekonomika/infrastruqtura/article/38110-sighnaghshi-tsyalmomaragebis-samushaoebi-mimdinareobs">
                                            სიღნაღში წყალმომარაგების სამუშაოები მიმდინარეობს                                        </a>
                                    </div>
                                </div>
                                                                <div class="daynews_intro" >
                                    <div class="daynews_intro_in" >
                                        ქალაქ სიღნაღში წყალმომარაგების სამუშაოები შეუფერხებლად
მიმდინარეობს. ამ დროისთვის ორი ჭაბურღილი, სამი საქლორატორო და ახალი
რეზერვუარი მოეწყო.                                    </div>
                                </div>
                            </div>
                                                            <div class="daynews_date_more">
                                  
                                                                    <div class="daynews_date" >
                                        17:06 / 06-08-2021                                    </div>
                                                                    <div class="daynews_readmore">
                                    <a href="/ekonomika/infrastruqtura/article/38110-sighnaghshi-tsyalmomaragebis-samushaoebi-mimdinareobs"  title="სრულად">სრულად</a>
                                </div>
                                                               <div class="cls"></div>
                            </div>
                            <div class="cls"></div>
                        </div>
                    </div>
            </div>
        </div>
                <div class="latestnewsi">
            <div class="latestnewsin">  
                
                
                    <div class="mosaic-block_main">

                        <div class="Slide_bar">

                                                            <div class="daynews_image">
                                    <a href="/ekonomika/infrastruqtura/article/38087-sighnaghis-municipalitetshi-tsyalmomaragebis-samushaoebi-grdzeldeba">
                                        <img src="/pictures/6/2fe3dd4f095c3b8c48eecf8a8c947283.jpg" align="left"/>
                                    </a>
                                        
                                </div>

                                                            <div class="daynews_title_intro">
                                <div class="daynews_title">
                                    <div class="daynews_title_in">
                                       
                                        <a href="/ekonomika/infrastruqtura/article/38087-sighnaghis-municipalitetshi-tsyalmomaragebis-samushaoebi-grdzeldeba">
                                            სიღნაღის მუნიციპალიტეტში წყალმომარაგების სამუშაოები გრძელდება                                        </a>
                                    </div>
                                </div>
                                                                <div class="daynews_intro" >
                                    <div class="daynews_intro_in" >
                                        უწყვეტი წყალმომარაგების პროექტის სამუშაოები სიღნაღის
მუნიციპალიტეტის შვიდ სოფელში-ანაგაში, ვაქირში, მაშნაარში, საქობოში,
ბოდბისხევში, ჯუგაანსა და ტიბაანში მიმდინარეობს.                                    </div>
                                </div>
                            </div>
                                                            <div class="daynews_date_more">
                                  
                                                                    <div class="daynews_date" >
                                        15:12 / 05-08-2021                                    </div>
                                                                    <div class="daynews_readmore">
                                    <a href="/ekonomika/infrastruqtura/article/38087-sighnaghis-municipalitetshi-tsyalmomaragebis-samushaoebi-grdzeldeba"  title="სრულად">სრულად</a>
                                </div>
                                                               <div class="cls"></div>
                            </div>
                            <div class="cls"></div>
                        </div>
                    </div>
            </div>
        </div>
         
</div>
<div class="clr"></div>
<!--<div class="dayAllNews">
        <a href="/dghis-yvela-siakhle">ყველა სიახლე</a><div class="cls"></div>
</div>
<div class="clr"></div>-->                </div>
            </div>
			<div class="module_block">
                                    <div class="module_title">
                        <span>
                        კულტურა</span>
                    </div>
                                <div class="module_body">	
                    <div id="catnewsItems" class="module_block">
    	

        <div class="modl_body">		
            <div class="catnews_catsrow">  
                <div class="catnewsItem">
                    <div class="catnewsItem_in">
                                                                                        <div class="catnews_images">
                                        <a  href="/sazogadoeba/kultura/article/37525-leila-legashvilis-shemoqmedebithi-saghamo-sighnaghshi"><img  src="/buffer/pictures/21/7e14676625a09e2b9a5eb18d770549a2.jpg" alt="ლეილა ლეგაშვილის შემოქმედებითი საღამო სიღნაღში" title="ლეილა ლეგაშვილის შემოქმედებითი საღამო სიღნაღში" />
                                        </a>                                        
                                                                                <div class="rss_img_shadow"></div>
                                    </div>
                                                                            <div class="catnews_linkff">


                                <a href="/sazogadoeba/kultura/article/37525-leila-legashvilis-shemoqmedebithi-saghamo-sighnaghshi">
            ლეილა ლეგაშვილის შემოქმედებითი საღამო სიღნაღში                                </a>
                            </div>
                                        <div class="catnews_time">
                            15:18 / 25.06.2021                            </div>
                                                        <div class="catnews_date_more">
                                                    <div class="cls"></div>
                        </div>
                        <div class="cls"></div>
                    </div> 
                </div>
          
                <div class="catnewsItem">
                    <div class="catnewsItem_in">
                                                                                        <div class="catnews_images">
                                        <a  href="/sazogadoeba/kultura/article/37400-dghes-natooba"><img  src="/buffer/pictures/21/52b332d36248897b28a7b15869790578.jpg" alt="დღეს ნატოობა" title="დღეს ნატოობა" />
                                        </a>                                        
                                                                                <div class="rss_img_shadow"></div>
                                    </div>
                                                                            <div class="catnews_linkff">


                                <a href="/sazogadoeba/kultura/article/37400-dghes-natooba">
            დღეს ნატოობა                                </a>
                            </div>
                                        <div class="catnews_time">
                            10:43 / 14.06.2021                            </div>
                                                        <div class="catnews_date_more">
                                                    <div class="cls"></div>
                        </div>
                        <div class="cls"></div>
                    </div> 
                </div>
        <div class="cls"></div></div>        </div>

            </div>
                </div>
            </div>
			<div class="module_block">
                                    <div class="module_title">
                        <span>
                        სხვა ამბები</span>
                    </div>
                                <div class="module_body">	
                    <div class="latestnews">
            <div class="latestnewsi">
            <div class="latestnewsin">  
                
                
                    <div class="mosaic-block_main">

                        <div class="Slide_bar">

                                                            <div class="daynews_image">
                                    <a href="/politika/article/38212-irakli-gharibashvili-stabilurobasthan-erthad-ganvithareba-shevitaneth-thithoeul-regionshi">
                                        <img src="/pictures/6/4818baf677fb981aac6f950892a43afe.jpg" align="left"/>
                                    </a>
                                        
                                </div>

                                                            <div class="daynews_title_intro">
                                <div class="daynews_title">
                                    <div class="daynews_title_in">
                                       
                                        <a href="/politika/article/38212-irakli-gharibashvili-stabilurobasthan-erthad-ganvithareba-shevitaneth-thithoeul-regionshi">
                                            ირაკლი ღარიბაშვილი - სტაბილურობასთან ერთად განვითარება შევიტანეთ თითოეულ რეგიონში                                        </a>
                                    </div>
                                </div>
                                                                <div class="daynews_intro" >
                                    <div class="daynews_intro_in" >
                                        მე მახსოვს 2012 წლის პირველი ოქტომბერი, ის მართლაც ისტორიული
გამარჯვება, რომელიც ჩვენ, ყველამ ერთდ, ჩვენი დამფუძნებლის, ბატონი
ბიძინა ივანიშვილის ლიდერობით მოვიპოვეთ და მას შემდეგ ქვეყანაში
დასადგურდა მშვიდობა და სტაბილურობა                                    </div>
                                </div>
                            </div>
                                                            <div class="daynews_date_more">
                                  
                                                                    <div class="daynews_date" >
                                        15:22 / 19-08-2021                                    </div>
                                                                    <div class="daynews_readmore">
                                    <a href="/politika/article/38212-irakli-gharibashvili-stabilurobasthan-erthad-ganvithareba-shevitaneth-thithoeul-regionshi"  title="სრულად">სრულად</a>
                                </div>
                                                               <div class="cls"></div>
                            </div>
                            <div class="cls"></div>
                        </div>
                    </div>
            </div>
        </div>
                <div class="latestnewsi">
            <div class="latestnewsin">  
                
                
                    <div class="mosaic-block_main">

                        <div class="Slide_bar">

                                                            <div class="daynews_image">
                                    <a href="/politika/article/38211-irakli-gharibashvili-chvens-mosakhleobas-bolomde-gverdshi-unda-davudgeth">
                                        <img src="/pictures/6/a575cf56cdc84cf9c5988a223f299e0e.jpg" align="left"/>
                                    </a>
                                        
                                </div>

                                                            <div class="daynews_title_intro">
                                <div class="daynews_title">
                                    <div class="daynews_title_in">
                                       
                                        <a href="/politika/article/38211-irakli-gharibashvili-chvens-mosakhleobas-bolomde-gverdshi-unda-davudgeth">
                                            ირაკლი ღარიბაშვილი - ჩვენს მოსახლეობას ბოლომდე გვერდში უნდა დავუდგეთ                                        </a>
                                    </div>
                                </div>
                                                                <div class="daynews_intro" >
                                    <div class="daynews_intro_in" >
                                        ამ მართლაც უნიკალურ ადგილას, გვახსენდება კიდევ ერთხელ, თუ რაოდენ
დიდი პოტენციალი აქვს ჩვენს ქვეყანას და ამ შემთხვევაში, ჩოხატაურს, -
ამის შესახებ საქართველოს პრემიერ-მინისტრმა ირაკლი ღარიბაშვილმა,
„ქართული ოცნების“ ჩოხატაურის მერობის კანდიდატის დავით შარაშიძის
წარდგენის ღონისძიებაზე სიტყვით გამოსვლისას განაცხადა.                                    </div>
                                </div>
                            </div>
                                                            <div class="daynews_date_more">
                                  
                                                                    <div class="daynews_date" >
                                        14:13 / 19-08-2021                                    </div>
                                                                    <div class="daynews_readmore">
                                    <a href="/politika/article/38211-irakli-gharibashvili-chvens-mosakhleobas-bolomde-gverdshi-unda-davudgeth"  title="სრულად">სრულად</a>
                                </div>
                                                               <div class="cls"></div>
                            </div>
                            <div class="cls"></div>
                        </div>
                    </div>
            </div>
        </div>
                <div class="latestnewsi">
            <div class="latestnewsin">  
                
                
                    <div class="mosaic-block_main">

                        <div class="Slide_bar">

                                                            <div class="daynews_image">
                                    <a href="/politika/article/38208-irakli-gharibashvili-erthaderthi-paukhismgebliani-dzala-dghes-qveyanashi-aris-ualternativo-qarthuli-ocneba">
                                        <img src="/pictures/6/3d76619cf78ffff5a8fa3f2b51f82f7c.jpg" align="left"/>
                                    </a>
                                        
                                </div>

                                                            <div class="daynews_title_intro">
                                <div class="daynews_title">
                                    <div class="daynews_title_in">
                                       
                                        <a href="/politika/article/38208-irakli-gharibashvili-erthaderthi-paukhismgebliani-dzala-dghes-qveyanashi-aris-ualternativo-qarthuli-ocneba">
                                            ირაკლი ღარიბაშვილი: ერთადერთი პაუხისმგებლიანი ძალა დღეს ქვეყანაში არის უალტერნატივო - „ქართული ოცნება“                                        </a>
                                    </div>
                                </div>
                                                                <div class="daynews_intro" >
                                    <div class="daynews_intro_in" >
                                        ერთადერთი პაუხისმგებლიანი ძალა დღეს ქვეყანაში არის უალტერნატივო -
„ქართული ოცნება“, ეს არის პირადად ბატონი ბიძინა ივანიშვილის
დამსახურება, ჩვენი ხელისუფლების, თქვენი და ჩვენი ყველასი ერთად, -
ამის შესახებ საქართველოს პრემიერ-მინისტრმა ირაკლი ღარიბაშვილმა
ჩოხატაურის მერობის კანდიდატის დავით შარაშიძის წარდგენის
ღონისძიებაზე განაცხადა.                                    </div>
                                </div>
                            </div>
                                                            <div class="daynews_date_more">
                                  
                                                                    <div class="daynews_date" >
                                        13:43 / 19-08-2021                                    </div>
                                                                    <div class="daynews_readmore">
                                    <a href="/politika/article/38208-irakli-gharibashvili-erthaderthi-paukhismgebliani-dzala-dghes-qveyanashi-aris-ualternativo-qarthuli-ocneba"  title="სრულად">სრულად</a>
                                </div>
                                                               <div class="cls"></div>
                            </div>
                            <div class="cls"></div>
                        </div>
                    </div>
            </div>
        </div>
                <div class="latestnewsi">
            <div class="latestnewsin">  
                
                
                    <div class="mosaic-block_main">

                        <div class="Slide_bar">

                                                            <div class="daynews_image">
                                    <a href="/politika/article/38206-irakli-gharibashvili-erthaderthi-pasukhismgebliani-dzala-romelmac-bolo-tslebis-ganmavlobashi-daamtkica-rom-shegvidzlia-qveynis-marthva-mshvidobith-da-stabilurobith-aris-qarthuli-ocneba">
                                        <img src="/pictures/6/4602deaaa87f09d1fbbb6113a9840726.jpg" align="left"/>
                                    </a>
                                        
                                </div>

                                                            <div class="daynews_title_intro">
                                <div class="daynews_title">
                                    <div class="daynews_title_in">
                                       
                                        <a href="/politika/article/38206-irakli-gharibashvili-erthaderthi-pasukhismgebliani-dzala-romelmac-bolo-tslebis-ganmavlobashi-daamtkica-rom-shegvidzlia-qveynis-marthva-mshvidobith-da-stabilurobith-aris-qarthuli-ocneba">
                                            ირაკლი ღარიბაშვილი - ერთადერთი პასუხისმგებლიანი ძალა, რომელმაც ბოლო წლების განმავლობაში დაამტკიცა, რომ შეგვიძლია ქვეყნის მართვა მშვიდობით და სტაბილურობით, არის „ქართული ოცნება“                                           </a>
                                    </div>
                                </div>
                                                                <div class="daynews_intro" >
                                    <div class="daynews_intro_in" >
                                        სწორედ თქვენი მხარდაჭერით გახდა შესაძლებელი ის, რომ ჩვენმა გუნდმა 7
არჩევნებში გაიმარჯვა ღირსეულად და დამაჯერებლად.                                    </div>
                                </div>
                            </div>
                                                            <div class="daynews_date_more">
                                  
                                                                    <div class="daynews_date" >
                                        12:19 / 19-08-2021                                    </div>
                                                                    <div class="daynews_readmore">
                                    <a href="/politika/article/38206-irakli-gharibashvili-erthaderthi-pasukhismgebliani-dzala-romelmac-bolo-tslebis-ganmavlobashi-daamtkica-rom-shegvidzlia-qveynis-marthva-mshvidobith-da-stabilurobith-aris-qarthuli-ocneba"  title="სრულად">სრულად</a>
                                </div>
                                                               <div class="cls"></div>
                            </div>
                            <div class="cls"></div>
                        </div>
                    </div>
            </div>
        </div>
                <div class="latestnewsi">
            <div class="latestnewsin">  
                
                
                    <div class="mosaic-block_main">

                        <div class="Slide_bar">

                                                            <div class="daynews_image">
                                    <a href="/politika/article/38193-irakli-gharibashvili-infrastruqturis-mimarthulebith-da-regionebis-ganvitharebaze-32-mlrd-lari-daikharjeba">
                                        <img src="/pictures/6/f57d87d40da9c561c9cfc621af682bd4.jpg" align="left"/>
                                    </a>
                                        
                                </div>

                                                            <div class="daynews_title_intro">
                                <div class="daynews_title">
                                    <div class="daynews_title_in">
                                       
                                        <a href="/politika/article/38193-irakli-gharibashvili-infrastruqturis-mimarthulebith-da-regionebis-ganvitharebaze-32-mlrd-lari-daikharjeba">
                                            ირაკლი ღარიბაშვილი - ინფრასტრუქტურის მიმართულებით და რეგიონების განვითარებაზე 32 მლრდ. ლარი დაიხარჯება                                        </a>
                                    </div>
                                </div>
                                                                <div class="daynews_intro" >
                                    <div class="daynews_intro_in" >
                                        ინფრასტრუქტურის მიმართულებით და რეგიონების განვითარებაზე 32 მლრდ.
ლარი დაიხარჯება. ჩვენ გვინდა, რომ თანაბრად განვავითაროთ თითოეული
ქალაქი და მუნიციპალიტეტი, - ამის შესახებ საქართველოს
პრემიერ-მინისტრმა ირაკლი ღარიბაშვილმა, „ქართული ოცნების“ ხულოს
მერობის კანდიდატის ვახტანგ ბერიძის წარდგენის ღონისძიებაზე სიტყვით
გამოსვლისას განაცხადა.                                    </div>
                                </div>
                            </div>
                                                            <div class="daynews_date_more">
                                  
                                                                    <div class="daynews_date" >
                                        17:16 / 18-08-2021                                    </div>
                                                                    <div class="daynews_readmore">
                                    <a href="/politika/article/38193-irakli-gharibashvili-infrastruqturis-mimarthulebith-da-regionebis-ganvitharebaze-32-mlrd-lari-daikharjeba"  title="სრულად">სრულად</a>
                                </div>
                                                               <div class="cls"></div>
                            </div>
                            <div class="cls"></div>
                        </div>
                    </div>
            </div>
        </div>
         
</div>
<div class="clr"></div>
<!--<div class="dayAllNews">
        <a href="/dghis-yvela-siakhle">ყველა სიახლე</a><div class="cls"></div>
</div>
<div class="clr"></div>-->                </div>
            </div>
	
                            </div>
                        </div>

                        <div class="right_side">
                            		<div class="module_block">
                                    <div class="module_title">
                        <span>
                        ანონსი</span>
                    </div>
                                <div class="module_body">	
                    <div class="latestnews">
            <div class="latestnewsi">
            <div class="latestnewsin">  
                
                
                    <div class="mosaic-block_main">

                        <div class="Slide_bar">

                                                            <div class="daynews_image">
                                    <a href="/anonsi/article/38194-reabilitaciis-gamo-kakhethis-abonentebis-natsils-eleqtroenergia-gaethisheba">
                                        <img src="/pictures/6/68824d906f35a5a12675f3129ba04620.jpg" align="left"/>
                                    </a>
                                        
                                </div>

                                                            <div class="daynews_title_intro">
                                <div class="daynews_title">
                                    <div class="daynews_title_in">
                                       
                                        <a href="/anonsi/article/38194-reabilitaciis-gamo-kakhethis-abonentebis-natsils-eleqtroenergia-gaethisheba">
                                            რეაბილიტაციის გამო კახეთის აბონენტების ნაწილს ელექტროენერგია გაეთიშება                                         </a>
                                    </div>
                                </div>
                                                                <div class="daynews_intro" >
                                    <div class="daynews_intro_in" >
                                        სარეაბილიტაციო სამუშაოების გამო 19 აგვისტოს ელექტროენერგიის
მიწოდება შეეზღუდება „ეპ ჯორჯია მიწოდება“-ს აბონენტების ნაწილს.                                    </div>
                                </div>
                            </div>
                                                            <div class="daynews_date_more">
                                  
                                                                    <div class="daynews_date" >
                                        17:54 / 18-08-2021                                    </div>
                                                                    <div class="daynews_readmore">
                                    <a href="/anonsi/article/38194-reabilitaciis-gamo-kakhethis-abonentebis-natsils-eleqtroenergia-gaethisheba"  title="სრულად">სრულად</a>
                                </div>
                                                               <div class="cls"></div>
                            </div>
                            <div class="cls"></div>
                        </div>
                    </div>
            </div>
        </div>
         
</div>
<div class="clr"></div>
<!--<div class="dayAllNews">
        <a href="/dghis-yvela-siakhle">ყველა სიახლე</a><div class="cls"></div>
</div>
<div class="clr"></div>-->                </div>
            </div>
			<div class="module_block">
                                <div class="module_body_ban">	
                    <div class="html_ban">
	<!--/*
  *
  * Revive Adserver Javascript Tag
  * - Generated with Revive Adserver v4.0.2
  *
  */-->

<!--/*
  * The backup image section of this tag has been generated for use on a
  * non-SSL page. If this tag is to be placed on an SSL page, change the
  *   'http://www.speqtri.ge/a/www/delivery/...'
  * to
  *   'https://www.speqtri.ge/a/www/delivery/...'
  *
  * This noscript section of this tag only shows image banners. There
  * is no width or height in these banners, so if you want these tags to
  * allocate space for the ad before it shows, you will need to add this
  * information to the <img> tag.
  *
  * If you do not want to deal with the intricities of the noscript
  * section, delete the tag (from <noscript>... to </noscript>). On
  * average, the noscript tag is called from less than 1% of internet
  * users.
  */-->

<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://www.speqtri.ge/a/www/delivery/ajs.php':'http://www.speqtri.ge/a/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=55");
   document.write ('&cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&exclude=" + document.MAX_used);
   document.write (document.charset ? '&charset='+document.charset : (document.characterSet ? '&charset='+document.characterSet : ''));
   document.write ("&loc=" + escape(window.location));
   if (document.referrer) document.write ("&referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://www.speqtri.ge/a/www/delivery/ck.php?n=a610c877&cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://www.speqtri.ge/a/www/delivery/avw.php?zoneid=55&cb=INSERT_RANDOM_NUMBER_HERE&n=a610c877' border='0' alt='' /></a></noscript>
</div>                </div>
            </div>
			<div class="module_block">
                                <div class="module_bodyasi">	
                    <div class="htmlasi">
	<!--/*
  *
  * Revive Adserver Javascript Tag
  * - Generated with Revive Adserver v3.2.2
  *
  */-->

<!--/*
  * The backup image section of this tag has been generated for use on a
  * non-SSL page. If this tag is to be placed on an SSL page, change the
  *   'http://www.speqtri.ge/a/www/delivery/...'
  * to
  *   'https://www.speqtri.ge/a/www/delivery/...'
  *
  * This noscript section of this tag only shows image banners. There
  * is no width or height in these banners, so if you want these tags to
  * allocate space for the ad before it shows, you will need to add this
  * information to the <img> tag.
  *
  * If you do not want to deal with the intricities of the noscript
  * section, delete the tag (from <noscript>... to </noscript>). On
  * average, the noscript tag is called from less than 1% of internet
  * users.
  */-->

<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://www.speqtri.ge/a/www/delivery/ajs.php':'http://www.speqtri.ge/a/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=21");
   document.write ('&cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&exclude=" + document.MAX_used);
   document.write (document.charset ? '&charset='+document.charset : (document.characterSet ? '&charset='+document.characterSet : ''));
   document.write ("&loc=" + escape(window.location));
   if (document.referrer) document.write ("&referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://www.speqtri.ge/a/www/delivery/ck.php?n=a56f4f91&cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://www.speqtri.ge/a/www/delivery/avw.php?zoneid=21&cb=INSERT_RANDOM_NUMBER_HERE&n=a56f4f91' border='0' alt='' /></a></noscript>
</div>                </div>
            </div>
			<div class="module_block">
                                <div class="module_body">	
                    <div class="html">
	<!--/*
  *
  * Revive Adserver Javascript Tag
  * - Generated with Revive Adserver v4.0.2
  *
  */-->

<!--/*
  * The backup image section of this tag has been generated for use on a
  * non-SSL page. If this tag is to be placed on an SSL page, change the
  *   'http://www.speqtri.ge/a/www/delivery/...'
  * to
  *   'https://www.speqtri.ge/a/www/delivery/...'
  *
  * This noscript section of this tag only shows image banners. There
  * is no width or height in these banners, so if you want these tags to
  * allocate space for the ad before it shows, you will need to add this
  * information to the <img> tag.
  *
  * If you do not want to deal with the intricities of the noscript
  * section, delete the tag (from <noscript>... to </noscript>). On
  * average, the noscript tag is called from less than 1% of internet
  * users.
  */-->

<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://www.speqtri.ge/a/www/delivery/ajs.php':'http://www.speqtri.ge/a/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=56");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://www.speqtri.ge/a/www/delivery/ck.php?n=a948e609&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://www.speqtri.ge/a/www/delivery/avw.php?zoneid=56&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a948e609' border='0' alt='' /></a></noscript>
</div>                </div>
            </div>
			<div class="module_block">
                                <div class="module_body_ban">	
                    <div class="html_ban">
	<!--/*
  *
  * Revive Adserver Asynchronous JS Tag
  * - Generated with Revive Adserver v3.2.2
  *
  */-->

<ins data-revive-zoneid="11" data-revive-id="2c279901336286f6033ac48827a63793"></ins>
<script async src="//www.speqtri.ge/a/www/delivery/asyncjs.php"></script></div>                </div>
            </div>
			<div class="module_block">
                                    <div class="module_title btpop">
                        <span>
                        პოპულარული</span>
                    </div>
                                <div class="module_body btpop">	
                    <div class="news_items">
            <div class="news_item btpop">
                        <div class="daynews_img btpop">
                    <a href="/politika/article/37997-merobis-kandidatad-gurjaanshi-qarthuli-ocneba-zurab-utiashvils-tsaradgens">
                        <img src="/pictures/21/0cc89eb447a4ad21ee3e79e621d2f289.jpg" align="left"/>
                    </a>
                </div>

                    <span class="news_title btpop">
                <a href="/politika/article/37997-merobis-kandidatad-gurjaanshi-qarthuli-ocneba-zurab-utiashvils-tsaradgens" >
            მერობის კანდიდატად გურჯაანში „ქართული ოცნება“ ზურაბ უტიაშვილს წარადგენს                </a>
            </span>
                        <div class="news_date_more">
                       

                <div class="news_readmore btpop">
                    <a href="/politika/article/37997-merobis-kandidatad-gurjaanshi-qarthuli-ocneba-zurab-utiashvils-tsaradgens" title="სრულად" >
                   სრულად                    </a>
                </div>
                <div class="cls"></div>
            </div>
            <div class="cls"></div>
        </div>
            <div class="news_item btpop">
                        <div class="daynews_img btpop">
                    <a href="/akhali-ambebi/article/38152-thelavshi-sami-adamiani-chackhriles">
                        <img src="/pictures/21/d6440f23f39e949630e77edff5d5308e.jpg" align="left"/>
                    </a>
                </div>

                    <span class="news_title btpop">
                <a href="/akhali-ambebi/article/38152-thelavshi-sami-adamiani-chackhriles" >
            თელავში სამი ადამიანი ჩაცხრილეს                </a>
            </span>
                        <div class="news_date_more">
                       

                <div class="news_readmore btpop">
                    <a href="/akhali-ambebi/article/38152-thelavshi-sami-adamiani-chackhriles" title="სრულად" >
                   სრულად                    </a>
                </div>
                <div class="cls"></div>
            </div>
            <div class="cls"></div>
        </div>
            <div class="news_item btpop">
                        <div class="daynews_img btpop">
                    <a href="/sazogadoeba/sporti/article/37749-kakhethis-ghia-pirvelobaze-curvashi-gurjaanelma-sportsmenebma-ori-oqros-medali-aighes">
                        <img src="/pictures/21/defeaf6b956a2035f07001f88d9bf5d4.jpg" align="left"/>
                    </a>
                </div>

                    <span class="news_title btpop">
                <a href="/sazogadoeba/sporti/article/37749-kakhethis-ghia-pirvelobaze-curvashi-gurjaanelma-sportsmenebma-ori-oqros-medali-aighes" >
            კახეთის ღია პირველობაზე ცურვაში გურჯაანელმა სპორტსმენებმა ორი ოქროს მედალი აიღეს                </a>
            </span>
                        <div class="news_date_more">
                       

                <div class="news_readmore btpop">
                    <a href="/sazogadoeba/sporti/article/37749-kakhethis-ghia-pirvelobaze-curvashi-gurjaanelma-sportsmenebma-ori-oqros-medali-aighes" title="სრულად" >
                   სრულად                    </a>
                </div>
                <div class="cls"></div>
            </div>
            <div class="cls"></div>
        </div>
    </div>                </div>
            </div>
			<div class="module_block">
                                    <div class="module_title">
                        <span>
                        ტესტი</span>
                    </div>
                                <div class="module_body">	
                    <div class="latestnews">
            <div class="latestnewsi">
            <div class="latestnewsin">  
                
                
                    <div class="mosaic-block_main">

                        <div class="Slide_bar">

                                                            <div class="daynews_image">
                                    <a href="/speqtri/testi/article/36309-ra-icith-guram-dochanashvilis-shemoqmedebis-shesakheb-testi">
                                        <img src="/pictures/6/b793227c146b375c2ad36c5b9295d92f.jpg" align="left"/>
                                    </a>
                                        
                                </div>

                                                            <div class="daynews_title_intro">
                                <div class="daynews_title">
                                    <div class="daynews_title_in">
                                       
                                        <a href="/speqtri/testi/article/36309-ra-icith-guram-dochanashvilis-shemoqmedebis-shesakheb-testi">
                                            რა იცით გურამ დოჩანაშვილის შემოქმედების შესახებ - ტესტი                                        </a>
                                    </div>
                                </div>
                                                                <div class="daynews_intro" >
                                    <div class="daynews_intro_in" >
                                        1939 წლის 26 მარტს დაიბადა თანამედროვე ქართველი კლასიკოსი მწერალი,
გურამ დოჩანაშვილი. მისი უამრავი ნაწარმოები შეიყვარა საზოგადოებამ.
გთავაზობთ კითხვარს, რომელიც სწორედ გურამ დოჩანაშვილის შემოქმედებას
ეხება. უპასუხე კითხვებს და გაიგე, რამდენად კარგად იცნობ მის
ნაწამოებებს.                                    </div>
                                </div>
                            </div>
                                                            <div class="daynews_date_more">
                                  
                                                                    <div class="daynews_date" >
                                        08:59 / 26-03-2021                                    </div>
                                                                    <div class="daynews_readmore">
                                    <a href="/speqtri/testi/article/36309-ra-icith-guram-dochanashvilis-shemoqmedebis-shesakheb-testi"  title="სრულად">სრულად</a>
                                </div>
                                                               <div class="cls"></div>
                            </div>
                            <div class="cls"></div>
                        </div>
                    </div>
            </div>
        </div>
         
</div>
<div class="clr"></div>
<!--<div class="dayAllNews">
        <a href="/dghis-yvela-siakhle">ყველა სიახლე</a><div class="cls"></div>
</div>
<div class="clr"></div>-->                </div>
            </div>
			<div class="module_block">
                                <div class="module_body">	
                    <div class="fb-page"
     data-href="https://www.facebook.com/speqtri"
     data-width="340"
     data-height="100"
     data-hide-cover="false"
     data-show-facepile="true"
     data-show-posts="true">
</div>
<div id="fb-root"></div>                </div>
            </div>
			<div class="module_block">
                                    <div class="module_title btcurrency">
                        <span>
                        ვალუტა</span>
                    </div>
                                <div class="module_body btcurrency">	
                    <div class="currency_module">
		
	<div class="currency_table"><div class="currency_table_in"><div class="currency_table_ini">
		<div class="curow">				
					<div class="currency_img btcurrency">
						<img title="EUR" alt="EUR" src="https://www.speqtri.ge/modules/mod_currency/assets/images/eur.png"/>
					</div>
				
								
					<div class="currency_code btcurrency">
						EUR					</div>
				
								
					<div class="currency_count btcurrency">
						1					</div>
				
							
				<div class="currency_rate btcurrency">
					3.6648				</div>
			
			</div><div class="curow">				
					<div class="currency_img btcurrency">
						<img title="USD" alt="USD" src="https://www.speqtri.ge/modules/mod_currency/assets/images/usd.png"/>
					</div>
				
								
					<div class="currency_code btcurrency">
						USD					</div>
				
								
					<div class="currency_count btcurrency">
						1					</div>
				
							
				<div class="currency_rate btcurrency">
					3.1283				</div>
			
			</div><div class="curow">				
					<div class="currency_img btcurrency">
						<img title="GBP" alt="GBP" src="https://www.speqtri.ge/modules/mod_currency/assets/images/gbp.png"/>
					</div>
				
								
					<div class="currency_code btcurrency">
						GBP					</div>
				
								
					<div class="currency_count btcurrency">
						1					</div>
				
							
				<div class="currency_rate btcurrency">
					4.3033				</div>
			
			</div><div class="curow">				
					<div class="currency_img btcurrency">
						<img title="TRY" alt="TRY" src="https://www.speqtri.ge/modules/mod_currency/assets/images/try.png"/>
					</div>
				
								
					<div class="currency_code btcurrency">
						TRY					</div>
				
								
					<div class="currency_count btcurrency">
						1					</div>
				
							
				<div class="currency_rate btcurrency">
					0.3688				</div>
			
			</div><div class="curow">				
					<div class="currency_img btcurrency">
						<img title="RUB" alt="RUB" src="https://www.speqtri.ge/modules/mod_currency/assets/images/rub.png"/>
					</div>
				
								
					<div class="currency_code btcurrency">
						RUB					</div>
				
								
					<div class="currency_count btcurrency">
						100					</div>
				
							
				<div class="currency_rate btcurrency">
					4.2461				</div>
			
			</div>	</div></div></div>
	</div>                </div>
            </div>
			<div class="module_block">
                                    <div class="module_title btauthor">
                        <span>
                        ავტორები</span>
                    </div>
                                <div class="module_body btauthor">	
                        <div class="authors_body btauthor">
          <div class="author_item btauthor">
        <a href="/component/authorart/?view=articles&amp;authorid=79">
          ნატალია ბარბაქაძე        </a>
      </div>
            <div class="author_item btauthor">
        <a href="/component/authorart/?view=articles&amp;authorid=83">
          ლანა გულოშვილი        </a>
      </div>
            <div class="author_item btauthor">
        <a href="/component/authorart/?view=articles&amp;authorid=81">
          თამარ კაპანაძე        </a>
      </div>
            <div class="author_item btauthor">
        <a href="/component/authorart/?view=articles&amp;authorid=80">
          მაია ყალაბეგაშვილი        </a>
      </div>
            <div class="author_item btauthor">
        <a href="/component/authorart/?view=articles&amp;authorid=82">
          მარინა პეტრიაშვილი        </a>
      </div>
            <div class="author_item btauthor">
        <a href="/component/authorart/?view=articles&amp;authorid=89">
          ანანო ბლიაძე        </a>
      </div>
            <div class="author_item btauthor">
        <a href="/component/authorart/?view=articles&amp;authorid=87">
          ვახო სალთხუციშვილი        </a>
      </div>
            <div class="author_item btauthor">
        <a href="/component/authorart/?view=articles&amp;authorid=88">
          თამარ მენაბდიშვილი        </a>
      </div>
        </div>
  <div class="all_authors">
        <a href="/component/authorart/?view=authors">ყველა ავტორი</a>
  </div>
                  </div>
            </div>
			<div class="module_block">
                                    <div class="module_title btweather">
                        <span>
                        ამინდი</span>
                    </div>
                                <div class="module_body btweather">	
                    		<div class="aw_item " id="ite0">
			<div class="aw_item_in">
				<div class="aw_itemtext">
					<span class="aw_name">
						გურჯაანი					</span>
					<span class="aw_min">
						21					</span>
					<span class="aw_sep">
						/
					</span>
					<span class="aw_max">
						34					</span>
					<span class="aw_cel">
						°C
					</span>
				</div>
				<div class="aw_img">					
					<img src="https://www.speqtri.ge/modules/mod_weather/assets/images/02.png" alt="img" />
				</div>
				<div class="cls"></div>
			</div>
		</div>
				<div class="aw_item " id="ite1">
			<div class="aw_item_in">
				<div class="aw_itemtext">
					<span class="aw_name">
						საგარეჯო					</span>
					<span class="aw_min">
						17					</span>
					<span class="aw_sep">
						/
					</span>
					<span class="aw_max">
						31					</span>
					<span class="aw_cel">
						°C
					</span>
				</div>
				<div class="aw_img">					
					<img src="https://www.speqtri.ge/modules/mod_weather/assets/images/02.png" alt="img" />
				</div>
				<div class="cls"></div>
			</div>
		</div>
				<div class="aw_item " id="ite2">
			<div class="aw_item_in">
				<div class="aw_itemtext">
					<span class="aw_name">
						დ.წყარო					</span>
					<span class="aw_min">
						20					</span>
					<span class="aw_sep">
						/
					</span>
					<span class="aw_max">
						27					</span>
					<span class="aw_cel">
						°C
					</span>
				</div>
				<div class="aw_img">					
					<img src="https://www.speqtri.ge/modules/mod_weather/assets/images/02.png" alt="img" />
				</div>
				<div class="cls"></div>
			</div>
		</div>
				<div class="aw_item " id="ite3">
			<div class="aw_item_in">
				<div class="aw_itemtext">
					<span class="aw_name">
						სიღნაღი					</span>
					<span class="aw_min">
						21					</span>
					<span class="aw_sep">
						/
					</span>
					<span class="aw_max">
						33					</span>
					<span class="aw_cel">
						°C
					</span>
				</div>
				<div class="aw_img">					
					<img src="https://www.speqtri.ge/modules/mod_weather/assets/images/02.png" alt="img" />
				</div>
				<div class="cls"></div>
			</div>
		</div>
				<div class="aw_item " id="ite4">
			<div class="aw_item_in">
				<div class="aw_itemtext">
					<span class="aw_name">
						ლაგოდეხი					</span>
					<span class="aw_min">
						19					</span>
					<span class="aw_sep">
						/
					</span>
					<span class="aw_max">
						30					</span>
					<span class="aw_cel">
						°C
					</span>
				</div>
				<div class="aw_img">					
					<img src="https://www.speqtri.ge/modules/mod_weather/assets/images/02.png" alt="img" />
				</div>
				<div class="cls"></div>
			</div>
		</div>
				<div class="aw_item " id="ite5">
			<div class="aw_item_in">
				<div class="aw_itemtext">
					<span class="aw_name">
						ყვარელი					</span>
					<span class="aw_min">
						21					</span>
					<span class="aw_sep">
						/
					</span>
					<span class="aw_max">
						34					</span>
					<span class="aw_cel">
						°C
					</span>
				</div>
				<div class="aw_img">					
					<img src="https://www.speqtri.ge/modules/mod_weather/assets/images/02.png" alt="img" />
				</div>
				<div class="cls"></div>
			</div>
		</div>
				<div class="aw_item " id="ite6">
			<div class="aw_item_in">
				<div class="aw_itemtext">
					<span class="aw_name">
						თელავი					</span>
					<span class="aw_min">
						19					</span>
					<span class="aw_sep">
						/
					</span>
					<span class="aw_max">
						32					</span>
					<span class="aw_cel">
						°C
					</span>
				</div>
				<div class="aw_img">					
					<img src="https://www.speqtri.ge/modules/mod_weather/assets/images/02.png" alt="img" />
				</div>
				<div class="cls"></div>
			</div>
		</div>
				<div class="aw_item " id="ite7">
			<div class="aw_item_in">
				<div class="aw_itemtext">
					<span class="aw_name">
						ახმეტა					</span>
					<span class="aw_min">
						18					</span>
					<span class="aw_sep">
						/
					</span>
					<span class="aw_max">
						33					</span>
					<span class="aw_cel">
						°C
					</span>
				</div>
				<div class="aw_img">					
					<img src="https://www.speqtri.ge/modules/mod_weather/assets/images/02.png" alt="img" />
				</div>
				<div class="cls"></div>
			</div>
		</div>
		                </div>
            </div>
			<div class="module_block">
                                    <div class="module_title">
                        <span>
                        კალენდარი</span>
                    </div>
                                <div class="module_body">	
                    <div id="calendar_block" align="center">
    <table border="0" cellspacing="0" cellpadding="0">
        <tr>
            <td>
                <div  class="cal_cont">
                    <table border="0" cellspacing="0" cellpadding="0" class="top_nav" align="center">
                        <tr>
                            <td><span class="arrows"><a class="arrows_prev" href="/arqivi/2021/7">&laquo;&laquo;</a></span></td>
                            <td><span class="month"><a href="/arqivi/2021/08">აგვისტო&nbsp;2021</a></span></td>
                            <td><span class="arrows"><a class="arrows_next" href="/arqivi/2021/9">&raquo;&raquo;</a></span></td>
                        </tr>
                    </table>
                    <div class="cal_tab_m">
                        <table cellspacing='0' cellpadding='0' align="center"  border='0' class="cal_tab" >
                            <thead>
                                <tr>
                                    <th><span>ო</span></th>
                                    <th><span>ს</span></th>
                                    <th><span>ო</span></th>
                                    <th><span>ხ</span></th>
                                    <th><span>პ</span></th>
                                    <th><span>შ</span></th>
                                    <th><span>კ</span></th>
                                </tr>
                            </thead>
                            <tbody>
                                <tr>
                                    <td><span class="inactive">26</span></td><td><span class="inactive">27</span></td><td><span class="inactive">28</span></td><td><span class="inactive">29</span></td><td><span class="inactive">30</span></td><td><span class="inactive">31</span></td><td>                                                    <span  >
                                                        <a href="/arqivi/2021/08?day=1">
                                                            1                                                        </a> 
                                                    </span>
                                    </td></tr><tr><td>                                                    <span  >
                                                        <a href="/arqivi/2021/08?day=2">
                                                            2                                                        </a> 
                                                    </span>
                                    </td><td>                                                    <span  >
                                                        <a href="/arqivi/2021/08?day=3">
                                                            3                                                        </a> 
                                                    </span>
                                    </td><td>                                                    <span  >
                                                        <a href="/arqivi/2021/08?day=4">
                                                            4                                                        </a> 
                                                    </span>
                                    </td><td>                                                    <span  >
                                                        <a href="/arqivi/2021/08?day=5">
                                                            5                                                        </a> 
                                                    </span>
                                    </td><td>                                                    <span  >
                                                        <a href="/arqivi/2021/08?day=6">
                                                            6                                                        </a> 
                                                    </span>
                                    </td><td>                                                    <span  >
                                                        <a href="/arqivi/2021/08?day=7">
                                                            7                                                        </a> 
                                                    </span>
                                    </td><td>                                                    <span  >
                                                        <a href="/arqivi/2021/08?day=8">
                                                            8                                                        </a> 
                                                    </span>
                                    </td></tr><tr><td>                                                    <span  >
                                                        <a href="/arqivi/2021/08?day=9">
                                                            9                                                        </a> 
                                                    </span>
                                    </td><td>                                                    <span  >
                                                        <a href="/arqivi/2021/08?day=10">
                                                            10                                                        </a> 
                                                    </span>
                                    </td><td>                                                    <span  >
                                                        <a href="/arqivi/2021/08?day=11">
                                                            11                                                        </a> 
                                                    </span>
                                    </td><td>                                                    <span  >
                                                        <a href="/arqivi/2021/08?day=12">
                                                            12                                                        </a> 
                                                    </span>
                                    </td><td>                                                    <span  >
                                                        <a href="/arqivi/2021/08?day=13">
                                                            13                                                        </a> 
                                                    </span>
                                    </td><td>                                                    <span >14</span>
                                    </td><td>                                                    <span  >
                                                        <a href="/arqivi/2021/08?day=15">
                                                            15                                                        </a> 
                                                    </span>
                                    </td></tr><tr><td>                                                    <span  >
                                                        <a href="/arqivi/2021/08?day=16">
                                                            16                                                        </a> 
                                                    </span>
                                    </td><td>                                                    <span  >
                                                        <a href="/arqivi/2021/08?day=17">
                                                            17                                                        </a> 
                                                    </span>
                                    </td><td>                                                    <span  >
                                                        <a href="/arqivi/2021/08?day=18">
                                                            18                                                        </a> 
                                                    </span>
                                    </td><td>                                                    <span  class="today" >
                                                        <a href="/arqivi/2021/08?day=19">
                                                            19                                                        </a> 
                                                    </span>
                                    </td><td>                                                    <span >20</span>
                                    </td><td>                                                    <span >21</span>
                                    </td><td>                                                    <span >22</span>
                                    </td></tr><tr><td>                                                    <span >23</span>
                                    </td><td>                                                    <span >24</span>
                                    </td><td>                                                    <span >25</span>
                                    </td><td>                                                    <span >26</span>
                                    </td><td>                                                    <span >27</span>
                                    </td><td>                                                    <span >28</span>
                                    </td><td>                                                    <span >29</span>
                                    </td></tr><tr><td>                                                    <span >30</span>
                                    </td><td>                                                    <span >31</span>
                                    </td><td><span class="inactive">1</span></td><td><span class="inactive">2</span></td><td><span class="inactive">3</span></td><td><span class="inactive">4</span></td><td><span class="inactive">5</span></td>                                </tr>
                            </tbody>
                        </table>
                    </div>	
                </div>
                <form action="/arqivi" method="get">
                    
                    <div align="left" class="cal_footer">
                        <table border="0" cellspacing="0" cellpadding="0" class="bott_nav">
                            <tr>
                                <td valign="top">
                                    <select class="inputbox" size="1" id="month" name="month">
                            <option value="1">იან</option><option value="2">თებ</option><option value="3">მარ</option><option value="4">აპრ</option><option value="5">მაი</option><option value="6">ივნ</option><option value="7">ივლ</option><option value="8" selected="selected">აგვ</option><option value="9">სექ</option><option value="10">ოქტ</option><option value="11">ნოე</option><option value="12">დეკ</option>                                    </select>
                                </td>
                                <td valign="top">
                                    <select class="inputbox" size="1" id="year" name="year">
<option value="2021" selected="selected">2021</option><option value="2020">2020</option><option value="2019">2019</option><option value="2018">2018</option><option value="2017">2017</option><option value="2016">2016</option><option value="2015">2015</option>                                    </select>
                                </td>
                                <td valign="top">
                                    <input type="submit" value="არქივი" class="cal_go"/>
                                </td>
                            </tr>
                        </table>
                    </div>

                </form>

            </td>
        </tr>
    </table>
</div>                </div>
            </div>
			<div class="module_block">
                                    <div class="module_title onews">
                        <span>
                        ტეგები</span>
                    </div>
                                <div class="module_body onews">	
                    <div class="tags_items">
            <div class="tags_item onews">
            <span class="news_items onews">
                <a href="/thegi?tags=10825-%E1%83%99%E1%83%9D%E1%83%A0%E1%83%9D%E1%83%9C%E1%83%90%E1%83%95%E1%83%98%E1%83%A0%E1%83%A3%E1%83%A1%E1%83%98" >
                    კორონავირუსი                </a>
            </span>
        </div>
            <div class="tags_item onews">
            <span class="news_items onews">
                <a href="/thegi?tags=190-%E1%83%99%E1%83%90%E1%83%AE%E1%83%94%E1%83%97%E1%83%98" >
                    კახეთი                </a>
            </span>
        </div>
            <div class="tags_item onews">
            <span class="news_items onews">
                <a href="/thegi?tags=119-%E1%83%92%E1%83%A3%E1%83%A0%E1%83%AF%E1%83%90%E1%83%90%E1%83%9C%E1%83%98" >
                    გურჯაანი                </a>
            </span>
        </div>
            <div class="tags_item onews">
            <span class="news_items onews">
                <a href="/thegi?tags=11-%E1%83%A1%E1%83%90%E1%83%A5%E1%83%90%E1%83%A0%E1%83%97%E1%83%95%E1%83%94%E1%83%9A%E1%83%9D" >
                    საქართველო                </a>
            </span>
        </div>
            <div class="tags_item onews">
            <span class="news_items onews">
                <a href="/thegi?tags=196-%E1%83%94%E1%83%9A%E1%83%94%E1%83%A5%E1%83%A2%E1%83%A0%E1%83%9D%E1%83%94%E1%83%9C%E1%83%94%E1%83%A0%E1%83%92%E1%83%98%E1%83%90" >
                    ელექტროენერგია                </a>
            </span>
        </div>
            <div class="tags_item onews">
            <span class="news_items onews">
                <a href="/thegi?tags=55-%E1%83%A8%E1%83%A1%E1%83%A1" >
                    შსს                </a>
            </span>
        </div>
            <div class="tags_item onews">
            <span class="news_items onews">
                <a href="/thegi?tags=78-%E1%83%90%E1%83%9B%E1%83%98%E1%83%9C%E1%83%93%E1%83%98" >
                    ამინდი                </a>
            </span>
        </div>
            <div class="tags_item onews">
            <span class="news_items onews">
                <a href="/thegi?tags=180-%E1%83%90%E1%83%A0%E1%83%A9%E1%83%94%E1%83%95%E1%83%9C%E1%83%94%E1%83%91%E1%83%98" >
                    არჩევნები                </a>
            </span>
        </div>
            <div class="tags_item onews">
            <span class="news_items onews">
                <a href="/thegi?tags=37-%E1%83%97%E1%83%94%E1%83%9A%E1%83%90%E1%83%95%E1%83%98" >
                    თელავი                </a>
            </span>
        </div>
            <div class="tags_item onews">
            <span class="news_items onews">
                <a href="/thegi?tags=12-%E1%83%9E%E1%83%9D%E1%83%9A%E1%83%98%E1%83%AA%E1%83%98%E1%83%90" >
                    პოლიცია                </a>
            </span>
        </div>
    </div>                </div>
            </div>
			<div class="module_block">
                                <div class="module_body">	
                    <p>speqtri.ge შენი ვებგვერდი</p>                </div>
            </div>
	
                        </div>
                        <div class="cls"></div>
		<div class="module_block">
                                <div class="module_body">	
                    <br /> 
<table style="font-family: Arial; font-size: 10px; width: 100%; height: 75px; border-top-width: 0px; border-top-style: solid; background-color: #ffffff;" border="0" cellpadding="5">
<tbody>
<tr>
<td><img class="caption" src="/images/temp/2016/03/21/017601e5849acadb6a074b410f28fc12.png" border="0" height="130" style="border: 0px none;" /></td>
<td>მოცემული ვებ გვერდი „ჯუმლას" ძრავზე შექმნილი უნივერსალური კონტენტის მენეჯმენის სისტემის (CMS) ნაწილია. ის USAID-ის მიერ დაფინანსებული პროგრამის  "მედია გამჭვირვალე და ანგარიშვალდებული მმართველობისთვის" (M-TAG) მეშვეობით შეიქმნა, რომელსაც „კვლევისა და გაცვლების საერთაშორისო საბჭო" (IREX) ახორციელებს. ამ ვებ საიტზე გამოქვეყნებული კონტენტი მთლიანად ავტორების პასუხისმგებლობაა და ის არ გამოხატავს USAID-ისა და IREX-ის პოზიციას. <br /></td>
<td>This web page is part of Joomla based universal CMS system, which was developed through the USAID funded Media for Transparent and Accountable Governance (MTAG) program, implemented by IREX. The content provided through this web-site is the sole responsibility of the authors and does not reflect the position of USAID or IREX.<br /></td>
<td><img class="caption" src="/images/temp/2016/06/30/62621f48165eb112cadb1a8a2bfe9b97.jpg" border="0" height="130" style="border: 0px none;" /></td>
</tr>
</tbody>
</table>
<br />                </div>
            </div>
	
<div class="footer_banner">
            <div class="html_gare_right">
	<!--/*
  *
  * Revive Adserver Javascript Tag
  * - Generated with Revive Adserver v4.0.2
  *
  */-->

<!--/*
  * The backup image section of this tag has been generated for use on a
  * non-SSL page. If this tag is to be placed on an SSL page, change the
  *   'http://www.speqtri.ge/a/www/delivery/...'
  * to
  *   'https://www.speqtri.ge/a/www/delivery/...'
  *
  * This noscript section of this tag only shows image banners. There
  * is no width or height in these banners, so if you want these tags to
  * allocate space for the ad before it shows, you will need to add this
  * information to the <img> tag.
  *
  * If you do not want to deal with the intricities of the noscript
  * section, delete the tag (from <noscript>... to </noscript>). On
  * average, the noscript tag is called from less than 1% of internet
  * users.
  */-->

<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://www.speqtri.ge/a/www/delivery/ajs.php':'http://www.speqtri.ge/a/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=35");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://www.speqtri.ge/a/www/delivery/ck.php?n=a46c6f4f&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://www.speqtri.ge/a/www/delivery/avw.php?zoneid=35&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a46c6f4f' border='0' alt='' /></a></noscript>
</div>
        </div>



                    </div>
                </div>  
                <a href="#top" id="top-link"></a>
                <script src="/buffer/js/b214eb641e8a47d64b9e32a22ba268ee_tmpl07.js" type="text/javascript"></script>
                <div id="footer"> 
                    <div class="footer">
                        <div class="footer_empty"></div>
                        <div class="center">
                            <div class="footer_top">
                                <div class="footer_socials">
                                    <p><a href="/twitter.com" target="_blank"><img src="/images/stories/Socials/head_twitter.png" border="0" /></a><a href="http://facebook.com" target="_blank"><img src="/images/stories/Socials/head_facebook.png" border="0" /></a><a href="/component/rsssyndicator/?feed_id=3&amp;format=raw" target="_blank"><img src="/images/stories/Socials/head_rss.png" border="0" /> </a></p>  
                                </div>
                                 <div class="footer_menu">
                                    <ul class="menu"><li class="item13"><a href="/masalis-gamoqveynebis-pirobebi"><span>მასალის გამოყენების პირობები</span></a></li></ul>  
                                </div>
                                <div class="cls"></div>
                            </div>
                            <div class="footer_bot">
                                <div id="topge">
                                    <a href="https://drive.google.com/file/d/1ifQku13UG2J449xWSbMF6c1d6sjr1YWA/view?usp=sharing" target="_blank">მედიაკიტი</a>
                                </div>
                                <div id="copy_dev">
                                    <div id="developed">
                                        <p>Developed By <a href="http://Goodweb.ge" target="_blank">GOODWEB</a></p>
                                    </div>
                                    <div id="copyright">
                                        <p>© Copyright 2015</p>
<p>speqtri.ge, 2010-2020</p> 
                                    </div>
                                </div>
                                 <div class="devices">
                                <span><a class="icon-desktop" href="/?device=1"></a></span><span><a class="icon-tablet" href="/?device=2"></a></span><span><a class="icon-mobile" href="/?device=3"></a></span>
                            </div>
                                <div class="cls"></div>
                            </div>
                        </div>
                    </div>
                </div> 
            </div>
        </div>              
        	<div class="html">
		<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-71606487-1', 'auto');
  ga('send', 'pageview');

</script>	</div>	<div class="html">
		<script type="text/javascript">

$(window).scroll(function () {
    if ($(window).scrollTop() >= 618 && $('#hl_slides').is(':visible'))
    {
        $('.html_gare_left,.html_gare_right').css({
            top: 5+'px',
            position: 'fixed'
        });
    }
   else if( document.getElementById("hl_slides") == null && $(window).scrollTop() >= 278 )
    {
        $('.html_gare_left,.html_gare_right').css({
            top: 5+'px',
            position: 'fixed'
        });
    }

else
    {
        $('.html_gare_left,.html_gare_right').css({
            top: 20 + 'px',
            position: 'absolute'
        });
    }

});
</script>	</div>
      <script type="text/javascript"><!--
 var hllimit = 5;
                var hlcitem = 1;
                var loadingTime = 500; 
                var speed =6000; 
                $(document).ready(function(){
                    if( hllimit !==0 && hlcitem !==0 && loadingTime !==0 && speed !==0 ){
                        $("#hl_nav a").click(function(){hlSlide(this.title);return false;});
                        slidezero = setInterval( "setSlideshow()", loadingTime );
                    }
                });
                var start = 0;
                var end = 0;
                var elem = document.getElementById("hl_slides");
                elem.addEventListener("touchstart",function(e){
                        start =  e.touches[0].clientX
                    }
                );
                elem.addEventListener("touchend",function(e){
                        end = e.changedTouches[0].clientX
                        slide_change(start,end);
                    }
                );
                function   slide_change(start,end){
                    if(end + 10 < start ){
                        hlSlide("N");
                    }
                    if(end -10 > start){
                        hlSlide("P");
                    }
                }
        
  --></script>
</body>
</html>
