<?xml version="1.0" encoding="utf-8"?><!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="en-gb" lang="en-gb" >
    <head>
          <base href="https://www.speqtri.ge/" />
  <meta http-equiv="content-type" content="text/html; charset=utf-8" />
  <meta name="robots" content="index, follow" />
  <meta name="keywords" content="გურამ მაჭარაშვილი, შინ ევროპისკენ" />
  <meta name="title" content="„ეს აქციები იყო არა 'შინ ევროპისკენ', არამედ შინ ხელისუფლებისთვის'- გურამ მაჭარაშვილი" />
  <meta name="author" content="ლიზა კაპანაძე" />
  <meta name="description" content="კახეთის ინეტრენტ-გამოცემა, გაზეთი სპექტრი. #გურჯაანი" />
  <meta name="generator" content="Joomla! 1.5 - Open Source Content Management" />
  <title> Speqtri.Ge | „ეს აქციები იყო არა &quot;შინ ევროპისკენ&quot;, არამედ შინ ხელისუფლებისთვის&quot;- გურამ მაჭარაშვილი</title>
  <link href="/templates/tmpl07/favicon.ico" rel="shortcut icon" type="image/x-icon" />
  <link href="https://www.speqtri.ge//images/temp/2022/07/05/383337bc6ca275df2f7ffb2bb404b7fe.jpg" rel="image_src"  />
  <meta property="og:title" content="&bdquo;ეს აქციები იყო არა &quot;შინ ევროპისკენ&quot;, არამედ შინ ხელისუფლებისთვის&quot;- გურამ მაჭარაშვილი" />
  <meta property="og:type" content="website" />
  <meta property="og:image" content="https://www.speqtri.ge//images/temp/2022/07/05/383337bc6ca275df2f7ffb2bb404b7fe.jpg" />
  <meta property="og:url" content="https://www.speqtri.ge/akhali-ambebi/article/41277-es-aqciebi-iyo-ara-qshin-evropiskenq-aramed-shin-khelisuflebisthvisq-guram-matcarashvili" />
  <meta property="og:site_name" content="სპექტრი" />
  <meta property="fb:app_id" content="1174164952692517" />
  <meta property="og:description" content="საპარლამენტო უმრავლესობის წევრის, გურამ მაჭარაშვილის შეფასებით,
აქციებს იმ სახელწოდებასთან, რაც დაარქვეს - &quot;შინ ევროპისკენ&quot;,
არაფერი აქვს საერთო, უნდა ერქვას &quot;შინ ხელისუფლებისთვის.&quot;"/>

        <link rel="stylesheet" href="/buffer/css/6eb8317af5b025da3f698145b42b1d56_tmpl07_.css" type="text/css" />
<!-- Hotjar Tracking Code for https://www.speqtri.ge/ -->
<script>
    (function(h,o,t,j,a,r){
        h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};
        h._hjSettings={hjid:1448956,hjsv:6};
        a=o.getElementsByTagName('head')[0];
        r=o.createElement('script');r.async=1;
        r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;
        a.appendChild(r);
    })(window,document,'https://static.hotjar.com/c/hotjar-','.js?sv='); 

</script> 
    <script type="text/javascript"><!--
langPrefix = "";
langID = "";
option = "com_content";
view = "article";
layout = "";
--></script>
</head>
    <body>
        <div id="all">
            <div class="all">
                <div id="header">
				<div class="center">
					 		<div class="module_block">
                                <div class="module_bodynnn">	
                    <div class="htmlnnn">
	<!-- Revive Adserver Javascript Tag - Generated with Revive Adserver v4.1.4 -->
<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://www.speqtri.ge/a/www/delivery/ajs.php':'http://www.speqtri.ge/a/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=58");
   document.write ('&cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&exclude=" + document.MAX_used);
   document.write (document.charset ? '&charset='+document.charset : (document.characterSet ? '&charset='+document.characterSet : ''));
   document.write ("&loc=" + escape(window.location));
   if (document.referrer) document.write ("&referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://www.speqtri.ge/a/www/delivery/ck.php?n=af8523c7&cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://www.speqtri.ge/a/www/delivery/avw.php?zoneid=58&cb=INSERT_RANDOM_NUMBER_HERE&n=af8523c7' border='0' alt='' /></a></noscript>
</div>                </div>
            </div>
	
					 </div>
                    <div class="header">
					
                        <div class="header_empty"></div>
                        <div class="center">
                            <div class="header_top">
                                <div id="logo"> 
                                    <div class="logo">
                                        <p><a href="/?ref=logo"><img class="caption" src="/images/temp/2022/02/28/88552b30f5771c48feb364636cc86f29.jpg" border="0" /></a></p>
                                    </div>
                                </div>
                                <div id="live"> 
                                    <div class="live">
                                        <!--<a href='' class="LiveStream"> 
	<img src='https://www.speqtri.ge/media/live.gif' alt="Test" />
</a>-->

<a href="/live/?v=1" target="_blank" onclick="window.open('/live/?v=1', 'RadioSpeqtri', 'width=350,height=230');return false;">
	<img src='https://www.speqtri.ge/live/liveicon.gif' alt="Radio Live Stream" />
</a>



                                    </div>
                                </div>
                                <div class="time">
                                    <div id="time_block">
05.07.2022 / 13:04</div>

                                </div>
                                <div class="head_socials">
                                    <p><a href="https://www.facebook.com/speqtri?_rdr=p"><img class="caption" src="/images/stories/Socials/head_facebook.png" border="0" /></a><a href="https://twitter.com/speqtri"><img class="caption" src="/images/stories/Socials/head_twitter.png" border="0" /></a><a href="/component/rsssyndicator/?feed_id=3&amp;format=raw" target="_blank"><img class="caption" src="/images/stories/Socials/head_rss.png" border="0" /></a></p>                                    
                                </div>
                                <div id="top_menu">
                                    <ul class="menu"><li class="item89"><a href="/"><img src="/images/stories/topmenu_home.png" align="left" alt="mthavari" /></a></li><li class="item19"><a href="/chven-shesakheb"><img src="/images/stories/topmenu_about.png" align="left" alt="chven-shesakheb" /></a></li><li class="item20"><a href="/kontaqti"><img src="/images/stories/topmenu_contact.png" align="left" alt="kontaqti" /></a></li></ul>
                                </div>
                                
<div class="search">
    <form action="index.php" method="post">
        <input name="searchword" id="mod_search_searchword" maxlength="20" alt="ძიება" class="inputbox" type="text" size="20" value="ძიება"  onblur="if(this.value=='') this.value='ძიება';" onfocus="if(this.value=='ძიება') this.value='';" /><input type="submit" value="ძიება" class="search_button" onclick="this.form.searchword.focus();"/>            <input type="hidden" name="task"   value="search" />
            <input type="hidden" name="option" value="com_search" />
            <input type="hidden" name="Itemid" value="90" />
        </form>
</div>

                                <div class="clr"></div>
                            </div>
							
                            <div class="header_bot">

                                
                                <div class="mainmenu">
                                    <ul class="menu"><li id="current" class="active item90"><a href="https://www.speqtri.ge/"><img src="/images/temp/2015/12/10/ed688c03b70fa24bf6aaa62cda8b30f3.png" alt="akhali-ambebi" /></a></li><li class="parent item68"><a href="/sazogadoeba"><span>საზოგადოება</span></a><ul><li class="item76"><a href="/sazogadoeba/jandacva"><span>ჯანდაცვა</span></a></li><li class="item70"><a href="/sazogadoeba/ganathleba"><span>განათლება</span></a></li><li class="item72"><a href="/sazogadoeba/kultura"><span>კულტურა</span></a></li><li class="item71"><a href="/sazogadoeba/sporti"><span>სპორტი</span></a></li><li class="item108"><a href="/sazogadoeba/khma-soflidan"><span>ხმა სოფლიდან</span></a></li><li class="item107"><a href="/sazogadoeba/reklama"><span>რეკლამა</span></a></li><li class="item116"><a href="/sazogadoeba/ganckhadeba"><span>განცხადება</span></a></li><li class="item125"><a href="/sazogadoeba/anonsi"><span>ანონსი</span></a></li><li class="item92"><a href="/sazogadoeba/blogi"><span>ბლოგი</span></a></li></ul></li><li class="parent item62"><a href="/politika"><span>პოლიტიკა</span></a><ul><li class="item77"><a href="/politika/thvithmmarthveloba" target="_blank"><span>თვითმმართველობა</span></a></li><li class="item140"><a href="/politika/archevnebi"><span>არჩევნები</span></a></li></ul></li><li class="parent item64"><a href="/ekonomika"><span>ეკონომიკა</span></a><ul><li class="item73"><a href="/ekonomika/infrastruqtura"><span>ინფრასტრუქტურა</span></a></li><li class="item74"><a href="/ekonomika/soflis-meurneoba"><span>სოფლის მეურნეობა</span></a></li><li class="item80"><a href="/ekonomika/turizmi"><span>ტურიზმი</span></a></li></ul></li><li class="parent item69"><a href="/samarthali"><span>სამართალი</span></a><ul><li class="item75"><a href="/samarthali/shemthkhveva"><span>შემთხვევა</span></a></li></ul></li><li class="item141"><a href="/qvizebi"><span>ქვიზები</span></a></li><li class="parent item88"><a><span>მულტიმედია</span></a><ul><li class="item31"><a href="/multimedia/video"><span>ვიდეო</span></a></li><li class="item86"><a href="/multimedia/foto"><span>ფოტო</span></a></li></ul></li><li class="parent item85"><a href="/speqtri"><span>სპექტრი+</span></a><ul><li class="item95"><a href="/speqtri/mediaklubi"><span>მედიაკლუბი</span></a></li><li class="item104"><a href="/speqtri/chemi-archevani"><span>ჩემი არჩევანი</span></a></li><li class="item110"><a href="/speqtri/matiane"><span>მატიანე</span></a></li><li class="item117"><a href="/speqtri/testi"><span>ტესტი</span></a></li><li class="item84"><a href="/speqtri/speqtri-ethnikuri-umciresobebisthvis"><span>სპექტრი ეთნიკური უმცირესობებისთვის</span></a></li></ul></li><li class="parent item130"><a href="/gurjaanis-gidi"><span>გურჯაანის გიდი</span></a><ul><li class="item139"><a href="/gurjaanis-gidi/testi"><span>ტესტი</span></a></li><li class="item131"><a href="/gurjaanis-gidi/maghaziebi"><span>მაღაზიები</span></a></li><li class="item132"><a href="/gurjaanis-gidi/salonebi"><span>სალონები</span></a></li><li class="item133"><a href="/gurjaanis-gidi/momsakhureba"><span>მომსახურება</span></a></li><li class="item134"><a href="/gurjaanis-gidi/aaip-ebi"><span>ა(ა)იპ-ები</span></a></li><li class="item135"><a href="/gurjaanis-gidi/qarkhnebi"><span>ქარხნები</span></a></li><li class="item136"><a href="/gurjaanis-gidi/samedicino-da-saafthiaqo-datsesebulebebi"><span>სამედიცინო და სააფთიაქო დაწესებულებები</span></a></li><li class="item137"><a href="/gurjaanis-gidi/sastumroebi-da-restornebi"><span>სასტუმროები და რესტორნები</span></a></li><li class="item138"><a href="/gurjaanis-gidi/sajaro-datsesebulebebi"><span>საჯარო დაწესებულებები</span></a></li></ul></li></ul>
                                </div>

                                <div class="clr"></div>
                            </div>
							
                        </div>
                    </div>
                    <div class="logobgcolor"></div>
                </div>
                                <div id="slider">
                    <div class="center"> 
                        <div class="slider_left"> <div id="headline">
    <div class="headline">
        <div id="hl_slides">
            <div id="slide0">
                <div class="start_slide">
                </div>
            </div>
                            <div id="slide1" class="def_slide">
                                            <span class="hl_img">
                            <img src="/pictures/5/2eeab667e840429611296371a8f4374a.jpg" alt="წნორში ქიზიყის ქუჩის რეაბილიტაცია მიმდინარეობს" />
                        </span>
                            <div class="hl_info_block">
                        <div class="hl_info_block_in">
                            <div class="hl_date">
                                      11:43 / 05.07.2022                            </div>
                            <div class="hl_title">
  
                                <a href="/akhali-ambebi/article/41276-tsnorshi-qiziyis-quchis-reabilitacia-mimdinareobs">
    წნორში ქიზიყის ქუჩის რეაბილიტაცია მიმდინარეობს                                </a>
                            </div>
<!--                            <div class="hl_intro">
                                                            </div>-->
                                           </div>
                    </div>
                    <div class="cls"></div>
                </div>
                    <div id="slide2" class="def_slide">
                                            <span class="hl_img">
                            <img src="/pictures/5/c08ee77867231c8293fd00847a51efca.jpeg" alt="ოპოზიციას რევოლუციის მოწყობის რესურსი არც ახლა აქვს და არც დეკემბერში ექნება - „ოცნებიდან“ წასული დეპუტატები " />
                        </span>
                            <div class="hl_info_block">
                        <div class="hl_info_block_in">
                            <div class="hl_date">
                                      13:25 / 04.07.2022                            </div>
                            <div class="hl_title">
  
                                <a href="/akhali-ambebi/article/41270-opozicias-revoluciis-mowyobis-resursi-arc-axla-aqvs-da-arc-dekembersi-eqneba-ocnebidan-wasuli-deputatebi">
    ოპოზიციას რევოლუციის მოწყობის რესურსი არც ახლა აქვს და არც დეკემბერში ექნება - „ოცნებიდან“ წასული დეპუტატები                                 </a>
                            </div>
<!--                            <div class="hl_intro">
                                                            </div>-->
                                           </div>
                    </div>
                    <div class="cls"></div>
                </div>
                    <div id="slide3" class="def_slide">
                                            <span class="hl_img">
                            <img src="/pictures/5/4a070929eb3bd1aeca4626f41c5baecd.jpg" alt=" ქართული ენისა და ლიტერატურის გამოცდის პირველ სესიაზე აბიტურიენტების 95% გამოცხადდა" />
                        </span>
                            <div class="hl_info_block">
                        <div class="hl_info_block_in">
                            <div class="hl_date">
                                      10:43 / 04.07.2022                            </div>
                            <div class="hl_title">
  
                                <a href="/akhali-ambebi/article/41267-qarthuli-enisa-da-literaturis-gamocdis-pirvel-sesiaze-abiturientebis-95-gamockhadda">
     ქართული ენისა და ლიტერატურის გამოცდის პირველ სესიაზე აბიტურიენტების 95% გამოცხადდა                                </a>
                            </div>
<!--                            <div class="hl_intro">
                                                            </div>-->
                                           </div>
                    </div>
                    <div class="cls"></div>
                </div>
                    <div id="slide4" class="def_slide">
                                            <span class="hl_img">
                            <img src="/pictures/5/8db1ac9132e859ff252ae76c7530e71a.jpg" alt="დღეს აბიტურიენტები გამოცდას ქართულ ენასა და ლიტერატურაში ჩააბარებენ" />
                        </span>
                            <div class="hl_info_block">
                        <div class="hl_info_block_in">
                            <div class="hl_date">
                                      09:15 / 04.07.2022                            </div>
                            <div class="hl_title">
  
                                <a href="/akhali-ambebi/article/41268-dghes-abiturientebi-gamocdas-qarthul-enasa-da-literaturashi-chaabareben">
    დღეს აბიტურიენტები გამოცდას ქართულ ენასა და ლიტერატურაში ჩააბარებენ                                </a>
                            </div>
<!--                            <div class="hl_intro">
                                                            </div>-->
                                           </div>
                    </div>
                    <div class="cls"></div>
                </div>
                    <div id="slide5" class="def_slide">
                                            <span class="hl_img">
                            <img src="/pictures/5/4bb4db842c86905b731b885b8af430fe.jpg" alt="„კახეთის ეკონომიკური ფორუმი - 2022“ „ამბასადორი კაჭრეთში“ გაიმართა" />
                        </span>
                            <div class="hl_info_block">
                        <div class="hl_info_block_in">
                            <div class="hl_date">
                                      15:31 / 01.07.2022                            </div>
                            <div class="hl_title">
  
                                <a href="/ekonomika/article/41264-kaxetis-ekonomikuri-forumi-2022-ambasadori-kawretsi-gaimarta">
    „კახეთის ეკონომიკური ფორუმი - 2022“ „ამბასადორი კაჭრეთში“ გაიმართა                                </a>
                            </div>
<!--                            <div class="hl_intro">
                                                            </div>-->
                                           </div>
                    </div>
                    <div class="cls"></div>
                </div>
                    <div id="slide6" class="def_slide">
                                            <span class="hl_img">
                            <img src="/pictures/5/c82c9bfb6735a6e8c01ab11634673b14.jpg" alt="„მინდა გარკვევით განვაცხადო, რომ შეერთებული შტატები არ ცდილობს საქართველოს ომში ჩათრევას“ -კელი დეგნანი" />
                        </span>
                            <div class="hl_info_block">
                        <div class="hl_info_block_in">
                            <div class="hl_date">
                                      15:08 / 30.06.2022                            </div>
                            <div class="hl_title">
  
                                <a href="/akhali-ambebi/article/41260-minda-garkvevith-ganvackhado-rom-sheerthebuli-shtatebi-ar-cdilobs-saqarthvelos-omshi-chathrevas-keli-degnani">
    „მინდა გარკვევით განვაცხადო, რომ შეერთებული შტატები არ ცდილობს საქართველოს ომში ჩათრევას“ -კელი დეგნანი                                </a>
                            </div>
<!--                            <div class="hl_intro">
                                                            </div>-->
                                           </div>
                    </div>
                    <div class="cls"></div>
                </div>
                    <div id="slide7" class="def_slide">
                                            <span class="hl_img">
                            <img src="/pictures/5/368f35e7b905ccee94c327e946212cee.jpg" alt="ირაკლი ღარიბაშვილი ევროპული საბჭოს პრეზიდენტს, შარლ მიშელს შეხვდა" />
                        </span>
                            <div class="hl_info_block">
                        <div class="hl_info_block_in">
                            <div class="hl_date">
                                      14:24 / 30.06.2022                            </div>
                            <div class="hl_title">
  
                                <a href="/akhali-ambebi/article/41259-irakli-gharibashvili-evropuli-sabtcos-prezidents-sharl-mishels-shekhvda">
    ირაკლი ღარიბაშვილი ევროპული საბჭოს პრეზიდენტს, შარლ მიშელს შეხვდა                                </a>
                            </div>
<!--                            <div class="hl_intro">
                                                            </div>-->
                                           </div>
                    </div>
                    <div class="cls"></div>
                </div>
                    <div id="slide8" class="def_slide">
                                            <span class="hl_img">
                            <img src="/pictures/5/5acb1de8b6ea3b6757dc92edfadbc554.jpg" alt="დავით ნარმანიას შეფასებით, „იმის ფუფუნება არ გვაქვს რომ რუსულ იაფ ენერგიაზე ვთქვათ უარი“" />
                        </span>
                            <div class="hl_info_block">
                        <div class="hl_info_block_in">
                            <div class="hl_date">
                                      13:42 / 30.06.2022                            </div>
                            <div class="hl_title">
  
                                <a href="/ekonomika/article/41255-davith-narmanias-shefasebith-imis-fufuneba-ar-gvaqvs-rom-rusul-iaf-energiaze-vthqvath-uari">
    დავით ნარმანიას შეფასებით, „იმის ფუფუნება არ გვაქვს რომ რუსულ იაფ ენერგიაზე ვთქვათ უარი“                                </a>
                            </div>
<!--                            <div class="hl_intro">
                                                            </div>-->
                                           </div>
                    </div>
                    <div class="cls"></div>
                </div>
                    <div id="slide9" class="def_slide">
                                            <span class="hl_img">
                            <img src="/pictures/5/8da95838560dba85f13195c50851c00d.jpg" alt="ეთნიკური უმცირესობებისა და ქართველი მუსლიმების  პრობლემები  - შეხვედრა თელავში" />
                        </span>
                            <div class="hl_info_block">
                        <div class="hl_info_block_in">
                            <div class="hl_date">
                                      16:34 / 28.06.2022                            </div>
                            <div class="hl_title">
  
                                <a href="/akhali-ambebi/article/41244-platforma-salami-shexvedra-telavshi">
    ეთნიკური უმცირესობებისა და ქართველი მუსლიმების  პრობლემები  - შეხვედრა თელავში                                </a>
                            </div>
<!--                            <div class="hl_intro">
                                                            </div>-->
                                           </div>
                    </div>
                    <div class="cls"></div>
                </div>
                    <div id="slide10" class="def_slide">
                                            <span class="hl_img">
                            <img src="/pictures/5/ed71bd9b069dde8215997bd4834c931d.jpg" alt="სტიქიამ საქართველო-რუსეთის დამაკავშირებელი გზა დააზიანა - მოძრაობა შეჩერებულია" />
                        </span>
                            <div class="hl_info_block">
                        <div class="hl_info_block_in">
                            <div class="hl_date">
                                      11:05 / 27.06.2022                            </div>
                            <div class="hl_title">
  
                                <a href="/akhali-ambebi/article/41230-stiqiam-saqarthvelo-rusethis-damakavshirebeli-gza-daaziana-modzraoba-shecherebulia">
    სტიქიამ საქართველო-რუსეთის დამაკავშირებელი გზა დააზიანა - მოძრაობა შეჩერებულია                                </a>
                            </div>
<!--                            <div class="hl_intro">
                                                            </div>-->
                                           </div>
                    </div>
                    <div class="cls"></div>
                </div>
            </div>
        <div id="hl_nav">
            <div class="hl_nav_in">
                <div class="hl_nav_in1">
            <span class="navnumber_prev" id="navprev"><a href="#" title="P"></a></span><div class="navs"><div class="navs_in"><span class="navnumber" id="nav1"><a href="#" title="1"></a></span><span class="navnumber" id="nav2"><a href="#" title="2"></a></span><span class="navnumber" id="nav3"><a href="#" title="3"></a></span><span class="navnumber" id="nav4"><a href="#" title="4"></a></span><span class="navnumber" id="nav5"><a href="#" title="5"></a></span><span class="navnumber" id="nav6"><a href="#" title="6"></a></span><span class="navnumber" id="nav7"><a href="#" title="7"></a></span><span class="navnumber" id="nav8"><a href="#" title="8"></a></span><span class="navnumber" id="nav9"><a href="#" title="9"></a></span><span class="navnumber" id="nav10"><a href="#" title="10"></a></span></div></div><span class="navnumber_next" id="navnext"><a href="#" title="N"></a></span>                    <div class="cls"></div>
                </div>
            </div>
        </div>
    </div>
</div>
            </div>
                        <div class="slider_right"> <div id="catnewsItems" class="module_block">
    	

        <div class="modl_body">		
            <div class="catnews_catsrow">  
                <div class="catnewsItem">
                    <div class="catnewsItem_in">
                                                                                        <div class="catnews_images">
                                        <a  href="/multimedia/video/article/41147-nato-vachnadzis-sakhl-muzeumshi-natooba-aaghinishna"><img  src="/buffer/pictures/11/452038f8486e6d7f3b2c4f6ae48eaa6c.jpg" alt="ნატო ვაჩნაძის სახლ-მუზეუმში ნატოობა აღინიშნა[video]" title="ნატო ვაჩნაძის სახლ-მუზეუმში ნატოობა აღინიშნა[video]" />
                                        </a>                                        
                                                                                <div class="rss_img_shadow"></div>
                                    </div>
                                                                            <div class="catnews_linkff">


                                <a href="/multimedia/video/article/41147-nato-vachnadzis-sakhl-muzeumshi-natooba-aaghinishna">
            ნატო ვაჩნაძის სახლ-მუზეუმში ნატოობა აღინიშნა[video]                                </a>
                            </div>
                                    <div class="catnews_date_more">
                                                    <div class="cls"></div>
                        </div>
                        <div class="cls"></div>
                    </div> 
                </div>
          
                <div class="catnewsItem">
                    <div class="catnewsItem_in">
                                                                                        <div class="catnews_images">
                                        <a  href="/multimedia/video/article/41146-ojakhshi-dzaladoba-platforma-21-e"><img  src="/buffer/pictures/11/91e29089ccd0f5d8878aa8803f7b9705.jpg" alt="ოჯახში ძალადობა - პლატფორმა 21-ე" title="ოჯახში ძალადობა - პლატფორმა 21-ე" />
                                        </a>                                        
                                                                                <div class="rss_img_shadow"></div>
                                    </div>
                                                                            <div class="catnews_linkff">


                                <a href="/multimedia/video/article/41146-ojakhshi-dzaladoba-platforma-21-e">
            ოჯახში ძალადობა - პლატფორმა 21-ე                                </a>
                            </div>
                                    <div class="catnews_date_more">
                                                    <div class="cls"></div>
                        </div>
                        <div class="cls"></div>
                    </div> 
                </div>
        <div class="cls"></div></div>        </div>

            </div>
<div id="catnewsItems" class="module_block">
    	

        <div class="modl_body">		
            <div class="catnews_catsrow">  
                <div class="catnewsItem magali">
                    <div class="catnewsItem_in magali">
                                                                                        <div class="catnews_images magali">
                                        <a  href="/qvizebi/article/41226-qvizi-ra-icith-jorj-oruelis-shesakheb-"><img  src="/buffer/pictures/20/514d6609e1a05bbfb737236756dcca94.jpg" alt="ქვიზი: რა იცით ჯორჯ ორუელის შესახებ ?" title="ქვიზი: რა იცით ჯორჯ ორუელის შესახებ ?" />
                                        </a>                                        
                                                                                <div class="rss_img_shadow"></div>
                                    </div>
                                                                            <div class="catnews_linkff magali">


                                <a href="/qvizebi/article/41226-qvizi-ra-icith-jorj-oruelis-shesakheb-">
            ქვიზი: რა იცით ჯორჯ ორუელის შესახებ ?                                </a>
                            </div>
                                        <div class="catnews_time magali">
                            10:01 / 25.06.2022                            </div>
                                                        <div class="catnews_date_more">
                                                    <div class="cls"></div>
                        </div>
                        <div class="cls"></div>
                    </div> 
                </div>
        <div class="cls"></div></div>        </div>

            </div>
</div>
                        <div class="clr"></div>
                    </div>
                </div>
  <div class="center"> 
                
				</div>
                <div id="breakingnews"><div class="breakingnews">
                        	<div id="bn">
				 		  <div class="latestnews_label">
                      <span>ბოლო სიახლეები</span>
		  </div>
		   		<div id="bn_items">
			<ul id="marquee" class="marquee">
									<li id="bn_item1" class="bn_item">
                                                    
                                                    <a href="/ganckhadeba/article/40297">
                                                                                                    
                                                ვიმუშავებ სადღეღამისო მომვლელად.                                                    
                                                                                                    </a>   
                                                                                        </li>
										<li id="bn_item2" class="bn_item">
                                                    
                                                    <a href="/ganckhadeba/article/40560">
                                                                                                    
                                                კერძო სახლში დღიურად ქირავდება იზოლირებული სივრცე                                                    
                                                                                                    </a>   
                                                                                        </li>
										<li id="bn_item3" class="bn_item">
                                                    
                                                    <a href="/ganckhadeba/article/37286">
                                                                                                    
                                                მსურველებს შეუძლიათ დაესწრონ ფუტკრის რძის აღებას, ან თავად მიიღონ
ამ პროცესში...                                                    
                                                                                                    </a>   
                                                                                        </li>
										<li id="bn_item4" class="bn_item">
                                                    
                                                    <a href="/ganckhadeba/article/33459">
                                                                                                    
                                                იყიდება ფუტკრის რძე                                                    
                                                                                                    </a>   
                                                                                        </li>
										<li id="bn_item5" class="bn_item">
                                                    
                                                    <a href="/ganckhadeba/article/39105">
                                                                                                    
                                                კომპანია "აგროსფერო" გარე გაყიდვების მენეჯერის პოზიციაზე აცხადებს
ვაკანსიას.                                                    
                                                                                                    </a>   
                                                                                        </li>
								</ul>
		</div>
	</div>
	
                    </div> </div>
					<div class="center"> 
                
				</div>
                <div class="center">
                    <div id="body_center">
                        <noscript>
                            <div align="center" class="js_error">
                                To See This Web Page You  Need Java Script!!!
                            </div>
                        </noscript>
                        


                        <div id="center_side">
                            <div class="center_side">
                                		<div class="module_block">
                                <div class="module_bodyblakl">	
                    <div class="htmlblakl">
	<!-- Revive Adserver Javascript Tag - Generated with Revive Adserver v4.1.4 -->
<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://www.speqtri.ge/a/www/delivery/ajs.php':'http://www.speqtri.ge/a/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=54");
   document.write ('&cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&exclude=" + document.MAX_used);
   document.write (document.charset ? '&charset='+document.charset : (document.characterSet ? '&charset='+document.characterSet : ''));
   document.write ("&loc=" + escape(window.location));
   if (document.referrer) document.write ("&referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://www.speqtri.ge/a/www/delivery/ck.php?n=ade2d7ff&cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://www.speqtri.ge/a/www/delivery/avw.php?zoneid=54&cb=INSERT_RANDOM_NUMBER_HERE&n=ade2d7ff' border='0' alt='' /></a></noscript>
</div>                </div>
            </div>
	
                                <div class="page_body">
	
			<div class="article">
			

		
						<a href="/buffer/pictures/1/c716d2bb09b0f628a7cfb4a4e2672b2f.jpg" title="" rel="lightbox">
					<img src="/buffer/pictures/9/a058603131daba15e77fec49023a3ada.jpg"  alt="" align="left"/>
				</a>
					
					<div class="article_title" >
									„ეს აქციები იყო არა &quot;შინ ევროპისკენ&quot;, არამედ შინ ხელისუფლებისთვის&quot;- გურამ მაჭარაშვილი							</div>
		
						<div class="article_body">
			<div class="article_date_fontsize">
				<div id="fontsize">
					<a href="javascript:void();" id="large">
					</a>
					<a href="javascript:void();" id="small">
					</a>
				</div>

				<div class="autho_date">
					<!--                -->

											<span class="article_date">
							12:20 / 05.07.2022						</span>
									</div>
			</div>
			
			<div class="atricle_text">
				
				საპარლამენტო უმრავლესობის წევრის, გურამ მაჭარაშვილის შეფასებით,
აქციებს იმ სახელწოდებასთან, რაც დაარქვეს - "შინ ევროპისკენ",
არაფერი აქვს საერთო, უნდა ერქვას "შინ ხელისუფლებისთვის."<br>
მისივე თქმით, "სირცხვილია" და "ნაცმოძრაობა" ვერ შეთანხმდნენ იმაზე,
"ნაცმოძრაობა" უფრო სირცხვილია თუ "სირცხვილია" უფრო სირცხვილია."<br>
<br>
"სირცხვილია" ამბობს, რომ "ნაცმოძრაობის" ლიდერების გამოსვლა აქციებზე
სირცხვილია, "ნაცმოძრაობა" ამბობს, რომ "სირცხვილიას" ქმედებებია ამ
აქციებზე არის&nbsp;სირცხვილი.<br>
<br>
შესაბამისად, საზოგადოებამ ერთი რამე გაიგო მხოლოდ, რომ "ნაცმოძრაობა"
სირცხვილია.<br>
<br>
საზოგადოებამ დაინახა, რომ "ქართულმა "ოცნებამ" გეგმა დადო,
შეხვედრებია ჩანიშნული ოპოზიციასთან თუ არასამთავრობო სექტორთან, რაც
უკვე მოიწონეს ყველაზე კრიტიკულად განწყობილმა ევროპარლამენტარებმაც
კი. საზოგადოება ხედავს, რომ აქციებზე აშკარა გახდა პოლიტიკური
მიზანი.<br>
<br>
არასამთავრობო სექტორს იმიტომ ჰქვია არასამთავრობო სექტორი, რომ ის
არის აპოლიტიკური, ბოლო დროს საზოგადოებამ მშვენიერი პოლიტიკური
მესიჯები გაიგო მათგან, რაც იმას ნიშნავს, რომ ამ აქციებს იმ
სახელწოდებასთან, რაც დაარქვეს - "შინ ევროპისკენ" არაფერი საერთო არ
აქვს, არამედ უნდა ერქვას "შინ ხელისუფლებისკენ", რადგან უკან სურთ
ხელისუფლებაში დაბრუნება, ამას აღარც მალავენ და სწორედ ამიტომ
გამოაცხადა საზოგადოებამ პროტესტი, რომ ეს აქციები იყო არა "შინ
ევროპისკენ", არამედ შინ ხელისუფლებისთვის","- განაცხადა გურამ
მაჭარაშვილმა.<br>
<br>			</div>
			<div class="cls"></div>
								</div>
					<div class="article_socials">
				<div class="article_icons">
											<!--                           -->

													<span>
								<a href="/akhali-ambebi/article/41277-es-aqciebi-iyo-ara-qshin-evropiskenq-aramed-shin-khelisuflebisthvisq-guram-matcarashvili?tmpl=component&amp;print=1&amp;layout=default&amp;page=" title="Print" onclick="window.open(this.href,'win2','status=no,toolbar=no,scrollbars=yes,titlebar=no,menubar=no,resizable=yes,width=640,height=480,directories=no,location=no'); return false;" rel="nofollow">|&nbsp;Print&nbsp;|</a>							</span>
						
													<span>
								<a href="/component/mailto/?tmpl=component&amp;link=b78a7934e9a4d5314c9ba3c1d7038794257dd042" title="E-mail" onclick="window.open(this.href,'win2','width=400,height=350,menubar=yes,resizable=yes'); return false;">&nbsp;E-mail</a>							</span>
																					</div>
								
				<!--  TODO-->
				<span class="art_socials">
					<span>
						<a  target="_blank" rel="nofollow" href="http://www.facebook.com/sharer.php?u=https://www.speqtri.ge/k_artvul&amp;title=„ეს აქციები იყო არა &quot;შინ ევროპისკენ&quot;, არამედ შინ ხელისუფლებისთვის&quot;- გურამ მაჭარაშვილი" title="FaceBook" onclick="window.open(this.href, 'FaceBook', 'status=no,toolbar=no,scrollbars=yes,titlebar=no,menubar=no,resizable=yes,width=700,height=480,directories=no,location=no');
	              return false;"><img src="https://www.speqtri.ge/images/stories/Socials/article_facebook.png" alt="FaceBook" />
						</a>
					</span>
					<span>
						<a  target="_blank" rel="nofollow" href="http://twitter.com/home?status=https://www.speqtri.ge/k_artvul&amp;title=„ეს აქციები იყო არა &quot;შინ ევროპისკენ&quot;, არამედ შინ ხელისუფლებისთვის&quot;- გურამ მაჭარაშვილი" title="Twitter"  onclick="window.open(this.href, 'Twitter', 'status=no,toolbar=no,scrollbars=yes,titlebar=no,menubar=no,resizable=yes,width=700,height=480,directories=no,location=no');
	              return false;">
							<img src="https://www.speqtri.ge/images/stories/Socials/article_twitter.png" alt="Twitter"/>
						</a>
					</span>

					<span>
						<a  target="_blank" rel="nofollow" href="http://www.google.com/bookmarks/mark?op=edit&amp;bkmk=https://www.speqtri.ge/k_artvul&amp;title=„ეს აქციები იყო არა &quot;შინ ევროპისკენ&quot;, არამედ შინ ხელისუფლებისთვის&quot;- გურამ მაჭარაშვილი" title="Google" onclick="window.open(this.href, 'Google', 'status=no,toolbar=no,scrollbars=yes,titlebar=no,menubar=no,resizable=yes,width=700,height=480,directories=no,location=no');
	              return false;">
							<img class="soc_img" src="https://www.speqtri.ge/images/stories/Socials/article_google.png" alt="Google" />
						</a>
					</span>

				</span>
									<div class="articl_tags">
						<span class="tags_title">
							თეგები						</span>
						<span>
															<a href="/thegi?tags=24080-%E1%83%92%E1%83%A3%E1%83%A0%E1%83%90%E1%83%9B+%E1%83%9B%E1%83%90%E1%83%AD%E1%83%90%E1%83%A0%E1%83%90%E1%83%A8%E1%83%95%E1%83%98%E1%83%9A%E1%83%98">გურამ მაჭარაშვილი</a> /
																<a href="/thegi?tags=24081-%E1%83%A8%E1%83%98%E1%83%9C+%E1%83%94%E1%83%95%E1%83%A0%E1%83%9D%E1%83%9E%E1%83%98%E1%83%A1%E1%83%99%E1%83%94%E1%83%9C">შინ ევროპისკენ</a> /
														</span>
					</div>
									<div class="cls"></div>
				<div class = "article_author">
											<div class="sameart"> 
							<div class="article_author_name">
								<div class="by_author"> ავტორი:</div>
								<div class="author_name"> 
									<a href="/component/authorart/?view=articles&amp;authorid=91&amp;now_id=41277">
										ლიზა კაპანაძე									</a>
								</div>
								<div class="cls"></div>
							</div>
							<div class="other_articles">
								<a href="/component/authorart/?view=articles&amp;authorid=91&amp;now_id=41277">
									ავტორის სხვა სტატიები								</a>
							</div>

						</div>            
										</div>
				<!--TODO++-->
				
					<span class="recomend">
						<div class="jos_module_recomend0"><div class="fb-like" 
        data-href="https://www.speqtri.ge/akhali-ambebi/article/41277-es-aqciebi-iyo-ara-qshin-evropiskenq-aramed-shin-khelisuflebisthvisq-guram-matcarashvili"
        data-width="180"
        data-layout="button_count"
        data-action="recommend"
        data-show-faces="false">
</div>
<div id="fb-root"></div></div>					</span>
									<div class="jos_module_comments0"><p><a href="/k_arthop" target="_blank"><br />მასალის გამოყენების პირობები</a></p>
<div class="fb-comments"
     data-href="https://www.speqtri.ge/akhali-ambebi/article/41277-es-aqciebi-iyo-ara-qshin-evropiskenq-aramed-shin-khelisuflebisthvisq-guram-matcarashvili"
     data-width="710"
     data-numposts="20"
     data-colorscheme="light"
     data-order-by="time"
     
     
    
    >
         
</div>

<div id="fb-root"></div>
<br style="font-size: medium; color: #0000ff; font-weight: bold;" /><br /><a href="https://www.facebook.com/pirveliferiprint/" target="_blank"><img class="caption" src="/images/temp/2020/04/09/6fc0d6b81afa5012e14837b45075d49f.jpg" border="0" width="720" height="148" style="border: 0px;" /></a> 
<ul>
</ul></div>

				<div class="cls"></div>
			</div>
							</div>
</div>
                                		<div class="module_block">
                                    <div class="module_title">
                        <span>
                        ამავე კატეგორიაში</span>
                    </div>
                                <div class="module_body">	
                    	<div id="catnews_block">	
		<div class="catnewsblock">
			  
				<div class="blog_item_news">
					<div class="blog_item_in_news">
						<div class="daynews_image">
															<img src="/pictures/4/b7a0a47bc3e0bab767cd3e4ce41c3fae.jpg" alt="სიღნაღის მუნიციპალიტეტის მერიის ინფორმაციით, საგზაო ინფრასტრუქტურის
მოწყობა აქტიურ ფაზაშია და ამჯერად ქალაქ წნორში ქიზიყის
ქუჩაზე&nbsp;გზის რეაბილიტაცია მიმდინარეობს."  title="სიღნაღის მუნიციპალიტეტის მერიის ინფორმაციით, საგზაო ინფრასტრუქტურის
მოწყობა აქტიურ ფაზაშია და ამჯერად ქალაქ წნორში ქიზიყის
ქუჩაზე&nbsp;გზის რეაბილიტაცია მიმდინარეობს." align="left" />
								</div>


						<div class="categorynews_title">
							<a href="/akhali-ambebi/article/41276-tsnorshi-qiziyis-quchis-reabilitacia-mimdinareobs">
								წნორში ქიზიყის ქუჩის რეაბილიტაცია მიმდინარეობს							</a>
						</div>

						<div class="categorynews_text">
							სიღნაღის მუნიციპალიტეტის მერიის ინფორმაციით, საგზაო ინფრასტრუქტურის
მოწყობა აქტიურ ფაზაშია და ამჯერად ქალაქ წნორში ქიზიყის
ქუჩაზე&nbsp;გზის რეაბილიტაცია მიმდინარეობს.						</div>

						<div class="categorynews_date_more">

							<div class="categorynews_date">
								11:43 / 05.07.2022							</div>

							<div class="categorynews_more">
								<a class="readon_a" href="/akhali-ambebi/article/41276-tsnorshi-qiziyis-quchis-reabilitacia-mimdinareobs" title="სრულად">
									სრულად								</a>
							</div> 
							<div class="cls"></div>
						</div>
						<div class="cls"></div>

					</div> 
				</div> 
				  
				<div class="blog_item_news">
					<div class="blog_item_in_news">
						<div class="daynews_image">
															<img src="/pictures/4/e9e1c77dd58ab46fa426e96de90b311f.jpg" alt="სურსათის ეროვნული სააგენტო ბაზარზე განთავსებულ საზამთროს მთელი
ქვეყნის მასშტაბით ამოწმებს."  title="სურსათის ეროვნული სააგენტო ბაზარზე განთავსებულ საზამთროს მთელი
ქვეყნის მასშტაბით ამოწმებს." align="left" />
								</div>


						<div class="categorynews_title">
							<a href="/akhali-ambebi/article/41274-importirebul-sazamthroshi-nitratebis-tcarbi-shemcveloba-aghmochnda">
								იმპორტირებულ საზამთროში ნიტრატების ჭარბი შემცველობა აღმოჩნდა							</a>
						</div>

						<div class="categorynews_text">
							სურსათის ეროვნული სააგენტო ბაზარზე განთავსებულ საზამთროს მთელი
ქვეყნის მასშტაბით ამოწმებს.						</div>

						<div class="categorynews_date_more">

							<div class="categorynews_date">
								10:16 / 05.07.2022							</div>

							<div class="categorynews_more">
								<a class="readon_a" href="/akhali-ambebi/article/41274-importirebul-sazamthroshi-nitratebis-tcarbi-shemcveloba-aghmochnda" title="სრულად">
									სრულად								</a>
							</div> 
							<div class="cls"></div>
						</div>
						<div class="cls"></div>

					</div> 
				</div> 
				  
				<div class="blog_item_news">
					<div class="blog_item_in_news">
						<div class="daynews_image">
															<img src="/pictures/4/bd8cbe5dd2533d54fd30810fab482810.jpg" alt="შეფასებისა და გამოცდების ეროვნული ცენტრი&nbsp; &nbsp;ქართული ენისა
და ლიტერატურის გამოცდის ტესტის ერთ-ერთი დავალების შესახებ მედიაში
გავრცელებულ ინფორმაციას ეხმიანება."  title="შეფასებისა და გამოცდების ეროვნული ცენტრი&nbsp; &nbsp;ქართული ენისა
და ლიტერატურის გამოცდის ტესტის ერთ-ერთი დავალების შესახებ მედიაში
გავრცელებულ ინფორმაციას ეხმიანება." align="left" />
								</div>


						<div class="categorynews_title">
							<a href="/akhali-ambebi/article/41275-gamocdebis-politizeba-daushvebelia-gamocdebis-erovnuli-centris-ganckhadeba">
								გამოცდების პოლიტიზება დაუშვებელია - გამოცდების ეროვნული ცენტრის განცხადება							</a>
						</div>

						<div class="categorynews_text">
							შეფასებისა და გამოცდების ეროვნული ცენტრი&nbsp; &nbsp;ქართული ენისა
და ლიტერატურის გამოცდის ტესტის ერთ-ერთი დავალების შესახებ მედიაში
გავრცელებულ ინფორმაციას ეხმიანება.						</div>

						<div class="categorynews_date_more">

							<div class="categorynews_date">
								21:26 / 04.07.2022							</div>

							<div class="categorynews_more">
								<a class="readon_a" href="/akhali-ambebi/article/41275-gamocdebis-politizeba-daushvebelia-gamocdebis-erovnuli-centris-ganckhadeba" title="სრულად">
									სრულად								</a>
							</div> 
							<div class="cls"></div>
						</div>
						<div class="cls"></div>

					</div> 
				</div> 
				  
				<div class="blog_item_news">
					<div class="blog_item_in_news">
						<div class="daynews_image">
															<img src="/pictures/4/5643e5a84306e3c97985332d67aaa9e6.jpg" alt="საქართველოს სტატისტიკის ეროვნული სამსახურის ინფორმაციით, 2022 წლის
ივნისის მდგომარეობით, ფასების საშუალო დონე წლიურად 12,8 -ით არის
გაზრდილი."  title="საქართველოს სტატისტიკის ეროვნული სამსახურის ინფორმაციით, 2022 წლის
ივნისის მდგომარეობით, ფასების საშუალო დონე წლიურად 12,8 -ით არის
გაზრდილი." align="left" />
								</div>


						<div class="categorynews_title">
							<a href="/akhali-ambebi/article/41273-romeli-produqtebi-gadzvirda-ivnisshi">
								რომელი პროდუქტები გაძვირდა ივნისში							</a>
						</div>

						<div class="categorynews_text">
							საქართველოს სტატისტიკის ეროვნული სამსახურის ინფორმაციით, 2022 წლის
ივნისის მდგომარეობით, ფასების საშუალო დონე წლიურად 12,8 -ით არის
გაზრდილი.						</div>

						<div class="categorynews_date_more">

							<div class="categorynews_date">
								16:18 / 04.07.2022							</div>

							<div class="categorynews_more">
								<a class="readon_a" href="/akhali-ambebi/article/41273-romeli-produqtebi-gadzvirda-ivnisshi" title="სრულად">
									სრულად								</a>
							</div> 
							<div class="cls"></div>
						</div>
						<div class="cls"></div>

					</div> 
				</div> 
							<div class="cls"></div> 
		</div> 
	</div>		
	                </div>
            </div>
			<div class="module_block">
                                <div class="module_body">	
                    <div class="html">
	<!-- Revive Adserver Javascript Tag - Generated with Revive Adserver v4.1.4 -->
<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://www.speqtri.ge/a/www/delivery/ajs.php':'http://www.speqtri.ge/a/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=28");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://www.speqtri.ge/a/www/delivery/ck.php?n=aeef05d2&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://www.speqtri.ge/a/www/delivery/avw.php?zoneid=28&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=aeef05d2' border='0' alt='' /></a></noscript>
</div>                </div>
            </div>
			<div class="module_block">
                                    <div class="module_title">
                        <span>
                        საზოგადოება</span>
                    </div>
                                <div class="module_body">	
                    <div id="catnewsItems" class="module_block">
    	

        <div class="modl_body">		
            <div class="catnews_catsrow">  
                <div class="catnewsItem">
                    <div class="catnewsItem_in">
                                                                                        <div class="catnews_images">
                                        <a  href="/sazogadoeba/article/41257-aghmochnda-thu-ara-nayinis-nimushebshi-darghvevebi"><img  src="/buffer/pictures/21/c81693e6be61c2283bac5baac5b9323c.jpg" alt="აღმოჩნდა თუ არა ნაყინის ნიმუშებში დარღვევები" title="აღმოჩნდა თუ არა ნაყინის ნიმუშებში დარღვევები" />
                                        </a>                                        
                                                                                <div class="rss_img_shadow"></div>
                                    </div>
                                                                            <div class="catnews_linkff">


                                <a href="/sazogadoeba/article/41257-aghmochnda-thu-ara-nayinis-nimushebshi-darghvevebi">
            აღმოჩნდა თუ არა ნაყინის ნიმუშებში დარღვევები                                </a>
                            </div>
                                        <div class="catnews_time">
                            13:45 / 30.06.2022                            </div>
                                                        <div class="catnews_date_more">
                                                    <div class="cls"></div>
                        </div>
                        <div class="cls"></div>
                    </div> 
                </div>
          
                <div class="catnewsItem">
                    <div class="catnewsItem_in">
                                                                                        <div class="catnews_images">
                                        <a  href="/sazogadoeba/article/41247-moqalaqetha-danazogebs-safrthkhe-ar-emuqreba-sapensio-saagento"><img  src="/buffer/pictures/21/f2e3ac41e62b8aed12b68a5aa18c6674.jpg" alt="მოქალაქეთა დანაზოგებს საფრთხე არ ემუქრება - საპენსიო სააგენტო" title="მოქალაქეთა დანაზოგებს საფრთხე არ ემუქრება - საპენსიო სააგენტო" />
                                        </a>                                        
                                                                                <div class="rss_img_shadow"></div>
                                    </div>
                                                                            <div class="catnews_linkff">


                                <a href="/sazogadoeba/article/41247-moqalaqetha-danazogebs-safrthkhe-ar-emuqreba-sapensio-saagento">
            მოქალაქეთა დანაზოგებს საფრთხე არ ემუქრება - საპენსიო სააგენტო                                </a>
                            </div>
                                        <div class="catnews_time">
                            12:02 / 29.06.2022                            </div>
                                                        <div class="catnews_date_more">
                                                    <div class="cls"></div>
                        </div>
                        <div class="cls"></div>
                    </div> 
                </div>
        <div class="cls"></div></div><div class="catnews_catsrow">  
                <div class="catnewsItem">
                    <div class="catnewsItem_in">
                                                                                        <div class="catnews_images">
                                        <a  href="/sazogadoeba/article/41227-nabiji-uimedobidan-cvlilebebisken"><img  src="/buffer/pictures/21/f31a39551eff5051055d3cedab560f5a.jpg" alt="ნაბიჯი უიმედობიდან ცვლილებებისკენ" title="ნაბიჯი უიმედობიდან ცვლილებებისკენ" />
                                        </a>                                        
                                                                                <div class="rss_img_shadow"></div>
                                    </div>
                                                                            <div class="catnews_linkff">


                                <a href="/sazogadoeba/article/41227-nabiji-uimedobidan-cvlilebebisken">
            ნაბიჯი უიმედობიდან ცვლილებებისკენ                                </a>
                            </div>
                                        <div class="catnews_time">
                            11:58 / 25.06.2022                            </div>
                                                        <div class="catnews_date_more">
                                                    <div class="cls"></div>
                        </div>
                        <div class="cls"></div>
                    </div> 
                </div>
          
                <div class="catnewsItem">
                    <div class="catnewsItem_in">
                                                                                        <div class="catnews_images">
                                        <a  href="/sazogadoeba/article/41169-rusethis-patriarqi-sanqcirebulia-gaerthianebuli-samefos-morigi-sanqciebi-ruseths"><img  src="/buffer/pictures/21/4820de76ab5a94664f6fb41fae161ecf.jpg" alt="რუსეთის პატრიარქი სანქცირებულია - გაერთიანებული სამეფოს მორიგი სანქციები რუსეთს " title="რუსეთის პატრიარქი სანქცირებულია - გაერთიანებული სამეფოს მორიგი სანქციები რუსეთს " />
                                        </a>                                        
                                                                                <div class="rss_img_shadow"></div>
                                    </div>
                                                                            <div class="catnews_linkff">


                                <a href="/sazogadoeba/article/41169-rusethis-patriarqi-sanqcirebulia-gaerthianebuli-samefos-morigi-sanqciebi-ruseths">
            რუსეთის პატრიარქი სანქცირებულია - გაერთიანებული სამეფოს მორიგი სანქციები რუსეთს                                 </a>
                            </div>
                                        <div class="catnews_time">
                            16:36 / 16.06.2022                            </div>
                                                        <div class="catnews_date_more">
                                                    <div class="cls"></div>
                        </div>
                        <div class="cls"></div>
                    </div> 
                </div>
        <div class="cls"></div></div>        </div>

            </div>
                </div>
            </div>
			<div class="module_block">
                                    <div class="module_title">
                        <span>
                        სამართალი</span>
                    </div>
                                <div class="module_body">	
                    <div class="latestnews">
            <div class="latestnewsi">
            <div class="latestnewsin">  
                
                
                    <div class="mosaic-block_main">

                        <div class="Slide_bar">

                                                            <div class="daynews_image">
                                    <a href="/samarthali/article/41246-yvareli">
                                        <img src="/pictures/6/cc1cbad5849f908beb16ca764a7b32de.jpg" align="left"/>
                                    </a>
                                        
                                </div>

                                                            <div class="daynews_title_intro">
                                <div class="daynews_title">
                                    <div class="daynews_title_in">
                                       
                                        <a href="/samarthali/article/41246-yvareli">
                                            ყვარლის ტყეში  მომხდარ ფაქტზე  2 პირს პატიმრობა შეეფარდა                                        </a>
                                    </div>
                                </div>
                                                                <div class="daynews_intro" >
                                    <div class="daynews_intro_in" >
                                        საქართველოს პროკურატურამ ყვარლის მუნიციპალიტეტში მომხდარი ჯგუფურად
ჩადენილი ჯანმრთელობის დაზიანების, ძარცვის, გამოძალვის,
დამამცირებელი და არაადამიანური მოპყრობის ფაქტებზე ორ პირს ბრალდება
წარუდგინა.                                    </div>
                                </div>
                            </div>
                                                            <div class="daynews_date_more">
                                  
                                                                    <div class="daynews_date" >
                                        11:41 / 29-06-2022                                    </div>
                                                                    <div class="daynews_readmore">
                                    <a href="/samarthali/article/41246-yvareli"  title="სრულად">სრულად</a>
                                </div>
                                                               <div class="cls"></div>
                            </div>
                            <div class="cls"></div>
                        </div>
                    </div>
            </div>
        </div>
                <div class="latestnewsi">
            <div class="latestnewsin">  
                
                
                    <div class="mosaic-block_main">

                        <div class="Slide_bar">

                                                            <div class="daynews_image">
                                    <a href="/samarthali/article/41150-kakhethsa-da-thbilisshi-thankhis-gamodzalvis-braldebith-3-piri-daakaves">
                                        <img src="/pictures/6/23308e91476e0fe32777a0918e3ebace.jpg" align="left"/>
                                    </a>
                                        
                                </div>

                                                            <div class="daynews_title_intro">
                                <div class="daynews_title">
                                    <div class="daynews_title_in">
                                       
                                        <a href="/samarthali/article/41150-kakhethsa-da-thbilisshi-thankhis-gamodzalvis-braldebith-3-piri-daakaves">
                                            კახეთსა და თბილისში თანხის გამოძალვის ბრალდებით 3 პირი დააკავეს                                        </a>
                                    </div>
                                </div>
                                                                <div class="daynews_intro" >
                                    <div class="daynews_intro_in" >
                                        ცენტრალური კრიმინალური პოლიციის დეპარტამენტის ორგანიზებულ
დანაშაულთან ბრძოლის მთავარი სამმართველოს და კახეთის პოლიციის
დეპარტამენტის თანამშრომლებმა, ერთობლივად ჩატარებული ოპერატიული
ღონისძიებებისა და საგამოძიებო მოქმედებების შედეგად, თბილისსა და
კახეთში 3 პირი დააკავეს.                                    </div>
                                </div>
                            </div>
                                                            <div class="daynews_date_more">
                                  
                                                                    <div class="daynews_date" >
                                        11:43 / 15-06-2022                                    </div>
                                                                    <div class="daynews_readmore">
                                    <a href="/samarthali/article/41150-kakhethsa-da-thbilisshi-thankhis-gamodzalvis-braldebith-3-piri-daakaves"  title="სრულად">სრულად</a>
                                </div>
                                                               <div class="cls"></div>
                            </div>
                            <div class="cls"></div>
                        </div>
                    </div>
            </div>
        </div>
                <div class="latestnewsi">
            <div class="latestnewsin">  
                
                
                    <div class="mosaic-block_main">

                        <div class="Slide_bar">

                                                            <div class="daynews_image">
                                    <a href="/samarthali/shemthkhveva/article/41050-gurjaanshi-atraqcionebis-dazianebis-faqtze-gamodzieba-daitsyo">
                                        <img src="/pictures/6/d31c7fc74b0eb99b7ae16eabca0ee3ca.jpg" align="left"/>
                                    </a>
                                        
                                </div>

                                                            <div class="daynews_title_intro">
                                <div class="daynews_title">
                                    <div class="daynews_title_in">
                                       
                                        <a href="/samarthali/shemthkhveva/article/41050-gurjaanshi-atraqcionebis-dazianebis-faqtze-gamodzieba-daitsyo">
                                            გურჯაანში ატრაქციონების დაზიანების ფაქტზე გამოძიება დაიწყო                                        </a>
                                    </div>
                                </div>
                                                                <div class="daynews_intro" >
                                    <div class="daynews_intro_in" >
                                        გურჯაანის ახლადრეაბილიტირებულ კულტურისა და დასვენების პარკში
ატრაქციონები დააზიანეს, ასევე დაზიანებულია 26 მაისის ღონისძიებაზე
გამოფენილი, საქართველოს დამოუკიდებლობის აქტის ასლი.                                    </div>
                                </div>
                            </div>
                                                            <div class="daynews_date_more">
                                  
                                                                    <div class="daynews_date" >
                                        13:10 / 27-05-2022                                    </div>
                                                                    <div class="daynews_readmore">
                                    <a href="/samarthali/shemthkhveva/article/41050-gurjaanshi-atraqcionebis-dazianebis-faqtze-gamodzieba-daitsyo"  title="სრულად">სრულად</a>
                                </div>
                                                               <div class="cls"></div>
                            </div>
                            <div class="cls"></div>
                        </div>
                    </div>
            </div>
        </div>
         
</div>
<div class="clr"></div>
<!--<div class="dayAllNews">
        <a href="/dghis-yvela-siakhle">ყველა სიახლე</a><div class="cls"></div>
</div>
<div class="clr"></div>-->                </div>
            </div>
			<div class="module_block">
                                <div class="module_bodyREC">	
                    <div class="htmlREC">
	<!--/*
  *
  * Revive Adserver Javascript Tag
  * - Generated with Revive Adserver v3.2.2
  *
  */-->

<!--/*
  * The backup image section of this tag has been generated for use on a
  * non-SSL page. If this tag is to be placed on an SSL page, change the
  *   'http://www.speqtri.ge/a/www/delivery/...'
  * to
  *   'https://www.speqtri.ge/a/www/delivery/...'
  *
  * This noscript section of this tag only shows image banners. There
  * is no width or height in these banners, so if you want these tags to
  * allocate space for the ad before it shows, you will need to add this
  * information to the <img> tag.
  *
  * If you do not want to deal with the intricities of the noscript
  * section, delete the tag (from <noscript>... to </noscript>). On
  * average, the noscript tag is called from less than 1% of internet
  * users.
  */-->

<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://www.speqtri.ge/a/www/delivery/ajs.php':'http://www.speqtri.ge/a/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=5");
   document.write ('&cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&exclude=" + document.MAX_used);
   document.write (document.charset ? '&charset='+document.charset : (document.characterSet ? '&charset='+document.characterSet : ''));
   document.write ("&loc=" + escape(window.location));
   if (document.referrer) document.write ("&referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://www.speqtri.ge/a/www/delivery/ck.php?n=ac5594be&cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://www.speqtri.ge/a/www/delivery/avw.php?zoneid=5&cb=INSERT_RANDOM_NUMBER_HERE&n=ac5594be' border='0' alt='' /></a></noscript>
</div>                </div>
            </div>
			<div class="module_block">
                                    <div class="module_title">
                        <span>
                        სოფლის მეურნეობა</span>
                    </div>
                                <div class="module_body">	
                    <div id="catnewsItems" class="module_block">
    	

        <div class="modl_body">		
            <div class="catnews_catsrow">  
                <div class="catnewsItem">
                    <div class="catnewsItem_in">
                                                                                        <div class="catnews_images">
                                        <a  href="/ekonomika/soflis-meurneoba/article/41173-gurjaanshi-stiqiis-shedegebi-cnobilia-dasetyvilia-2375-heqtari"><img  src="/buffer/pictures/21/4ac6e72518ab007ac316509c3a3712b7.jpg" alt="გურჯაანში სტიქიის შედეგები ცნობილია - დასეტყვილია 2375 ჰექტარი" title="გურჯაანში სტიქიის შედეგები ცნობილია - დასეტყვილია 2375 ჰექტარი" />
                                        </a>                                        
                                                                                <div class="rss_img_shadow"></div>
                                    </div>
                                                                            <div class="catnews_linkff">


                                <a href="/ekonomika/soflis-meurneoba/article/41173-gurjaanshi-stiqiis-shedegebi-cnobilia-dasetyvilia-2375-heqtari">
            გურჯაანში სტიქიის შედეგები ცნობილია - დასეტყვილია 2375 ჰექტარი                                </a>
                            </div>
                                        <div class="catnews_time">
                            15:06 / 17.06.2022                            </div>
                                                        <div class="catnews_date_more">
                                                    <div class="cls"></div>
                        </div>
                        <div class="cls"></div>
                    </div> 
                </div>
          
                <div class="catnewsItem">
                    <div class="catnewsItem_in">
                                                                                        <div class="catnews_images">
                                        <a  href="/ekonomika/soflis-meurneoba/article/41159-gurjaani-da-sofeli-chumlayi-daisetyva"><img  src="/buffer/pictures/21/37268a67f167488a047a276a19104a86.jpeg" alt="ქალაქი გურჯაანი და სოფელი ჩუმლაყი დაისეტყვა" title="ქალაქი გურჯაანი და სოფელი ჩუმლაყი დაისეტყვა" />
                                        </a>                                        
                                                                                <div class="rss_img_shadow"></div>
                                    </div>
                                                                            <div class="catnews_linkff">


                                <a href="/ekonomika/soflis-meurneoba/article/41159-gurjaani-da-sofeli-chumlayi-daisetyva">
            ქალაქი გურჯაანი და სოფელი ჩუმლაყი დაისეტყვა                                </a>
                            </div>
                                        <div class="catnews_time">
                            22:04 / 15.06.2022                            </div>
                                                        <div class="catnews_date_more">
                                                    <div class="cls"></div>
                        </div>
                        <div class="cls"></div>
                    </div> 
                </div>
        <div class="cls"></div></div>        </div>

            </div>
                </div>
            </div>
			<div class="module_block">
                                    <div class="module_title">
                        <span>
                        ეკონომიკა</span>
                    </div>
                                <div class="module_body">	
                    <div class="latestnews">
            <div class="latestnewsi">
            <div class="latestnewsin">  
                
                
                    <div class="mosaic-block_main">

                        <div class="Slide_bar">

                                                            <div class="daynews_image">
                                    <a href="/ekonomika/article/41253-davith-songhulashvili-saqarthvelos-energo-damoukideblobis-aqtze-mushaoba-datsyebulia">
                                        <img src="/pictures/6/68d557a4ddd8e5ff0fe88cfe54dfa1a7.jpg" align="left"/>
                                    </a>
                                        
                                </div>

                                                            <div class="daynews_title_intro">
                                <div class="daynews_title">
                                    <div class="daynews_title_in">
                                       
                                        <a href="/ekonomika/article/41253-davith-songhulashvili-saqarthvelos-energo-damoukideblobis-aqtze-mushaoba-datsyebulia">
                                            დავით სონღულაშვილი: საქართველოს ენერგო დამოუკიდებლობის აქტზე მუშაობა დაწყებულია                                        </a>
                                    </div>
                                </div>
                                                                <div class="daynews_intro" >
                                    <div class="daynews_intro_in" >
                                        საქართველოს პარლამენტის დარგობრივი ეკონომიკისა და ეკონომიკური
პოლიტიკის კომიტეტის თავმჯდომარემ დავით სონღულაშვილმა განახლებადი
ენერგიის ინვესტიციების შესახებ USAID-ს მიერ ორგანიზებული
ღონისძიების ფარგლებში გამართულ პანელურ დისკუსიაში მიიღო
მონაწილეობა, რომელიც საქართველოს ენერგეტიკულ უსაფრთხოებაში
განახლებადი ენერგიის როლს ეხებოდა.                                    </div>
                                </div>
                            </div>
                                                            <div class="daynews_date_more">
                                  
                                                                    <div class="daynews_date" >
                                        12:24 / 30-06-2022                                    </div>
                                                                    <div class="daynews_readmore">
                                    <a href="/ekonomika/article/41253-davith-songhulashvili-saqarthvelos-energo-damoukideblobis-aqtze-mushaoba-datsyebulia"  title="სრულად">სრულად</a>
                                </div>
                                                               <div class="cls"></div>
                            </div>
                            <div class="cls"></div>
                        </div>
                    </div>
            </div>
        </div>
                <div class="latestnewsi">
            <div class="latestnewsin">  
                
                
                    <div class="mosaic-block_main">

                        <div class="Slide_bar">

                                                            <div class="daynews_image">
                                    <a href="/ekonomika/article/41251-saqarthvelos-gavlith-energetikuli-mtsvane-derefani-sheiqmneba">
                                        <img src="/pictures/6/c2b11d6c8e6c752338b62f3bafc96b97.jpg" align="left"/>
                                    </a>
                                        
                                </div>

                                                            <div class="daynews_title_intro">
                                <div class="daynews_title">
                                    <div class="daynews_title_in">
                                       
                                        <a href="/ekonomika/article/41251-saqarthvelos-gavlith-energetikuli-mtsvane-derefani-sheiqmneba">
                                            საქართველოს გავლით ენერგეტიკული „მწვანე დერეფანი“ შეიქმნება                                         </a>
                                    </div>
                                </div>
                                                                <div class="daynews_intro" >
                                    <div class="daynews_intro_in" >
                                        რუმინეთის ენერგეტიკის მინისტრის, ვირგილ-დანიელ პოპესკუს
ინფორმაციით, რუმინეთის მთავრობას სურს, კასპიისა და შავი ზღვების
ქარის საზღვაო ელექტროსადგურები საქართველოს გავლით რუმინეთამდე
წყალქვეშა კაბელით დააკავშიროს.                                    </div>
                                </div>
                            </div>
                                                            <div class="daynews_date_more">
                                  
                                                                    <div class="daynews_date" >
                                        15:47 / 29-06-2022                                    </div>
                                                                    <div class="daynews_readmore">
                                    <a href="/ekonomika/article/41251-saqarthvelos-gavlith-energetikuli-mtsvane-derefani-sheiqmneba"  title="სრულად">სრულად</a>
                                </div>
                                                               <div class="cls"></div>
                            </div>
                            <div class="cls"></div>
                        </div>
                    </div>
            </div>
        </div>
         
</div>
<div class="clr"></div>
<!--<div class="dayAllNews">
        <a href="/dghis-yvela-siakhle">ყველა სიახლე</a><div class="cls"></div>
</div>
<div class="clr"></div>-->                </div>
            </div>
			<div class="module_block">
                                    <div class="module_title">
                        <span>
                        კულტურა</span>
                    </div>
                                <div class="module_body">	
                    <div id="catnewsItems" class="module_block">
    	

        <div class="modl_body">		
            <div class="catnews_catsrow">  
                <div class="catnewsItem">
                    <div class="catnewsItem_in">
                                                                                        <div class="catnews_images">
                                        <a  href="/sazogadoeba/kultura/article/41162-gurjaanis-theatrshi-speqtaklis-ckhra-mthis-gadaghma-s-premiera-gaimartha-photo"><img  src="/buffer/pictures/21/b103b1de6ec99a242815335a4aedf53e.jpg" alt="გურჯაანის თეატრში სპექტაკლის „ცხრა მთის გადაღმა“-ს  პრემიერა გაიმართა [Photo]" title="გურჯაანის თეატრში სპექტაკლის „ცხრა მთის გადაღმა“-ს  პრემიერა გაიმართა [Photo]" />
                                        </a>                                        
                                                                                <div class="rss_img_shadow"></div>
                                    </div>
                                                                            <div class="catnews_linkff">


                                <a href="/sazogadoeba/kultura/article/41162-gurjaanis-theatrshi-speqtaklis-ckhra-mthis-gadaghma-s-premiera-gaimartha-photo">
            გურჯაანის თეატრში სპექტაკლის „ცხრა მთის გადაღმა“-ს  პრემიერა გაიმართა [Photo]                                </a>
                            </div>
                                        <div class="catnews_time">
                            11:23 / 16.06.2022                            </div>
                                                        <div class="catnews_date_more">
                                                    <div class="cls"></div>
                        </div>
                        <div class="cls"></div>
                    </div> 
                </div>
          
                <div class="catnewsItem">
                    <div class="catnewsItem_in">
                                                                                        <div class="catnews_images">
                                        <a  href="/sazogadoeba/kultura/article/41160-uprecedento-semtxveva-kavkasiis-regionsi-saqartvelos-or-dacul-teritorias-biosferuli-rezervatis-statusi-mieniwa"><img  src="/buffer/pictures/21/f5cd4bd594f8250fc4e89a6cb0b58790.png" alt="უპრეცედენტო შემთხვევა კავკასიის რეგიონში - საქართველოს ორ დაცულ ტერიტორიას ბიოსფერული რეზერვატის სტატუსი მიენიჭა " title="უპრეცედენტო შემთხვევა კავკასიის რეგიონში - საქართველოს ორ დაცულ ტერიტორიას ბიოსფერული რეზერვატის სტატუსი მიენიჭა " />
                                        </a>                                        
                                                                                <div class="rss_img_shadow"></div>
                                    </div>
                                                                            <div class="catnews_linkff">


                                <a href="/sazogadoeba/kultura/article/41160-uprecedento-semtxveva-kavkasiis-regionsi-saqartvelos-or-dacul-teritorias-biosferuli-rezervatis-statusi-mieniwa">
            უპრეცედენტო შემთხვევა კავკასიის რეგიონში - საქართველოს ორ დაცულ ტერიტორიას ბიოსფერული რეზერვატის სტატუსი მიენიჭა                                 </a>
                            </div>
                                        <div class="catnews_time">
                            10:41 / 16.06.2022                            </div>
                                                        <div class="catnews_date_more">
                                                    <div class="cls"></div>
                        </div>
                        <div class="cls"></div>
                    </div> 
                </div>
        <div class="cls"></div></div>        </div>

            </div>
                </div>
            </div>
			<div class="module_block">
                                    <div class="module_title">
                        <span>
                        სხვა ამბები</span>
                    </div>
                                <div class="module_body">	
                    <div class="latestnews">
            <div class="latestnewsi">
            <div class="latestnewsin">  
                
                
                    <div class="mosaic-block_main">

                        <div class="Slide_bar">

                                                            <div class="daynews_image">
                                    <a href="/politika/article/41262-mariupolis-dramatuli-theatris-dabombva-omis-danashaulad-cnes">
                                        <img src="/pictures/6/bc1cbd27d56da656f4cb2fdc4294dff4.jpg" align="left"/>
                                    </a>
                                        
                                </div>

                                                            <div class="daynews_title_intro">
                                <div class="daynews_title">
                                    <div class="daynews_title_in">
                                       
                                        <a href="/politika/article/41262-mariupolis-dramatuli-theatris-dabombva-omis-danashaulad-cnes">
                                            მარიუპოლის დრამატული თეატრის დაბომბვა ომის დანაშაულად ცნეს                                        </a>
                                    </div>
                                </div>
                                                                <div class="daynews_intro" >
                                    <div class="daynews_intro_in" >
                                        საერთაშორისო უფლებადამცველი ორგანიზაცია Amnesty International-ის
გამოძიების დასკვნით, რუსმა ოკუპანტებმა მიზანმიმართულად გაანადგურეს
დრამატული
თეატრი, მათ საბრძოლო თვითმფრინავიდან ორი 500-კილოგრამიანი ბომბი
ჩამოაგდეს.                                    </div>
                                </div>
                            </div>
                                                            <div class="daynews_date_more">
                                  
                                                                    <div class="daynews_date" >
                                        12:46 / 01-07-2022                                    </div>
                                                                    <div class="daynews_readmore">
                                    <a href="/politika/article/41262-mariupolis-dramatuli-theatris-dabombva-omis-danashaulad-cnes"  title="სრულად">სრულად</a>
                                </div>
                                                               <div class="cls"></div>
                            </div>
                            <div class="cls"></div>
                        </div>
                    </div>
            </div>
        </div>
                <div class="latestnewsi">
            <div class="latestnewsin">  
                
                
                    <div class="mosaic-block_main">

                        <div class="Slide_bar">

                                                            <div class="daynews_image">
                                    <a href="/politika/article/41256-vladimir-putini-rus-jariskacebze-simgherebic-unda-itserebodes-da-leqsebic">
                                        <img src="/pictures/6/82904aac03e74764a0cbb2b20a0e311f.jpg" align="left"/>
                                    </a>
                                        
                                </div>

                                                            <div class="daynews_title_intro">
                                <div class="daynews_title">
                                    <div class="daynews_title_in">
                                       
                                        <a href="/politika/article/41256-vladimir-putini-rus-jariskacebze-simgherebic-unda-itserebodes-da-leqsebic">
                                            ვლადიმირ პუტინი - რუს ჯარისკაცებზე სიმღერებიც უნდა იწერებოდეს და ლექსებიც                                         </a>
                                    </div>
                                </div>
                                                                <div class="daynews_intro" >
                                    <div class="daynews_intro_in" >
                                        რუსეთის ფედერაციის პრეზიდენტის, ვლადიმირ პუტინის განცხადებით,
უკრაინაში „სპეციალური სამხედრო ოპერაციის“ მიზანი არ იცვლება. ამის
შესახებ ვლადიმირ პუტინმა 29 ივნისს, ტაჯიკეთის დედაქალაქ აშხაბადში
გამართული კასპიის რეგიონის ლიდერთა სამიტის შემდეგ ისაუბრა.                                    </div>
                                </div>
                            </div>
                                                            <div class="daynews_date_more">
                                  
                                                                    <div class="daynews_date" >
                                        13:39 / 30-06-2022                                    </div>
                                                                    <div class="daynews_readmore">
                                    <a href="/politika/article/41256-vladimir-putini-rus-jariskacebze-simgherebic-unda-itserebodes-da-leqsebic"  title="სრულად">სრულად</a>
                                </div>
                                                               <div class="cls"></div>
                            </div>
                            <div class="cls"></div>
                        </div>
                    </div>
            </div>
        </div>
                <div class="latestnewsi">
            <div class="latestnewsin">  
                
                
                    <div class="mosaic-block_main">

                        <div class="Slide_bar">

                                                            <div class="daynews_image">
                                    <a href="/sazogadoeba/ganathleba/article/41252-romel-skolebs-gadaecema-kakhethshi-akhali-merkhebi-da-skamebi">
                                        <img src="/pictures/6/bc2baac42133c95ee4700d8bd6f6a44e.jpg" align="left"/>
                                    </a>
                                        
                                </div>

                                                            <div class="daynews_title_intro">
                                <div class="daynews_title">
                                    <div class="daynews_title_in">
                                       
                                        <a href="/sazogadoeba/ganathleba/article/41252-romel-skolebs-gadaecema-kakhethshi-akhali-merkhebi-da-skamebi">
                                            რომელ სკოლებს გადაეცემა კახეთში  ახალი მერხები და სკამები                                         </a>
                                    </div>
                                </div>
                                                                <div class="daynews_intro" >
                                    <div class="daynews_intro_in" >
                                        "საგანმანათლებლო და სამეცნიერო ინფრასტრუქტურის სააგენტო" მომავალი
სასწავლო წლისთვის მერხებსა და სკამებს შეიძენს. ტენდერი 10 მილიონ
ლარზე უკვე გამოცხადებულია.                                    </div>
                                </div>
                            </div>
                                                            <div class="daynews_date_more">
                                  
                                                                    <div class="daynews_date" >
                                        11:35 / 30-06-2022                                    </div>
                                                                    <div class="daynews_readmore">
                                    <a href="/sazogadoeba/ganathleba/article/41252-romel-skolebs-gadaecema-kakhethshi-akhali-merkhebi-da-skamebi"  title="სრულად">სრულად</a>
                                </div>
                                                               <div class="cls"></div>
                            </div>
                            <div class="cls"></div>
                        </div>
                    </div>
            </div>
        </div>
                <div class="latestnewsi">
            <div class="latestnewsin">  
                
                
                    <div class="mosaic-block_main">

                        <div class="Slide_bar">

                                                            <div class="daynews_image">
                                    <a href="/politika/article/41250-bodishi-magram-sakhlobanad-mimachnia-azri-rom-mitingze-mthavroba-airchion-aleko-elisashvili">
                                        <img src="/pictures/6/5458c6fd0746916c9c01b1614017f4ec.jpg" align="left"/>
                                    </a>
                                        
                                </div>

                                                            <div class="daynews_title_intro">
                                <div class="daynews_title">
                                    <div class="daynews_title_in">
                                       
                                        <a href="/politika/article/41250-bodishi-magram-sakhlobanad-mimachnia-azri-rom-mitingze-mthavroba-airchion-aleko-elisashvili">
                                            “ბოდიში მაგრამ, „სახლობანად“ მიმაჩნია აზრი, რომ მიტინგზე მთავრობა აირჩიონ“-ალეკო ელისაშვილი                                        </a>
                                    </div>
                                </div>
                                                                <div class="daynews_intro" >
                                    <div class="daynews_intro_in" >
                                        ალეკო ელისაშვილის აზრით, საქართველოს ასეთი მკაფიო დღის წესრიგი
არასდროს ჰქონია და ახლა მთელი ძალისხმევა 12 პუნქტის შესრულებისკენ
უნდა იყოს მიმართული.                                    </div>
                                </div>
                            </div>
                                                            <div class="daynews_date_more">
                                  
                                                                    <div class="daynews_date" >
                                        14:45 / 29-06-2022                                    </div>
                                                                    <div class="daynews_readmore">
                                    <a href="/politika/article/41250-bodishi-magram-sakhlobanad-mimachnia-azri-rom-mitingze-mthavroba-airchion-aleko-elisashvili"  title="სრულად">სრულად</a>
                                </div>
                                                               <div class="cls"></div>
                            </div>
                            <div class="cls"></div>
                        </div>
                    </div>
            </div>
        </div>
                <div class="latestnewsi">
            <div class="latestnewsin">  
                
                
                    <div class="mosaic-block_main">

                        <div class="Slide_bar">

                                                            <div class="daynews_image">
                                    <a href="/politika/article/41249-keli-degnanivicith-rom-mthavrobas-sheudzlia-stsrafad-moqmedeba-rodesac-es-surs">
                                        <img src="/pictures/6/c06a4f7829e57d737084b814d83afc51.jpg" align="left"/>
                                    </a>
                                        
                                </div>

                                                            <div class="daynews_title_intro">
                                <div class="daynews_title">
                                    <div class="daynews_title_in">
                                       
                                        <a href="/politika/article/41249-keli-degnanivicith-rom-mthavrobas-sheudzlia-stsrafad-moqmedeba-rodesac-es-surs">
                                            კელი დეგნანი:“ვიცით, რომ მთავრობას შეუძლია სწრაფად მოქმედება, როდესაც ეს სურს“                                        </a>
                                    </div>
                                </div>
                                                                <div class="daynews_intro" >
                                    <div class="daynews_intro_in" >
                                        საქართველოში აშშ-ის ელჩის, კელი დეგნანის აზრით, საქართველოს
ხელისუფლებას შეუძლია გაატაროს ყველა ის საკანონმდებლო რეფორმა,
რომლებიც ევროპული საბჭოსგან გაცემული რეკომენდაციებით არის
გათვალისწინებული.                                    </div>
                                </div>
                            </div>
                                                            <div class="daynews_date_more">
                                  
                                                                    <div class="daynews_date" >
                                        13:53 / 29-06-2022                                    </div>
                                                                    <div class="daynews_readmore">
                                    <a href="/politika/article/41249-keli-degnanivicith-rom-mthavrobas-sheudzlia-stsrafad-moqmedeba-rodesac-es-surs"  title="სრულად">სრულად</a>
                                </div>
                                                               <div class="cls"></div>
                            </div>
                            <div class="cls"></div>
                        </div>
                    </div>
            </div>
        </div>
         
</div>
<div class="clr"></div>
<!--<div class="dayAllNews">
        <a href="/dghis-yvela-siakhle">ყველა სიახლე</a><div class="cls"></div>
</div>
<div class="clr"></div>-->                </div>
            </div>
	
                            </div>
                        </div>

                        <div class="right_side">
                            		<div class="module_block">
                                <div class="module_bodyasi">	
                    <div class="htmlasi">
	<!-- Revive Adserver Javascript Tag - Generated with Revive Adserver v4.1.4 -->
<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://www.speqtri.ge/a/www/delivery/ajs.php':'http://www.speqtri.ge/a/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=21");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://www.speqtri.ge/a/www/delivery/ck.php?n=a22ebee8&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://www.speqtri.ge/a/www/delivery/avw.php?zoneid=21&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a22ebee8' border='0' alt='' /></a></noscript>
</div>                </div>
            </div>
			<div class="module_block">
                                <div class="module_body">	
                    <div class="latestnews">
            <div class="latestnewsi">
            <div class="latestnewsin">  
                
                
                    <div class="mosaic-block_main">

                        <div class="Slide_bar">

                                                            <div class="daynews_image">
                                    <a href="/sazogadoeba/sporti/article/41174-saqarthvelos-krivis-erovnul-federacias-dafinanseba-gaurkveveli-vadith-sheutsyda">
                                        <img src="/pictures/6/809cfb05fbd1dd0b4f102be8155dd095.jpeg" align="left"/>
                                    </a>
                                        
                                </div>

                                                            <div class="daynews_title_intro">
                                <div class="daynews_title">
                                    <div class="daynews_title_in">
                                       
                                        <a href="/sazogadoeba/sporti/article/41174-saqarthvelos-krivis-erovnul-federacias-dafinanseba-gaurkveveli-vadith-sheutsyda">
                                            საქართველოს კრივის ეროვნულ ფედერაციას დაფინანსება გაურკვეველი ვადით შეუწყდა                                          </a>
                                    </div>
                                </div>
                                                                <div class="daynews_intro" >
                                    <div class="daynews_intro_in" >
                                        საქართველოს კრივის ეროვნულ ფედერაციას დაფინანსება გაურკვეველი ვადით
შეუჩერდა.                                    </div>
                                </div>
                            </div>
                                                            <div class="daynews_date_more">
                                  
                                                                    <div class="daynews_date" >
                                        15:32 / 17-06-2022                                    </div>
                                                                    <div class="daynews_readmore">
                                    <a href="/sazogadoeba/sporti/article/41174-saqarthvelos-krivis-erovnul-federacias-dafinanseba-gaurkveveli-vadith-sheutsyda"  title="სრულად">სრულად</a>
                                </div>
                                                               <div class="cls"></div>
                            </div>
                            <div class="cls"></div>
                        </div>
                    </div>
            </div>
        </div>
         
</div>
<div class="clr"></div>
<!--<div class="dayAllNews">
        <a href="/dghis-yvela-siakhle">ყველა სიახლე</a><div class="cls"></div>
</div>
<div class="clr"></div>-->                </div>
            </div>
			<div class="module_block">
                                    <div class="module_title btpop">
                        <span>
                        პოპულარული</span>
                    </div>
                                <div class="module_body btpop">	
                    <div class="news_items">
            <div class="news_item btpop">
                        <div class="daynews_img btpop">
                    <a href="/samarthali/article/41014-sofel-akurashi-mkvleloba-mokhda">
                        <img src="/pictures/21/2fbcd47e8720550e11fa37149436cec2.jpg" align="left"/>
                    </a>
                </div>

                    <span class="news_title btpop">
                <a href="/samarthali/article/41014-sofel-akurashi-mkvleloba-mokhda" >
            სოფელ აკურაში მკვლელობა მოხდა                </a>
            </span>
                        <div class="news_date_more">
                       

                <div class="news_readmore btpop">
                    <a href="/samarthali/article/41014-sofel-akurashi-mkvleloba-mokhda" title="სრულად" >
                   სრულად                    </a>
                </div>
                <div class="cls"></div>
            </div>
            <div class="cls"></div>
        </div>
            <div class="news_item btpop">
                        <div class="daynews_img btpop">
                    <a href="/sazogadoeba/article/41044-chvens-lazhvardthvaleba-ekas">
                        <img src="/pictures/21/e0bf027960a620aace7a75dcf606d7ee.jpg" align="left"/>
                    </a>
                </div>

                    <span class="news_title btpop">
                <a href="/sazogadoeba/article/41044-chvens-lazhvardthvaleba-ekas" >
            ჩვენს ლაჟვარდთვალება ეკას                </a>
            </span>
                        <div class="news_date_more">
                       

                <div class="news_readmore btpop">
                    <a href="/sazogadoeba/article/41044-chvens-lazhvardthvaleba-ekas" title="სრულად" >
                   სრულად                    </a>
                </div>
                <div class="cls"></div>
            </div>
            <div class="cls"></div>
        </div>
            <div class="news_item btpop">
                        <div class="daynews_img btpop">
                    <a href="/sazogadoeba/article/40984-gza-sagarejodan-romamde">
                        <img src="/pictures/21/baa9c6c627eb0fba52f05fdbf0f50eeb.jpg" align="left"/>
                    </a>
                </div>

                    <span class="news_title btpop">
                <a href="/sazogadoeba/article/40984-gza-sagarejodan-romamde" >
            „ბედნიერება... თუნდაც სევდისგან“- გზა საგარეჯოდან რომამდე                </a>
            </span>
                        <div class="news_date_more">
                       

                <div class="news_readmore btpop">
                    <a href="/sazogadoeba/article/40984-gza-sagarejodan-romamde" title="სრულად" >
                   სრულად                    </a>
                </div>
                <div class="cls"></div>
            </div>
            <div class="cls"></div>
        </div>
    </div>                </div>
            </div>
			<div class="module_block">
                                <div class="module_body">	
                    <div class="html">
	<!--/*
  *
  * Revive Adserver Javascript Tag
  * - Generated with Revive Adserver v4.0.2
  *
  */-->

<!--/*
  * The backup image section of this tag has been generated for use on a
  * non-SSL page. If this tag is to be placed on an SSL page, change the
  *   'http://www.speqtri.ge/a/www/delivery/...'
  * to
  *   'https://www.speqtri.ge/a/www/delivery/...'
  *
  * This noscript section of this tag only shows image banners. There
  * is no width or height in these banners, so if you want these tags to
  * allocate space for the ad before it shows, you will need to add this
  * information to the <img> tag.
  *
  * If you do not want to deal with the intricities of the noscript
  * section, delete the tag (from <noscript>... to </noscript>). On
  * average, the noscript tag is called from less than 1% of internet
  * users.
  */-->

<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://www.speqtri.ge/a/www/delivery/ajs.php':'http://www.speqtri.ge/a/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=56");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://www.speqtri.ge/a/www/delivery/ck.php?n=a948e609&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://www.speqtri.ge/a/www/delivery/avw.php?zoneid=56&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a948e609' border='0' alt='' /></a></noscript>
</div>                </div>
            </div>
			<div class="module_block">
                                <div class="module_body_ban">	
                    <div class="html_ban">
	<!--/*
  *
  * Revive Adserver Asynchronous JS Tag
  * - Generated with Revive Adserver v3.2.2
  *
  */-->

<ins data-revive-zoneid="11" data-revive-id="2c279901336286f6033ac48827a63793"></ins>
<script async src="//www.speqtri.ge/a/www/delivery/asyncjs.php"></script></div>                </div>
            </div>
			<div class="module_block">
                                    <div class="module_title btarticle">
                        <span>
                        რედაქტორი გირჩევთ</span>
                    </div>
                                <div class="module_body btarticle">	
                    		<div class="art_block">
						<div class="art_item">
							
						<div class="art_img">
							<a href="/multimedia/video/article/33956-gurjaaneli-papa-karlo-khis-natcrisgan-sheqmnili-saocrebebi">				
								<img src="/pictures/19/0ca38a7df3fb92cb190c0564f0413e16.jpg" alt="გურჯაანელი „პაპა კარლო“ - ხის ნაჭრისგან შექმნილი საოცრებები [Video/Photo]" title="გურჯაანელი „პაპა კარლო“ - ხის ნაჭრისგან შექმნილი საოცრებები [Video/Photo]"/>
							</a>
						</div>
								
						<div class="art_title">
						
                                           
                                       	<a href="/multimedia/video/article/33956-gurjaaneli-papa-karlo-khis-natcrisgan-sheqmnili-saocrebebi">				
								გურჯაანელი „პაპა კარლო“ - ხის ნაჭრისგან შექმნილი საოცრებები [Video/Photo]							</a>
						</div>
						                                      <div class="mod_more_date">
                                                                                                                        <div class="cls"></div>
                                        </div>
                                   
				</div>
								<div class="art_item">
							
						<div class="art_img">
							<a href="/multimedia/video/article/33680-erti-fanqridan-ferta-palitramde">				
								<img src="/pictures/19/92a77827452703e8371888face31b011.jpg" alt="ერთი ფანქრიდან ფერთა პალიტრამდე [Video]" title="ერთი ფანქრიდან ფერთა პალიტრამდე [Video]"/>
							</a>
						</div>
								
						<div class="art_title">
						
                                           
                                       	<a href="/multimedia/video/article/33680-erti-fanqridan-ferta-palitramde">				
								ერთი ფანქრიდან ფერთა პალიტრამდე [Video]							</a>
						</div>
						                                      <div class="mod_more_date">
                                                                                                                        <div class="cls"></div>
                                        </div>
                                   
				</div>
								<div class="art_item">
							
						<div class="art_img">
							<a href="/multimedia/video/article/36949-vasil-mamathelashvili-kasrebis-ostati-gurjaanidan-videophoto">				
								<img src="/pictures/19/8c7034159d02a7fbb9d1884b4ef32915.jpg" alt="ვასილ მამათელაშვილი - კასრების ოსტატი გურჯაანიდან [Video/Photo]" title="ვასილ მამათელაშვილი - კასრების ოსტატი გურჯაანიდან [Video/Photo]"/>
							</a>
						</div>
								
						<div class="art_title">
						
                                           
                                       	<a href="/multimedia/video/article/36949-vasil-mamathelashvili-kasrebis-ostati-gurjaanidan-videophoto">				
								ვასილ მამათელაშვილი - კასრების ოსტატი გურჯაანიდან [Video/Photo]							</a>
						</div>
						                                      <div class="mod_more_date">
                                                                                                                        <div class="cls"></div>
                                        </div>
                                   
				</div>
					</div>

                </div>
            </div>
			<div class="module_block">
                                <div class="module_body">	
                    <div class="fb-page"
     data-href="https://www.facebook.com/speqtri"
     data-width="340"
     data-height="100"
     data-hide-cover="false"
     data-show-facepile="true"
     data-show-posts="true">
</div>
<div id="fb-root"></div>                </div>
            </div>
			<div class="module_block">
                                    <div class="module_title btcurrency">
                        <span>
                        ვალუტა</span>
                    </div>
                                <div class="module_body btcurrency">	
                    <div class="currency_module">
		
	<div class="currency_table"><div class="currency_table_in"><div class="currency_table_ini">
		<div class="curow">				
					<div class="currency_img btcurrency">
						<img title="EUR" alt="EUR" src="https://www.speqtri.ge/modules/mod_currency/assets/images/eur.png"/>
					</div>
				
								
					<div class="currency_code btcurrency">
						EUR					</div>
				
								
					<div class="currency_count btcurrency">
						1					</div>
				
							
				<div class="currency_rate btcurrency">
					3.5859				</div>
			
			</div><div class="curow">				
					<div class="currency_img btcurrency">
						<img title="USD" alt="USD" src="https://www.speqtri.ge/modules/mod_currency/assets/images/usd.png"/>
					</div>
				
								
					<div class="currency_code btcurrency">
						USD					</div>
				
								
					<div class="currency_count btcurrency">
						1					</div>
				
							
				<div class="currency_rate btcurrency">
					3.2054				</div>
			
			</div><div class="curow">				
					<div class="currency_img btcurrency">
						<img title="GBP" alt="GBP" src="https://www.speqtri.ge/modules/mod_currency/assets/images/gbp.png"/>
					</div>
				
								
					<div class="currency_code btcurrency">
						GBP					</div>
				
								
					<div class="currency_count btcurrency">
						1					</div>
				
							
				<div class="currency_rate btcurrency">
					4.2911				</div>
			
			</div><div class="curow">				
					<div class="currency_img btcurrency">
						<img title="TRY" alt="TRY" src="https://www.speqtri.ge/modules/mod_currency/assets/images/try.png"/>
					</div>
				
								
					<div class="currency_code btcurrency">
						TRY					</div>
				
								
					<div class="currency_count btcurrency">
						1					</div>
				
							
				<div class="currency_rate btcurrency">
					0.2316				</div>
			
			</div><div class="curow">				
					<div class="currency_img btcurrency">
						<img title="RUB" alt="RUB" src="https://www.speqtri.ge/modules/mod_currency/assets/images/rub.png"/>
					</div>
				
								
					<div class="currency_code btcurrency">
						RUB					</div>
				
								
					<div class="currency_count btcurrency">
						100					</div>
				
							
				<div class="currency_rate btcurrency">
					3.2024				</div>
			
			</div>	</div></div></div>
	</div>                </div>
            </div>
			<div class="module_block">
                                    <div class="module_title btauthor">
                        <span>
                        ავტორები</span>
                    </div>
                                <div class="module_body btauthor">	
                        <div class="authors_body btauthor">
          <div class="author_item btauthor">
        <a href="/component/authorart/?view=articles&amp;authorid=87">
          ვახო სალთხუციშვილი        </a>
      </div>
            <div class="author_item btauthor">
        <a href="/component/authorart/?view=articles&amp;authorid=88">
          თამარ მენაბდიშვილი        </a>
      </div>
            <div class="author_item btauthor">
        <a href="/component/authorart/?view=articles&amp;authorid=89">
          ანანო ბლიაძე        </a>
      </div>
            <div class="author_item btauthor">
        <a href="/component/authorart/?view=articles&amp;authorid=91">
          ლიზა კაპანაძე        </a>
      </div>
            <div class="author_item btauthor">
        <a href="/component/authorart/?view=articles&amp;authorid=83">
          ლანა გულოშვილი        </a>
      </div>
            <div class="author_item btauthor">
        <a href="/component/authorart/?view=articles&amp;authorid=90">
          გიორგი ქართლელიშვილი        </a>
      </div>
            <div class="author_item btauthor">
        <a href="/component/authorart/?view=articles&amp;authorid=86">
          ლევან ჯაჯანაშვილი        </a>
      </div>
            <div class="author_item btauthor">
        <a href="/component/authorart/?view=articles&amp;authorid=79">
          ნატალია ბარბაქაძე        </a>
      </div>
        </div>
  <div class="all_authors">
        <a href="/component/authorart/?view=authors">ყველა ავტორი</a>
  </div>
                  </div>
            </div>
			<div class="module_block">
                                    <div class="module_title btweather">
                        <span>
                        ამინდი</span>
                    </div>
                                <div class="module_body btweather">	
                    		<div class="aw_item " id="ite0">
			<div class="aw_item_in">
				<div class="aw_itemtext">
					<span class="aw_name">
						გურჯაანი					</span>
					<span class="aw_min">
						17					</span>
					<span class="aw_sep">
						/
					</span>
					<span class="aw_max">
						30					</span>
					<span class="aw_cel">
						°C
					</span>
				</div>
				<div class="aw_img">					
					<img src="https://www.speqtri.ge/modules/mod_weather/assets/images/02.png" alt="img" />
				</div>
				<div class="cls"></div>
			</div>
		</div>
				<div class="aw_item " id="ite1">
			<div class="aw_item_in">
				<div class="aw_itemtext">
					<span class="aw_name">
						საგარეჯო					</span>
					<span class="aw_min">
						17					</span>
					<span class="aw_sep">
						/
					</span>
					<span class="aw_max">
						26					</span>
					<span class="aw_cel">
						°C
					</span>
				</div>
				<div class="aw_img">					
					<img src="https://www.speqtri.ge/modules/mod_weather/assets/images/02.png" alt="img" />
				</div>
				<div class="cls"></div>
			</div>
		</div>
				<div class="aw_item " id="ite2">
			<div class="aw_item_in">
				<div class="aw_itemtext">
					<span class="aw_name">
						დ.წყარო					</span>
					<span class="aw_min">
						14					</span>
					<span class="aw_sep">
						/
					</span>
					<span class="aw_max">
						24					</span>
					<span class="aw_cel">
						°C
					</span>
				</div>
				<div class="aw_img">					
					<img src="https://www.speqtri.ge/modules/mod_weather/assets/images/02.png" alt="img" />
				</div>
				<div class="cls"></div>
			</div>
		</div>
				<div class="aw_item " id="ite3">
			<div class="aw_item_in">
				<div class="aw_itemtext">
					<span class="aw_name">
						სიღნაღი					</span>
					<span class="aw_min">
						16					</span>
					<span class="aw_sep">
						/
					</span>
					<span class="aw_max">
						29					</span>
					<span class="aw_cel">
						°C
					</span>
				</div>
				<div class="aw_img">					
					<img src="https://www.speqtri.ge/modules/mod_weather/assets/images/02.png" alt="img" />
				</div>
				<div class="cls"></div>
			</div>
		</div>
				<div class="aw_item " id="ite4">
			<div class="aw_item_in">
				<div class="aw_itemtext">
					<span class="aw_name">
						ლაგოდეხი					</span>
					<span class="aw_min">
						15					</span>
					<span class="aw_sep">
						/
					</span>
					<span class="aw_max">
						24					</span>
					<span class="aw_cel">
						°C
					</span>
				</div>
				<div class="aw_img">					
					<img src="https://www.speqtri.ge/modules/mod_weather/assets/images/03.png" alt="img" />
				</div>
				<div class="cls"></div>
			</div>
		</div>
				<div class="aw_item " id="ite5">
			<div class="aw_item_in">
				<div class="aw_itemtext">
					<span class="aw_name">
						ყვარელი					</span>
					<span class="aw_min">
						17					</span>
					<span class="aw_sep">
						/
					</span>
					<span class="aw_max">
						30					</span>
					<span class="aw_cel">
						°C
					</span>
				</div>
				<div class="aw_img">					
					<img src="https://www.speqtri.ge/modules/mod_weather/assets/images/02.png" alt="img" />
				</div>
				<div class="cls"></div>
			</div>
		</div>
				<div class="aw_item " id="ite6">
			<div class="aw_item_in">
				<div class="aw_itemtext">
					<span class="aw_name">
						თელავი					</span>
					<span class="aw_min">
						17					</span>
					<span class="aw_sep">
						/
					</span>
					<span class="aw_max">
						27					</span>
					<span class="aw_cel">
						°C
					</span>
				</div>
				<div class="aw_img">					
					<img src="https://www.speqtri.ge/modules/mod_weather/assets/images/04.png" alt="img" />
				</div>
				<div class="cls"></div>
			</div>
		</div>
				<div class="aw_item " id="ite7">
			<div class="aw_item_in">
				<div class="aw_itemtext">
					<span class="aw_name">
						ახმეტა					</span>
					<span class="aw_min">
						17					</span>
					<span class="aw_sep">
						/
					</span>
					<span class="aw_max">
						27					</span>
					<span class="aw_cel">
						°C
					</span>
				</div>
				<div class="aw_img">					
					<img src="https://www.speqtri.ge/modules/mod_weather/assets/images/03.png" alt="img" />
				</div>
				<div class="cls"></div>
			</div>
		</div>
		                </div>
            </div>
			<div class="module_block">
                                    <div class="module_title">
                        <span>
                        კალენდარი</span>
                    </div>
                                <div class="module_body">	
                    <div id="calendar_block" align="center">
    <table border="0" cellspacing="0" cellpadding="0">
        <tr>
            <td>
                <div  class="cal_cont">
                    <table border="0" cellspacing="0" cellpadding="0" class="top_nav" align="center">
                        <tr>
                            <td><span class="arrows"><a class="arrows_prev" href="/arqivi/2022/6">&laquo;&laquo;</a></span></td>
                            <td><span class="month"><a href="/arqivi/2022/07">ივლისი&nbsp;2022</a></span></td>
                            <td><span class="arrows"><a class="arrows_next" href="/arqivi/2022/8">&raquo;&raquo;</a></span></td>
                        </tr>
                    </table>
                    <div class="cal_tab_m">
                        <table cellspacing='0' cellpadding='0' align="center"  border='0' class="cal_tab" >
                            <thead>
                                <tr>
                                    <th><span>ო</span></th>
                                    <th><span>ს</span></th>
                                    <th><span>ო</span></th>
                                    <th><span>ხ</span></th>
                                    <th><span>პ</span></th>
                                    <th><span>შ</span></th>
                                    <th><span>კ</span></th>
                                </tr>
                            </thead>
                            <tbody>
                                <tr>
                                    <td><span class="inactive">27</span></td><td><span class="inactive">28</span></td><td><span class="inactive">29</span></td><td><span class="inactive">30</span></td><td>                                                    <span  >
                                                        <a href="/arqivi/2022/07?day=1">
                                                            1                                                        </a> 
                                                    </span>
                                    </td><td>                                                    <span >2</span>
                                    </td><td>                                                    <span >3</span>
                                    </td></tr><tr><td>                                                    <span  >
                                                        <a href="/arqivi/2022/07?day=4">
                                                            4                                                        </a> 
                                                    </span>
                                    </td><td>                                                    <span  class="today" >
                                                        <a href="/arqivi/2022/07?day=5">
                                                            5                                                        </a> 
                                                    </span>
                                    </td><td>                                                    <span >6</span>
                                    </td><td>                                                    <span >7</span>
                                    </td><td>                                                    <span >8</span>
                                    </td><td>                                                    <span >9</span>
                                    </td><td>                                                    <span >10</span>
                                    </td></tr><tr><td>                                                    <span >11</span>
                                    </td><td>                                                    <span >12</span>
                                    </td><td>                                                    <span >13</span>
                                    </td><td>                                                    <span >14</span>
                                    </td><td>                                                    <span >15</span>
                                    </td><td>                                                    <span >16</span>
                                    </td><td>                                                    <span >17</span>
                                    </td></tr><tr><td>                                                    <span >18</span>
                                    </td><td>                                                    <span >19</span>
                                    </td><td>                                                    <span >20</span>
                                    </td><td>                                                    <span >21</span>
                                    </td><td>                                                    <span >22</span>
                                    </td><td>                                                    <span >23</span>
                                    </td><td>                                                    <span >24</span>
                                    </td></tr><tr><td>                                                    <span >25</span>
                                    </td><td>                                                    <span >26</span>
                                    </td><td>                                                    <span >27</span>
                                    </td><td>                                                    <span >28</span>
                                    </td><td>                                                    <span >29</span>
                                    </td><td>                                                    <span >30</span>
                                    </td><td>                                                    <span >31</span>
                                    </td></tr><tr>                                </tr>
                            </tbody>
                        </table>
                    </div>	
                </div>
                <form action="/arqivi" method="get">
                    
                    <div align="left" class="cal_footer">
                        <table border="0" cellspacing="0" cellpadding="0" class="bott_nav">
                            <tr>
                                <td valign="top">
                                    <select class="inputbox" size="1" id="month" name="month">
                            <option value="1">იან</option><option value="2">თებ</option><option value="3">მარ</option><option value="4">აპრ</option><option value="5">მაი</option><option value="6">ივნ</option><option value="7" selected="selected">ივლ</option><option value="8">აგვ</option><option value="9">სექ</option><option value="10">ოქტ</option><option value="11">ნოე</option><option value="12">დეკ</option>                                    </select>
                                </td>
                                <td valign="top">
                                    <select class="inputbox" size="1" id="year" name="year">
<option value="2022" selected="selected">2022</option><option value="2021">2021</option><option value="2020">2020</option><option value="2019">2019</option><option value="2018">2018</option><option value="2017">2017</option><option value="2016">2016</option><option value="2015">2015</option>                                    </select>
                                </td>
                                <td valign="top">
                                    <input type="submit" value="არქივი" class="cal_go"/>
                                </td>
                            </tr>
                        </table>
                    </div>

                </form>

            </td>
        </tr>
    </table>
</div>                </div>
            </div>
			<div class="module_block">
                                    <div class="module_title onews">
                        <span>
                        ტეგები</span>
                    </div>
                                <div class="module_body onews">	
                    <div class="tags_items">
            <div class="tags_item onews">
            <span class="news_items onews">
                <a href="/thegi?tags=10825-%E1%83%99%E1%83%9D%E1%83%A0%E1%83%9D%E1%83%9C%E1%83%90%E1%83%95%E1%83%98%E1%83%A0%E1%83%A3%E1%83%A1%E1%83%98" >
                    კორონავირუსი                </a>
            </span>
        </div>
            <div class="tags_item onews">
            <span class="news_items onews">
                <a href="/thegi?tags=190-%E1%83%99%E1%83%90%E1%83%AE%E1%83%94%E1%83%97%E1%83%98" >
                    კახეთი                </a>
            </span>
        </div>
            <div class="tags_item onews">
            <span class="news_items onews">
                <a href="/thegi?tags=11-%E1%83%A1%E1%83%90%E1%83%A5%E1%83%90%E1%83%A0%E1%83%97%E1%83%95%E1%83%94%E1%83%9A%E1%83%9D" >
                    საქართველო                </a>
            </span>
        </div>
            <div class="tags_item onews">
            <span class="news_items onews">
                <a href="/thegi?tags=119-%E1%83%92%E1%83%A3%E1%83%A0%E1%83%AF%E1%83%90%E1%83%90%E1%83%9C%E1%83%98" >
                    გურჯაანი                </a>
            </span>
        </div>
            <div class="tags_item onews">
            <span class="news_items onews">
                <a href="/thegi?tags=196-%E1%83%94%E1%83%9A%E1%83%94%E1%83%A5%E1%83%A2%E1%83%A0%E1%83%9D%E1%83%94%E1%83%9C%E1%83%94%E1%83%A0%E1%83%92%E1%83%98%E1%83%90" >
                    ელექტროენერგია                </a>
            </span>
        </div>
            <div class="tags_item onews">
            <span class="news_items onews">
                <a href="/thegi?tags=55-%E1%83%A8%E1%83%A1%E1%83%A1" >
                    შსს                </a>
            </span>
        </div>
            <div class="tags_item onews">
            <span class="news_items onews">
                <a href="/thegi?tags=78-%E1%83%90%E1%83%9B%E1%83%98%E1%83%9C%E1%83%93%E1%83%98" >
                    ამინდი                </a>
            </span>
        </div>
            <div class="tags_item onews">
            <span class="news_items onews">
                <a href="/thegi?tags=180-%E1%83%90%E1%83%A0%E1%83%A9%E1%83%94%E1%83%95%E1%83%9C%E1%83%94%E1%83%91%E1%83%98" >
                    არჩევნები                </a>
            </span>
        </div>
            <div class="tags_item onews">
            <span class="news_items onews">
                <a href="/thegi?tags=37-%E1%83%97%E1%83%94%E1%83%9A%E1%83%90%E1%83%95%E1%83%98" >
                    თელავი                </a>
            </span>
        </div>
            <div class="tags_item onews">
            <span class="news_items onews">
                <a href="/thegi?tags=46-%E1%83%A1%E1%83%99%E1%83%9D%E1%83%9A%E1%83%90" >
                    სკოლა                </a>
            </span>
        </div>
    </div>                </div>
            </div>
			<div class="module_block">
                                <div class="module_body">	
                    <p>speqtri.ge შენი ვებგვერდი</p>                </div>
            </div>
	
                        </div>
                        <div class="cls"></div>
		<div class="module_block">
                                <div class="module_body">	
                    <br /> 
<table style="font-family: Arial; font-size: 10px; width: 100%; height: 75px; border-top-width: 0px; border-top-style: solid; background-color: #ffffff;" border="0" cellpadding="5">
<tbody>
<tr>
<td><img class="caption" src="/images/temp/2016/03/21/017601e5849acadb6a074b410f28fc12.png" border="0" height="130" style="border: 0px none;" /></td>
<td>მოცემული ვებ გვერდი „ჯუმლას" ძრავზე შექმნილი უნივერსალური კონტენტის მენეჯმენის სისტემის (CMS) ნაწილია. ის USAID-ის მიერ დაფინანსებული პროგრამის  "მედია გამჭვირვალე და ანგარიშვალდებული მმართველობისთვის" (M-TAG) მეშვეობით შეიქმნა, რომელსაც „კვლევისა და გაცვლების საერთაშორისო საბჭო" (IREX) ახორციელებს. ამ ვებ საიტზე გამოქვეყნებული კონტენტი მთლიანად ავტორების პასუხისმგებლობაა და ის არ გამოხატავს USAID-ისა და IREX-ის პოზიციას. <br /></td>
<td>This web page is part of Joomla based universal CMS system, which was developed through the USAID funded Media for Transparent and Accountable Governance (MTAG) program, implemented by IREX. The content provided through this web-site is the sole responsibility of the authors and does not reflect the position of USAID or IREX.<br /></td>
<td><img class="caption" src="/images/temp/2016/06/30/62621f48165eb112cadb1a8a2bfe9b97.jpg" border="0" height="130" style="border: 0px none;" /></td>
</tr>
</tbody>
</table>
<br />                </div>
            </div>
	
<div class="footer_banner">
            <div class="html_gare_right">
	<!--/*
  *
  * Revive Adserver Javascript Tag
  * - Generated with Revive Adserver v4.0.2
  *
  */-->

<!--/*
  * The backup image section of this tag has been generated for use on a
  * non-SSL page. If this tag is to be placed on an SSL page, change the
  *   'http://www.speqtri.ge/a/www/delivery/...'
  * to
  *   'https://www.speqtri.ge/a/www/delivery/...'
  *
  * This noscript section of this tag only shows image banners. There
  * is no width or height in these banners, so if you want these tags to
  * allocate space for the ad before it shows, you will need to add this
  * information to the <img> tag.
  *
  * If you do not want to deal with the intricities of the noscript
  * section, delete the tag (from <noscript>... to </noscript>). On
  * average, the noscript tag is called from less than 1% of internet
  * users.
  */-->

<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://www.speqtri.ge/a/www/delivery/ajs.php':'http://www.speqtri.ge/a/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=35");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://www.speqtri.ge/a/www/delivery/ck.php?n=a46c6f4f&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://www.speqtri.ge/a/www/delivery/avw.php?zoneid=35&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a46c6f4f' border='0' alt='' /></a></noscript>
</div>
        </div>



                    </div>
                </div>  
                <a href="#top" id="top-link"></a>
                <script src="/buffer/js/c2831493bd6d97ac7daff9a982df0189_tmpl07.js" type="text/javascript"></script>
                <div id="footer"> 
                    <div class="footer">
                        <div class="footer_empty"></div>
                        <div class="center">
                            <div class="footer_top">
                                <div class="footer_socials">
                                    <p><a href="/twitter.com" target="_blank"><img src="/images/stories/Socials/head_twitter.png" border="0" /></a><a href="http://facebook.com" target="_blank"><img src="/images/stories/Socials/head_facebook.png" border="0" /></a><a href="/component/rsssyndicator/?feed_id=3&amp;format=raw" target="_blank"><img src="/images/stories/Socials/head_rss.png" border="0" /> </a></p>  
                                </div>
                                 <div class="footer_menu">
                                    <ul class="menu"><li class="item13"><a href="/masalis-gamoqveynebis-pirobebi"><span>მასალის გამოყენების პირობები</span></a></li></ul>  
                                </div>
                                <div class="cls"></div>
                            </div>
                            <div class="footer_bot">
                                <div id="topge">
                                    <a href="https://drive.google.com/file/d/1ifQku13UG2J449xWSbMF6c1d6sjr1YWA/view?usp=sharing" target="_blank">მედიაკიტი</a>
                                </div>
                                <div id="copy_dev">
                                    <div id="developed">
                                        <p>Developed By <a href="http://Goodweb.ge" target="_blank">GOODWEB</a></p>
                                    </div>
                                    <div id="copyright">
                                        <p>© Copyright 2015</p>
<p>speqtri.ge, 2010-2020</p> 
                                    </div>
                                </div>
                                 <div class="devices">
                                <span><a class="icon-desktop" href="/?device=1"></a></span><span><a class="icon-tablet" href="/?device=2"></a></span><span><a class="icon-mobile" href="/?device=3"></a></span>
                            </div>
                                <div class="cls"></div>
                            </div>
                        </div>
                    </div>
                </div> 
            </div>
        </div>              
        	<div class="html">
		<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-71606487-1', 'auto');
  ga('send', 'pageview');

</script>	</div>	<div class="html">
		<script type="text/javascript">

$(window).scroll(function () {
    if ($(window).scrollTop() >= 618 && $('#hl_slides').is(':visible'))
    {
        $('.html_gare_left,.html_gare_right').css({
            top: 5+'px',
            position: 'fixed'
        });
    }
   else if( document.getElementById("hl_slides") == null && $(window).scrollTop() >= 278 )
    {
        $('.html_gare_left,.html_gare_right').css({
            top: 5+'px',
            position: 'fixed'
        });
    }

else
    {
        $('.html_gare_left,.html_gare_right').css({
            top: 20 + 'px',
            position: 'absolute'
        });
    }

});
</script>	</div>
      <script type="text/javascript"><!--
 var hllimit = 10;
                var hlcitem = 1;
                var loadingTime = 500; 
                var speed =6000; 
                $(document).ready(function(){
                    if( hllimit !==0 && hlcitem !==0 && loadingTime !==0 && speed !==0 ){
                        $("#hl_nav a").click(function(){hlSlide(this.title);return false;});
                        slidezero = setInterval( "setSlideshow()", loadingTime );
                    }
                });
                var start = 0;
                var end = 0;
                var elem = document.getElementById("hl_slides");
                elem.addEventListener("touchstart",function(e){
                        start =  e.touches[0].clientX
                    }
                );
                elem.addEventListener("touchend",function(e){
                        end = e.changedTouches[0].clientX
                        slide_change(start,end);
                    }
                );
                function   slide_change(start,end){
                    if(end + 10 < start ){
                        hlSlide("N");
                    }
                    if(end -10 > start){
                        hlSlide("P");
                    }
                }
        
  --></script>
</body>
</html>
