<?xml version="1.0" encoding="utf-8"?><!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="en-gb" lang="en-gb" >
    <head>
          <base href="https://www.speqtri.ge/" />
  <meta http-equiv="content-type" content="text/html; charset=utf-8" />
  <meta name="robots" content="index, follow" />
  <meta name="keywords" content="ცერცვაძე, კორონავირუსი" />
  <meta name="title" content="სახელმწიფო ისევ გახდება იძულებული შეზღუდვები შემოიღოს - თენგიზ ცერცვაძე" />
  <meta name="author" content="მარინა პეტრიაშვილი" />
  <meta name="description" content="კახეთის ინეტრენტ-გამოცემა, გაზეთი სპექტრი. #გურჯაანი" />
  <meta name="generator" content="Joomla! 1.5 - Open Source Content Management" />
  <title> Speqtri.Ge | სახელმწიფო ისევ გახდება იძულებული შეზღუდვები შემოიღოს - თენგიზ ცერცვაძე</title>
  <link href="/templates/tmpl07/favicon.ico" rel="shortcut icon" type="image/x-icon" />
  <link href="https://www.speqtri.ge//images/temp/2020/11/17/a302ee73f67cca21e379cbbfc2763a31.png" rel="image_src"  />
  <meta property="og:title" content="სახელმწიფო ისევ გახდება იძულებული შეზღუდვები შემოიღოს - თენგიზ ცერცვაძე" />
  <meta property="og:type" content="website" />
  <meta property="og:image" content="https://www.speqtri.ge//images/temp/2020/11/17/a302ee73f67cca21e379cbbfc2763a31.png" />
  <meta property="og:url" content="https://www.speqtri.ge/akhali-ambebi/article/39050-sakhelmtsifo-isev-gakhdeba-idzulebuli-shezghudvebi-shemoighos-thengiz-cercvadze" />
  <meta property="og:site_name" content="სპექტრი" />
  <meta property="fb:app_id" content="1174164952692517" />
  <meta property="og:description" content="ინფექციური პათოლოგიის და შიდსის ცენტრის დირექტორის, თენგიზ
ცერცვაძის განცხადებით, ქვეყანაში ეპიდვითარება საგანგაშოა და თუ
ვაქცინაციის ტემპმა არ მოიმატა, მკაცრი კოვიდრეგულაციების შემოღების
საკითხი დღის წესრიგში დადგება."/>

        <link rel="stylesheet" href="/buffer/css/8ba9fcbd7c1cd825267bf6e663dbad4c_tmpl07_.css" type="text/css" />
<!-- Hotjar Tracking Code for https://www.speqtri.ge/ -->
<script>
    (function(h,o,t,j,a,r){
        h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};
        h._hjSettings={hjid:1448956,hjsv:6};
        a=o.getElementsByTagName('head')[0];
        r=o.createElement('script');r.async=1;
        r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;
        a.appendChild(r);
    })(window,document,'https://static.hotjar.com/c/hotjar-','.js?sv='); 

</script> 
    <script type="text/javascript"><!--
langPrefix = "";
langID = "";
option = "com_content";
view = "article";
layout = "";
--></script>
</head>
    <body>
        <div id="all">
            <div class="all">
                <div id="header">
				<div class="center">
					 		<div class="module_block">
                                <div class="module_bodynnn">	
                    <div class="htmlnnn">
	<!-- (c) 2000-2021 Gemius SA version 2.0: /REGIONAL/Speqtri.ge (კახეთი)_Top Banner_1000x100, Dream_aug-sept_2021 -->
<iframe width="1000" height="100" frameborder="0" scrolling="no" src="https://trgde.adocean.pl/_[TIMESTAMP]/ad.html?id=aG08Fg6h3RvW.z8DUQCP5c0IMuimo.3cyGAzjUxX8FH.k7/nc=0/gdpr=0/gdpr_consent=/redir="></iframe></div>                </div>
            </div>
	
					 </div>
                    <div class="header">
					
                        <div class="header_empty"></div>
                        <div class="center">
                            <div class="header_top">
                                <div id="logo"> 
                                    <div class="logo">
                                        <p><a href="/?r=logo"><img class="caption" src="/images/temp/2021/03/16/90c3c1210b44cb6777376d3ac0b1d9d1.png" border="0" /></a></p>
                                    </div>
                                </div>
                                <div class="time">
                                    <div id="time_block">
23.10.2021 / 14:06</div>

                                </div>
                                <div class="head_socials">
                                    <p><a href="https://www.facebook.com/speqtri?_rdr=p"><img class="caption" src="/images/stories/Socials/head_facebook.png" border="0" /></a><a href="https://twitter.com/speqtri"><img class="caption" src="/images/stories/Socials/head_twitter.png" border="0" /></a><a href="/component/rsssyndicator/?feed_id=3&amp;format=raw" target="_blank"><img class="caption" src="/images/stories/Socials/head_rss.png" border="0" /></a></p>                                    
                                </div>
                                <div id="top_menu">
                                    <ul class="menu"><li class="item89"><a href="/"><img src="/images/stories/topmenu_home.png" align="left" alt="mthavari" /></a></li><li class="item19"><a href="/chven-shesakheb"><img src="/images/stories/topmenu_about.png" align="left" alt="chven-shesakheb" /></a></li><li class="item20"><a href="/kontaqti"><img src="/images/stories/topmenu_contact.png" align="left" alt="kontaqti" /></a></li></ul>
                                </div>
                                
<div class="search">
    <form action="index.php" method="post">
        <input name="searchword" id="mod_search_searchword" maxlength="20" alt="ძიება" class="inputbox" type="text" size="20" value="ძიება"  onblur="if(this.value=='') this.value='ძიება';" onfocus="if(this.value=='ძიება') this.value='';" /><input type="submit" value="ძიება" class="search_button" onclick="this.form.searchword.focus();"/>            <input type="hidden" name="task"   value="search" />
            <input type="hidden" name="option" value="com_search" />
            <input type="hidden" name="Itemid" value="90" />
        </form>
</div>

                                <div class="clr"></div>
                            </div>
							
                            <div class="header_bot">

                                
                                <div class="mainmenu">
                                    <ul class="menu"><li id="current" class="active item90"><a href="https://www.speqtri.ge/"><img src="/images/temp/2015/12/10/ed688c03b70fa24bf6aaa62cda8b30f3.png" alt="akhali-ambebi" /></a></li><li class="parent item68"><a href="/sazogadoeba"><span>საზოგადოება</span></a><ul><li class="item76"><a href="/sazogadoeba/jandacva"><span>ჯანდაცვა</span></a></li><li class="item70"><a href="/sazogadoeba/ganathleba"><span>განათლება</span></a></li><li class="item72"><a href="/sazogadoeba/kultura"><span>კულტურა</span></a></li><li class="item71"><a href="/sazogadoeba/sporti"><span>სპორტი</span></a></li><li class="item108"><a href="/sazogadoeba/khma-soflidan"><span>ხმა სოფლიდან</span></a></li><li class="item107"><a href="/sazogadoeba/reklama"><span>რეკლამა</span></a></li><li class="item116"><a href="/sazogadoeba/ganckhadeba"><span>განცხადება</span></a></li><li class="item125"><a href="/sazogadoeba/anonsi"><span>ანონსი</span></a></li><li class="item92"><a href="/sazogadoeba/blogi"><span>ბლოგი</span></a></li></ul></li><li class="parent item62"><a href="/politika"><span>პოლიტიკა</span></a><ul><li class="item77"><a href="/politika/thvithmmarthveloba" target="_blank"><span>თვითმმართველობა</span></a></li></ul></li><li class="parent item64"><a href="/ekonomika"><span>ეკონომიკა</span></a><ul><li class="item73"><a href="/ekonomika/infrastruqtura"><span>ინფრასტრუქტურა</span></a></li><li class="item74"><a href="/ekonomika/soflis-meurneoba"><span>სოფლის მეურნეობა</span></a></li><li class="item80"><a href="/ekonomika/turizmi"><span>ტურიზმი</span></a></li></ul></li><li class="parent item69"><a href="/samarthali"><span>სამართალი</span></a><ul><li class="item75"><a href="/samarthali/shemthkhveva"><span>შემთხვევა</span></a></li></ul></li><li class="parent item88"><a><span>მულტიმედია</span></a><ul><li class="item31"><a href="/multimedia/video"><span>ვიდეო</span></a></li><li class="item86"><a href="/multimedia/foto"><span>ფოტო</span></a></li></ul></li><li class="parent item85"><a href="/speqtri"><span>სპექტრი+</span></a><ul><li class="item95"><a href="/speqtri/mediaklubi"><span>მედიაკლუბი</span></a></li><li class="item104"><a href="/speqtri/chemi-archevani"><span>ჩემი არჩევანი</span></a></li><li class="item110"><a href="/speqtri/matiane"><span>მატიანე</span></a></li><li class="item117"><a href="/speqtri/testi"><span>ტესტი</span></a></li><li class="item84"><a href="/speqtri/speqtri-ethnikuri-umciresobebisthvis"><span>სპექტრი ეთნიკური უმცირესობებისთვის</span></a></li></ul></li><li class="parent item118"><a href="/archevnebi"><span>არჩევნები</span></a><ul><li class="item120"><a href="/archevnebi/archevnebi-2018"><span>არჩევნები 2018</span></a></li><li class="item121"><a href="/archevnebi/archevnebi-2017"><span>არჩევნები 2017</span></a></li><li class="item122"><a href="/archevnebi/archevnebi-2016"><span>არჩევნები 2016</span></a></li><li class="item123"><a href="/archevnebi/archevnebi-2015"><span>არჩევნები 2015</span></a></li></ul></li><li class="parent item130"><a href="/gurjaanis-gidi"><span>გურჯაანის გიდი</span></a><ul><li class="item131"><a href="/gurjaanis-gidi/maghaziebi"><span>მაღაზიები</span></a></li><li class="item132"><a href="/gurjaanis-gidi/salonebi"><span>სალონები</span></a></li><li class="item133"><a href="/gurjaanis-gidi/momsakhureba"><span>მომსახურება</span></a></li><li class="item134"><a href="/gurjaanis-gidi/aaip-ebi"><span>ა(ა)იპ-ები</span></a></li><li class="item135"><a href="/gurjaanis-gidi/qarkhnebi"><span>ქარხნები</span></a></li><li class="item136"><a href="/gurjaanis-gidi/samedicino-da-saafthiaqo-datsesebulebebi"><span>სამედიცინო და სააფთიაქო დაწესებულებები</span></a></li><li class="item137"><a href="/gurjaanis-gidi/sastumroebi-da-restornebi"><span>სასტუმროები და რესტორნები</span></a></li><li class="item138"><a href="/gurjaanis-gidi/sajaro-datsesebulebebi"><span>საჯარო დაწესებულებები</span></a></li></ul></li></ul>
                                </div>

                                <div class="clr"></div>
                            </div>
							
                        </div>
                    </div>
                    <div class="logobgcolor"></div>
                </div>
                                <div id="slider">
                    <div class="center"> 
                        <div class="slider_left"> <div id="headline">
    <div class="headline">
        <div id="hl_slides">
            <div id="slide0">
                <div class="start_slide">
                </div>
            </div>
                            <div id="slide1" class="def_slide">
                                            <span class="hl_img">
                            <img src="/pictures/5/79213056ab338a8a443791d5b5edaa1f.jpg" alt="„კახეთი-იონში“ მოწვეული ექიმები უფასო აქციას მართავენ" />
                        </span>
                            <div class="hl_info_block">
                        <div class="hl_info_block_in">
                            <div class="hl_date">
                                      <div class="date_combined"><div class="date_long" style="display:none;">13:33 / 23.10.2021</div><div class="date_minutes"> <span class="change_this_time">33</span> წუთის წინ</div></div>                            </div>
                            <div class="hl_title">
  
                                <a href="/akhali-ambebi/article/39048-kakhethi-ionshi-motsveuli-eqimebi-ufaso-aqcias-marthaven">
    „კახეთი-იონში“ მოწვეული ექიმები უფასო აქციას მართავენ                                </a>
                            </div>
<!--                            <div class="hl_intro">
                                                            </div>-->
                                           </div>
                    </div>
                    <div class="cls"></div>
                </div>
                    <div id="slide2" class="def_slide">
                                            <span class="hl_img">
                            <img src="/pictures/5/7d816139e2d801a66b97d5f4f0a9a886.jpg" alt="გურჯაანის მუნიციპალიტეტში ონლაინმოდელზე 11 საჯარო სკოლა გადავიდა" />
                        </span>
                            <div class="hl_info_block">
                        <div class="hl_info_block_in">
                            <div class="hl_date">
                                      13:59 / 22.10.2021                            </div>
                            <div class="hl_title">
  
                                <a href="/akhali-ambebi/article/39038-gurjaanis-municipalitetshi-onlainmodelze-11-sajaro-skola-gadavida">
    გურჯაანის მუნიციპალიტეტში ონლაინმოდელზე 11 საჯარო სკოლა გადავიდა                                </a>
                            </div>
<!--                            <div class="hl_intro">
                                                            </div>-->
                                           </div>
                    </div>
                    <div class="cls"></div>
                </div>
                    <div id="slide3" class="def_slide">
                                            <span class="hl_img">
                            <img src="/pictures/5/9e92fc862301c48cfe181c4f1297d842.jpg" alt="გურჯაანის მუნიციპალიტეტში საბავშვო ბაღები დაიკეტა" />
                        </span>
                            <div class="hl_info_block">
                        <div class="hl_info_block_in">
                            <div class="hl_date">
                                      12:09 / 22.10.2021                            </div>
                            <div class="hl_title">
  
                                <a href="/akhali-ambebi/article/39033-gurjaanis-municipalitetshi-sabavshvo-baghebi-daiketa">
    გურჯაანის მუნიციპალიტეტში საბავშვო ბაღები დაიკეტა                                </a>
                            </div>
<!--                            <div class="hl_intro">
                                                            </div>-->
                                           </div>
                    </div>
                    <div class="cls"></div>
                </div>
                    <div id="slide4" class="def_slide">
                                            <span class="hl_img">
                            <img src="/pictures/5/ed105bf522351e8b1acef29625872b22.jpg" alt="გურჯაანში ცხოველთა თავშესაფარი ნოემბრის დასაწყისში დაიწყებს ფუნქციონირებას" />
                        </span>
                            <div class="hl_info_block">
                        <div class="hl_info_block_in">
                            <div class="hl_date">
                                      14:35 / 20.10.2021                            </div>
                            <div class="hl_title">
  
                                <a href="/akhali-ambebi/article/39002-gurjaanshi-ckhoveltha-thavshesafari-noembris-dasatsyisshi-daitsyebs-funqcionirebas">
    გურჯაანში ცხოველთა თავშესაფარი ნოემბრის დასაწყისში დაიწყებს ფუნქციონირებას                                </a>
                            </div>
<!--                            <div class="hl_intro">
                                                            </div>-->
                                           </div>
                    </div>
                    <div class="cls"></div>
                </div>
                    <div id="slide5" class="def_slide">
                                            <span class="hl_img">
                            <img src="/pictures/5/363bc857d3ccfa126973a4f1a250d110.jpg" alt="ევროკავშირი აქტიური ადამიანებისა და საინტერესო იდეების მხარდასაჭერად საქართველოში" />
                        </span>
                            <div class="hl_info_block">
                        <div class="hl_info_block_in">
                            <div class="hl_date">
                                      14:03 / 20.10.2021                            </div>
                            <div class="hl_title">
  
                                <a href="/sazogadoeba/article/39001-evrokavshiri-aqtiuri-adamianebisa-da-saintereso-ideebis-mkhardasatcerad-saqarthveloshi">
    ევროკავშირი აქტიური ადამიანებისა და საინტერესო იდეების მხარდასაჭერად საქართველოში                                </a>
                            </div>
<!--                            <div class="hl_intro">
                                                            </div>-->
                                           </div>
                    </div>
                    <div class="cls"></div>
                </div>
                    <div id="slide6" class="def_slide">
                                            <span class="hl_img">
                            <img src="/pictures/5/6a2b6145b34815fe68e5831479ddba1b.jpg" alt="გურჯაანში მომხდარი მკვლელობის ფაქტზე ერთი პირი დააკავეს" />
                        </span>
                            <div class="hl_info_block">
                        <div class="hl_info_block_in">
                            <div class="hl_date">
                                      15:30 / 19.10.2021                            </div>
                            <div class="hl_title">
  
                                <a href="/akhali-ambebi/article/38981-gurjaanshi-momkhdari-mkvlelobis-faqtze-erthi-piri-daakaves">
    გურჯაანში მომხდარი მკვლელობის ფაქტზე ერთი პირი დააკავეს                                </a>
                            </div>
<!--                            <div class="hl_intro">
                                                            </div>-->
                                           </div>
                    </div>
                    <div class="cls"></div>
                </div>
                    <div id="slide7" class="def_slide">
                                            <span class="hl_img">
                            <img src="/pictures/5/7d816139e2d801a66b97d5f4f0a9a886.jpg" alt="რა ვითარებაა გურჯაანის საჯარო სკოლებში" />
                        </span>
                            <div class="hl_info_block">
                        <div class="hl_info_block_in">
                            <div class="hl_date">
                                      12:39 / 19.10.2021                            </div>
                            <div class="hl_title">
  
                                <a href="/akhali-ambebi/article/38976-ra-vitharebaa-gurjaanis-sajaro-skolebshi">
    რა ვითარებაა გურჯაანის საჯარო სკოლებში                                </a>
                            </div>
<!--                            <div class="hl_intro">
                                                            </div>-->
                                           </div>
                    </div>
                    <div class="cls"></div>
                </div>
                    <div id="slide8" class="def_slide">
                                            <span class="hl_img">
                            <img src="/pictures/5/805a706c67c170d587b2b5a42124c103.jpg" alt="სოფელ გურჯაანში ბიძაშვილმა ცოლ-ქმარი მოკლა" />
                        </span>
                            <div class="hl_info_block">
                        <div class="hl_info_block_in">
                            <div class="hl_date">
                                      12:34 / 19.10.2021                            </div>
                            <div class="hl_title">
  
                                <a href="/akhali-ambebi/article/38975-sofel-gurjaanshi-bidzashvilma-col-qmari">
    სოფელ გურჯაანში ბიძაშვილმა ცოლ-ქმარი მოკლა                                </a>
                            </div>
<!--                            <div class="hl_intro">
                                                            </div>-->
                                           </div>
                    </div>
                    <div class="cls"></div>
                </div>
                    <div id="slide9" class="def_slide">
                                            <span class="hl_img">
                            <img src="/pictures/5/e7a83aefe3731b4dc6ba1b90d04dd0fe.jpg" alt="37 ბაღიდან გურჯაანში მხოლოდ 17 მუშაობს" />
                        </span>
                            <div class="hl_info_block">
                        <div class="hl_info_block_in">
                            <div class="hl_date">
                                      13:19 / 18.10.2021                            </div>
                            <div class="hl_title">
  
                                <a href="/akhali-ambebi/article/38961-37-baghidan-gurjaanshi-mkholod-17-mushaobs">
    37 ბაღიდან გურჯაანში მხოლოდ 17 მუშაობს                                </a>
                            </div>
<!--                            <div class="hl_intro">
                                                            </div>-->
                                           </div>
                    </div>
                    <div class="cls"></div>
                </div>
                    <div id="slide10" class="def_slide">
                                            <span class="hl_img">
                            <img src="/pictures/5/5d77765f23f34929f41aecab4dea2eb3.jpg" alt="დისტანციურ სწავლებაზე გადასვლა გურჯაანში 1634 მოსწავლემ მოითხოვა" />
                        </span>
                            <div class="hl_info_block">
                        <div class="hl_info_block_in">
                            <div class="hl_date">
                                      11:48 / 18.10.2021                            </div>
                            <div class="hl_title">
  
                                <a href="/akhali-ambebi/article/38960-distanciur-stsavlebaze-gadasvla-gurjaanshi-1634-mostsavlem-moithkhova">
    დისტანციურ სწავლებაზე გადასვლა გურჯაანში 1634 მოსწავლემ მოითხოვა                                </a>
                            </div>
<!--                            <div class="hl_intro">
                                                            </div>-->
                                           </div>
                    </div>
                    <div class="cls"></div>
                </div>
            </div>
        <div id="hl_nav">
            <div class="hl_nav_in">
                <div class="hl_nav_in1">
            <span class="navnumber_prev" id="navprev"><a href="#" title="P"></a></span><div class="navs"><div class="navs_in"><span class="navnumber" id="nav1"><a href="#" title="1"></a></span><span class="navnumber" id="nav2"><a href="#" title="2"></a></span><span class="navnumber" id="nav3"><a href="#" title="3"></a></span><span class="navnumber" id="nav4"><a href="#" title="4"></a></span><span class="navnumber" id="nav5"><a href="#" title="5"></a></span><span class="navnumber" id="nav6"><a href="#" title="6"></a></span><span class="navnumber" id="nav7"><a href="#" title="7"></a></span><span class="navnumber" id="nav8"><a href="#" title="8"></a></span><span class="navnumber" id="nav9"><a href="#" title="9"></a></span><span class="navnumber" id="nav10"><a href="#" title="10"></a></span></div></div><span class="navnumber_next" id="navnext"><a href="#" title="N"></a></span>                    <div class="cls"></div>
                </div>
            </div>
        </div>
    </div>
</div>
            </div>
                        <div class="slider_right"> <div id="catnewsItems" class="module_block">
    	

        <div class="modl_body">		
            <div class="catnews_catsrow">  
                <div class="catnewsItem">
                    <div class="catnewsItem_in">
                                                                                        <div class="catnews_images">
                                        <a  href="/multimedia/video/article/38798-socialur-qselshi-mikheil-saakashvilis-dakavebis-akhali-kadrebi-gavrcelda-video"><img  src="/buffer/pictures/11/9f19f2b0b32e50f5b16cb9ca1df8d4e9.jpg" alt=" სოციალურ ქსელში მიხეილ სააკაშვილის დაკავების ახალი კადრები გავრცელდა  [Video]" title=" სოციალურ ქსელში მიხეილ სააკაშვილის დაკავების ახალი კადრები გავრცელდა  [Video]" />
                                        </a>                                        
                                                                                <div class="rss_img_shadow"></div>
                                    </div>
                                                                            <div class="catnews_linkff">


                                <a href="/multimedia/video/article/38798-socialur-qselshi-mikheil-saakashvilis-dakavebis-akhali-kadrebi-gavrcelda-video">
             სოციალურ ქსელში მიხეილ სააკაშვილის დაკავების ახალი კადრები გავრცელდა  [Video]                                </a>
                            </div>
                                    <div class="catnews_date_more">
                                                    <div class="cls"></div>
                        </div>
                        <div class="cls"></div>
                    </div> 
                </div>
          
                <div class="catnewsItem">
                    <div class="catnewsItem_in">
                                                                                        <div class="catnews_images">
                                        <a  href="/multimedia/video/article/36949-vasil-mamathelashvili-kasrebis-ostati-gurjaanidan-videophoto"><img  src="/buffer/pictures/11/7c61253b92149864184286ae4c6abddc.jpg" alt="ვასილ მამათელაშვილი - კასრების ოსტატი გურჯაანიდან [Video/Photo]" title="ვასილ მამათელაშვილი - კასრების ოსტატი გურჯაანიდან [Video/Photo]" />
                                        </a>                                        
                                                                                <div class="rss_img_shadow"></div>
                                    </div>
                                                                            <div class="catnews_linkff">


                                <a href="/multimedia/video/article/36949-vasil-mamathelashvili-kasrebis-ostati-gurjaanidan-videophoto">
            ვასილ მამათელაშვილი - კასრების ოსტატი გურჯაანიდან [Video/Photo]                                </a>
                            </div>
                                    <div class="catnews_date_more">
                                                    <div class="cls"></div>
                        </div>
                        <div class="cls"></div>
                    </div> 
                </div>
        <div class="cls"></div></div>        </div>

            </div>
<div id="catnewsItems" class="module_block">
    	

        <div class="modl_body">		
            <div class="catnews_catsrow">  
                <div class="catnewsItem magali">
                    <div class="catnewsItem_in magali">
                                                                                        <div class="catnews_images magali">
                                        <a  href="/sazogadoeba/jandacva/article/38913-koronavirusith-kidev-38-adamiani-gardaicvala"><img  src="/buffer/pictures/20/4d9c0a3bf66f6fe4ac4c758b1433bcf1.jpg" alt="კორონავირუსით კიდევ 38 ადამიანი გარდაიცვალა" title="კორონავირუსით კიდევ 38 ადამიანი გარდაიცვალა" />
                                        </a>                                        
                                                                                <div class="rss_img_shadow"></div>
                                    </div>
                                                                            <div class="catnews_linkff magali">


                                <a href="/sazogadoeba/jandacva/article/38913-koronavirusith-kidev-38-adamiani-gardaicvala">
            კორონავირუსით კიდევ 38 ადამიანი გარდაიცვალა                                </a>
                            </div>
                                        <div class="catnews_time magali">
                            12:16 / 14.10.2021                            </div>
                                                        <div class="catnews_date_more">
                                                    <div class="cls"></div>
                        </div>
                        <div class="cls"></div>
                    </div> 
                </div>
        <div class="cls"></div></div>        </div>

            </div>
</div>
                        <div class="clr"></div>
                    </div>
                </div>
  <div class="center"> 
                
				</div>
                <div id="breakingnews"><div class="breakingnews">
                        	<div id="bn">
				 		  <div class="latestnews_label">
                      <span>ბოლო სიახლეები</span>
		  </div>
		   		<div id="bn_items">
			<ul id="marquee" class="marquee">
									<li id="bn_item1" class="bn_item">
                                                    
                                                    <a href="/ganckhadeba/article/37167">
                                                                                                    
                                                გურჯაანის ნავთობპროდუქტი ეძებს ისეთ პირებს, რომლებსაც პრეტენზია
შეიძლება ჰქონდეს აღნიშნულ კომპანიასთან.                                                    
                                                                                                    </a>   
                                                                                        </li>
										<li id="bn_item2" class="bn_item">
                                                    
                                                    <a href="/ganckhadeba/article/33957">
                                                                                                    
                                                ჟურნალისტის პოზიციაზე ანაზღაურებად სტაჟირებაზე ვიწვევთ ახალგაზრდებს                                                    
                                                                                                    </a>   
                                                                                        </li>
										<li id="bn_item3" class="bn_item">
                                                    
                                                    <a href="/ganckhadeba/article/37286">
                                                                                                    
                                                მსურველებს შეუძლიათ დაესწრონ ფუტკრის რძის აღებას, ან თავად მიიღონ
ამ პროცესში...                                                    
                                                                                                    </a>   
                                                                                        </li>
										<li id="bn_item4" class="bn_item">
                                                    
                                                    <a href="/ganckhadeba/article/33459">
                                                                                                    
                                                იყიდება ფუტკრის რძე                                                    
                                                                                                    </a>   
                                                                                        </li>
								</ul>
		</div>
	</div>
	
                    </div> </div>
					<div class="center"> 
                
				</div>
                <div class="center">
                    <div id="body_center">
                        <noscript>
                            <div align="center" class="js_error">
                                To See This Web Page You  Need Java Script!!!
                            </div>
                        </noscript>
                        


                        <div id="center_side">
                            <div class="center_side">
                                		<div class="module_block">
                                <div class="module_bodyblakl">	
                    <div class="htmlblakl">
	<!-- Revive Adserver Javascript Tag - Generated with Revive Adserver v4.1.4 -->
<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://www.speqtri.ge/a/www/delivery/ajs.php':'http://www.speqtri.ge/a/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=54");
   document.write ('&cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&exclude=" + document.MAX_used);
   document.write (document.charset ? '&charset='+document.charset : (document.characterSet ? '&charset='+document.characterSet : ''));
   document.write ("&loc=" + escape(window.location));
   if (document.referrer) document.write ("&referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://www.speqtri.ge/a/www/delivery/ck.php?n=ade2d7ff&cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://www.speqtri.ge/a/www/delivery/avw.php?zoneid=54&cb=INSERT_RANDOM_NUMBER_HERE&n=ade2d7ff' border='0' alt='' /></a></noscript>
</div>                </div>
            </div>
	
                                <div class="page_body">
	
			<div class="article">
			

		
						<a href="/buffer/pictures/1/92c19d2cd8478c5b10db80baaa38df78.png" title="" rel="lightbox">
					<img src="/buffer/pictures/9/ea8108f472f75a2d789b5f8ed936d4b7.png"  alt="" align="left"/>
				</a>
					
					<div class="article_title" >
									სახელმწიფო ისევ გახდება იძულებული შეზღუდვები შემოიღოს - თენგიზ ცერცვაძე							</div>
		
						<div class="article_body">
			<div class="article_date_fontsize">
				<div id="fontsize">
					<a href="javascript:void();" id="large">
					</a>
					<a href="javascript:void();" id="small">
					</a>
				</div>

				<div class="autho_date">
					<!--                -->

											<span class="article_date">
							13:41 / 23.10.2021						</span>
									</div>
			</div>
			
			<div class="atricle_text">
				
				ინფექციური პათოლოგიის და შიდსის ცენტრის დირექტორის, თენგიზ
ცერცვაძის განცხადებით, ქვეყანაში ეპიდვითარება საგანგაშოა და თუ
ვაქცინაციის ტემპმა არ მოიმატა, მკაცრი კოვიდრეგულაციების შემოღების
საკითხი დღის წესრიგში დადგება.<br>
<br>
„თუ რაღაც რადიკალური ზომები არ მივიღეთ და არ გამოვფხიზლდით,
სიტუაციის შენარჩუნება ძნელი იქნება და გარდაცვლილთა რაოდენობა
მოიმატებს. ბოლო ერთი კვირის განმავლობაში საქართველოში ეპიდვითარება
ძალიან სერიოზულია, ვიტყოდი, რომ საგანგაშო. "მეხუთე ტალღა" დაიწყო
ისე, რომ "მეოთხე ტალღა" ბოლომდე არ ჩამთავრებულა. წინ გველის
შემოდგომა-ზამთარი, შესაძლოა სეზონური გრიპის ეპიდემია და ე.წ.
ტვინდემიაც. შეიძლება ძალიან სერიოზულ სიტუაციაში
აღმოვჩნდეთ“,-განაცხადა მან.<br>
<br>
მისივე განმარტებით, გაუარესებული ეპიდსიტუაციის გაუმჯობესება
სავალდებულო ვაქცინაციის ან გამკაცრებული შეზღუდვების გზითაა
შესაძლებელი.<br>
<br>
„ორნაირი რეაგირება შეიძლება მოახდინოს სახელმწიფომ – გაამკაცროს
შეზღუდვები და სავალდებულო ვაქცინაცია შემოიღოს. განიხილება, მაგრამ
უარყოფილია. მთავრობა იძულებული იქნება, შემოიღოს სავალდებულო
ვაქცინაცია, რაც არ უნდა პროტესტი მოჰყვეს. ანუ ჯერ არ არის მზაობა
იმისკენ, რომ დააწესოს სავალდებულო ვაქცინაცია ცალკეული ჯგუფებისთვის,
პირველ რიგში, პედაგოგებისთვის, ექიმებისთვის, ორსულებისთვის და ა.შ.
საფრანგეთი, ამერიკა, გერმანია, იტალია ნაკლებად დემოკრატიული
ქვეყნებია? მაგრამ იძულებული გახდნენ, რომ შემოეღოთ“,-აღნიშნა
მან.<br>
დღეს, 23 ოქტომბერს, კოვიდინფიცირების 4 467 დადასტურებული შემთხვევა
გამოვლინდა, მათ შორის სამცხე-ჯავახეთში -107. ქვეყანაში ვირუსისგან 1
790 ადამიანი გამოჯანმრთელდა, გარდაიცვალა -42.<br>
<br>			</div>
			<div class="cls"></div>
								</div>
					<div class="article_socials">
				<div class="article_icons">
											<!--                           -->

													<span>
								<a href="/akhali-ambebi/article/39050-sakhelmtsifo-isev-gakhdeba-idzulebuli-shezghudvebi-shemoighos-thengiz-cercvadze?tmpl=component&amp;print=1&amp;layout=default&amp;page=" title="Print" onclick="window.open(this.href,'win2','status=no,toolbar=no,scrollbars=yes,titlebar=no,menubar=no,resizable=yes,width=640,height=480,directories=no,location=no'); return false;" rel="nofollow">|&nbsp;Print&nbsp;|</a>							</span>
						
													<span>
								<a href="/component/mailto/?tmpl=component&amp;link=0b5ac39acb7138f2b83c126bee67a3a0cd22652c" title="E-mail" onclick="window.open(this.href,'win2','width=400,height=350,menubar=yes,resizable=yes'); return false;">&nbsp;E-mail</a>							</span>
																					</div>
								
				<!--  TODO-->
				<span class="art_socials">
					<span>
						<a  target="_blank" rel="nofollow" href="http://www.facebook.com/sharer.php?u=https://www.speqtri.ge/k_artu4q&amp;title=სახელმწიფო ისევ გახდება იძულებული შეზღუდვები შემოიღოს - თენგიზ ცერცვაძე" title="FaceBook" onclick="window.open(this.href, 'FaceBook', 'status=no,toolbar=no,scrollbars=yes,titlebar=no,menubar=no,resizable=yes,width=700,height=480,directories=no,location=no');
	              return false;"><img src="https://www.speqtri.ge/images/stories/Socials/article_facebook.png" alt="FaceBook" />
						</a>
					</span>
					<span>
						<a  target="_blank" rel="nofollow" href="http://twitter.com/home?status=https://www.speqtri.ge/k_artu4q&amp;title=სახელმწიფო ისევ გახდება იძულებული შეზღუდვები შემოიღოს - თენგიზ ცერცვაძე" title="Twitter"  onclick="window.open(this.href, 'Twitter', 'status=no,toolbar=no,scrollbars=yes,titlebar=no,menubar=no,resizable=yes,width=700,height=480,directories=no,location=no');
	              return false;">
							<img src="https://www.speqtri.ge/images/stories/Socials/article_twitter.png" alt="Twitter"/>
						</a>
					</span>

					<span>
						<a  target="_blank" rel="nofollow" href="http://www.google.com/bookmarks/mark?op=edit&amp;bkmk=https://www.speqtri.ge/k_artu4q&amp;title=სახელმწიფო ისევ გახდება იძულებული შეზღუდვები შემოიღოს - თენგიზ ცერცვაძე" title="Google" onclick="window.open(this.href, 'Google', 'status=no,toolbar=no,scrollbars=yes,titlebar=no,menubar=no,resizable=yes,width=700,height=480,directories=no,location=no');
	              return false;">
							<img class="soc_img" src="https://www.speqtri.ge/images/stories/Socials/article_google.png" alt="Google" />
						</a>
					</span>

				</span>
									<div class="articl_tags">
						<span class="tags_title">
							თეგები						</span>
						<span>
															<a href="/thegi?tags=10825-%E1%83%99%E1%83%9D%E1%83%A0%E1%83%9D%E1%83%9C%E1%83%90%E1%83%95%E1%83%98%E1%83%A0%E1%83%A3%E1%83%A1%E1%83%98">კორონავირუსი</a> /
																<a href="/thegi?tags=13959-%E1%83%AA%E1%83%94%E1%83%A0%E1%83%AA%E1%83%95%E1%83%90%E1%83%AB%E1%83%94">ცერცვაძე</a> /
														</span>
					</div>
									<div class="cls"></div>
				<div class = "article_author">
											<div class="sameart"> 
							<div class="article_author_name">
								<div class="by_author"> ავტორი:</div>
								<div class="author_name"> 
									<a href="/component/authorart/?view=articles&amp;authorid=82&amp;now_id=39050">
										მარინა პეტრიაშვილი									</a>
								</div>
								<div class="cls"></div>
							</div>
							<div class="other_articles">
								<a href="/component/authorart/?view=articles&amp;authorid=82&amp;now_id=39050">
									ავტორის სხვა სტატიები								</a>
							</div>

						</div>            
										</div>
				<!--TODO++-->
				
					<span class="recomend">
						<div class="jos_module_recomend0"><div class="fb-like" 
        data-href="https://www.speqtri.ge/akhali-ambebi/article/39050-sakhelmtsifo-isev-gakhdeba-idzulebuli-shezghudvebi-shemoighos-thengiz-cercvadze"
        data-width="180"
        data-layout="button_count"
        data-action="recommend"
        data-show-faces="false">
</div>
<div id="fb-root"></div></div>					</span>
									<div class="jos_module_comments0"><p><a href="/k_arthop" target="_blank"><br />მასალის გამოყენების პირობები</a></p>
<div class="fb-comments"
     data-href="https://www.speqtri.ge/akhali-ambebi/article/39050-sakhelmtsifo-isev-gakhdeba-idzulebuli-shezghudvebi-shemoighos-thengiz-cercvadze"
     data-width="710"
     data-numposts="20"
     data-colorscheme="light"
     data-order-by="time"
     
     
    
    >
         
</div>

<div id="fb-root"></div>
<br style="font-size: medium; color: #0000ff; font-weight: bold;" /><br /><a href="https://www.facebook.com/pirveliferiprint/" target="_blank"><img class="caption" src="/images/temp/2020/04/09/6fc0d6b81afa5012e14837b45075d49f.jpg" border="0" width="720" height="148" style="border: 0px;" /></a> 
<ul>
</ul></div>

				<div class="cls"></div>
			</div>
							</div>
</div>
                                		<div class="module_block">
                                    <div class="module_title">
                        <span>
                        ამავე კატეგორიაში</span>
                    </div>
                                <div class="module_body">	
                    	<div id="catnews_block">	
		<div class="catnewsblock">
			  
				<div class="blog_item_news">
					<div class="blog_item_in_news">
						<div class="daynews_image">
															<img src="/pictures/4/cfc4e094b8488f4c292d6953fd34765b.jpg" alt="გურჯაანში მიუსაფარი, შინაური ცხოველების მართვის კახეთის
ინტერმუნიციპალურმა სააგენტომ ფუნქციონირება დაიწყო."  title="გურჯაანში მიუსაფარი, შინაური ცხოველების მართვის კახეთის
ინტერმუნიციპალურმა სააგენტომ ფუნქციონირება დაიწყო." align="left" />
								</div>


						<div class="categorynews_title">
							<a href="/akhali-ambebi/article/39055-gurjaanshi-miusafar-ckhoveltha-thavshesafari-gaikhsna">
								გურჯაანში მიუსაფარ ცხოველთა თავშესაფარი გაიხსნა							</a>
						</div>

						<div class="categorynews_text">
							გურჯაანში მიუსაფარი, შინაური ცხოველების მართვის კახეთის
ინტერმუნიციპალურმა სააგენტომ ფუნქციონირება დაიწყო.						</div>

						<div class="categorynews_date_more">

							<div class="categorynews_date">
								14:05 / 23.10.2021							</div>

							<div class="categorynews_more">
								<a class="readon_a" href="/akhali-ambebi/article/39055-gurjaanshi-miusafar-ckhoveltha-thavshesafari-gaikhsna" title="სრულად">
									სრულად								</a>
							</div> 
							<div class="cls"></div>
						</div>
						<div class="cls"></div>

					</div> 
				</div> 
				  
				<div class="blog_item_news">
					<div class="blog_item_in_news">
						<div class="daynews_image">
															<img src="/pictures/4/e716230f4de64a09a5ac04df56166c80.jpg" alt="საქართველოს მესამე პრეზიდენტის მიხეილ სააკაშვილის პირადი ექიმის,
ნიკოლოზ ყიფშიძის განცხადებით, სააკაშვილის ჯანმრთელობის მდგომარეობა
დამაკმაყოფილებელია, თუმცა დღეს მას სისხლის ანალიზი ჩაუტარდა, სადაც
„ერთი პარამეტრი კარგი არ იყო“."  title="საქართველოს მესამე პრეზიდენტის მიხეილ სააკაშვილის პირადი ექიმის,
ნიკოლოზ ყიფშიძის განცხადებით, სააკაშვილის ჯანმრთელობის მდგომარეობა
დამაკმაყოფილებელია, თუმცა დღეს მას სისხლის ანალიზი ჩაუტარდა, სადაც
„ერთი პარამეტრი კარგი არ იყო“." align="left" />
								</div>


						<div class="categorynews_title">
							<a href="/akhali-ambebi/article/39054-erth-erthi-parametri-cudi-iyo-da-gavuketheth-gadaskhma-saakashvilis-piradi-eqimi">
								ერთ-ერთი პარამეტრი ცუდი იყო და გავუკეთეთ გადასხმა- სააკაშვილის პირადი ექიმი							</a>
						</div>

						<div class="categorynews_text">
							საქართველოს მესამე პრეზიდენტის მიხეილ სააკაშვილის პირადი ექიმის,
ნიკოლოზ ყიფშიძის განცხადებით, სააკაშვილის ჯანმრთელობის მდგომარეობა
დამაკმაყოფილებელია, თუმცა დღეს მას სისხლის ანალიზი ჩაუტარდა, სადაც
„ერთი პარამეტრი კარგი არ იყო“.						</div>

						<div class="categorynews_date_more">

							<div class="categorynews_date">
								13:55 / 23.10.2021							</div>

							<div class="categorynews_more">
								<a class="readon_a" href="/akhali-ambebi/article/39054-erth-erthi-parametri-cudi-iyo-da-gavuketheth-gadaskhma-saakashvilis-piradi-eqimi" title="სრულად">
									სრულად								</a>
							</div> 
							<div class="cls"></div>
						</div>
						<div class="cls"></div>

					</div> 
				</div> 
				  
				<div class="blog_item_news">
					<div class="blog_item_in_news">
						<div class="daynews_image">
															<img src="/pictures/4/55ee132fe93f8e082f085a57f2f4e26f.jpg" alt="BBC-ის ინფორმაციით, იარაღი, რომლიდანაც ალეკ ბოლდუინმა გაისროლა,
მსახიობს რეჟისორის ასისტენტმა გადასაღებ მოედანზე მიაწოდა და უთხრა,
რომ უსაფრთხო იყო, - ამის შესახებ სასამართლოს ჩანაწერებშია
აღნიშნული."  title="BBC-ის ინფორმაციით, იარაღი, რომლიდანაც ალეკ ბოლდუინმა გაისროლა,
მსახიობს რეჟისორის ასისტენტმა გადასაღებ მოედანზე მიაწოდა და უთხრა,
რომ უსაფრთხო იყო, - ამის შესახებ სასამართლოს ჩანაწერებშია
აღნიშნული." align="left" />
								</div>


						<div class="categorynews_title">
							<a href="/akhali-ambebi/article/39053-alek-bolduins-iaraghi-miatsodes-da-uthkhres-rom-usafrthkho-iyo">
								ალეკ ბოლდუინს იარაღი მიაწოდეს და უთხრეს, რომ უსაფრთხო იყო							</a>
						</div>

						<div class="categorynews_text">
							BBC-ის ინფორმაციით, იარაღი, რომლიდანაც ალეკ ბოლდუინმა გაისროლა,
მსახიობს რეჟისორის ასისტენტმა გადასაღებ მოედანზე მიაწოდა და უთხრა,
რომ უსაფრთხო იყო, - ამის შესახებ სასამართლოს ჩანაწერებშია
აღნიშნული.						</div>

						<div class="categorynews_date_more">

							<div class="categorynews_date">
								13:53 / 23.10.2021							</div>

							<div class="categorynews_more">
								<a class="readon_a" href="/akhali-ambebi/article/39053-alek-bolduins-iaraghi-miatsodes-da-uthkhres-rom-usafrthkho-iyo" title="სრულად">
									სრულად								</a>
							</div> 
							<div class="cls"></div>
						</div>
						<div class="cls"></div>

					</div> 
				</div> 
				  
				<div class="blog_item_news">
					<div class="blog_item_in_news">
						<div class="daynews_image">
															<img src="/pictures/4/995fa3ad5f421efcd47950e4e9ea0407.png" alt="დღეს ქვეყანაში გამოვლენილი ინფიცირების 4 467 ახალი შემთხვევიდან
ყველაზე მეტი 1462 კვლავ თბილისში გამოვლინდა."  title="დღეს ქვეყანაში გამოვლენილი ინფიცირების 4 467 ახალი შემთხვევიდან
ყველაზე მეტი 1462 კვლავ თბილისში გამოვლინდა." align="left" />
								</div>


						<div class="categorynews_title">
							<a href="/akhali-ambebi/article/39052-kakhethshi-koronavirusith-kidev-734-adamiani-dainficirda">
								კახეთში კორონავირუსით კიდევ 734 ადამიანი დაინფიცირდა							</a>
						</div>

						<div class="categorynews_text">
							დღეს ქვეყანაში გამოვლენილი ინფიცირების 4 467 ახალი შემთხვევიდან
ყველაზე მეტი 1462 კვლავ თბილისში გამოვლინდა.						</div>

						<div class="categorynews_date_more">

							<div class="categorynews_date">
								13:47 / 23.10.2021							</div>

							<div class="categorynews_more">
								<a class="readon_a" href="/akhali-ambebi/article/39052-kakhethshi-koronavirusith-kidev-734-adamiani-dainficirda" title="სრულად">
									სრულად								</a>
							</div> 
							<div class="cls"></div>
						</div>
						<div class="cls"></div>

					</div> 
				</div> 
							<div class="cls"></div> 
		</div> 
	</div>		
	                </div>
            </div>
			<div class="module_block">
                                <div class="module_body">	
                    <div class="html">
	<!-- Revive Adserver Javascript Tag - Generated with Revive Adserver v4.1.4 -->
<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://www.speqtri.ge/a/www/delivery/ajs.php':'http://www.speqtri.ge/a/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=28");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://www.speqtri.ge/a/www/delivery/ck.php?n=aeef05d2&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://www.speqtri.ge/a/www/delivery/avw.php?zoneid=28&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=aeef05d2' border='0' alt='' /></a></noscript>
</div>                </div>
            </div>
			<div class="module_block">
                                    <div class="module_title">
                        <span>
                        საზოგადოება</span>
                    </div>
                                <div class="module_body">	
                    <div id="catnewsItems" class="module_block">
    	

        <div class="modl_body">		
            <div class="catnews_catsrow">  
                <div class="catnewsItem">
                    <div class="catnewsItem_in">
                                                                                        <div class="catnews_images">
                                        <a  href="/sazogadoeba/article/39001-evrokavshiri-aqtiuri-adamianebisa-da-saintereso-ideebis-mkhardasatcerad-saqarthveloshi"><img  src="/buffer/pictures/21/26b6c481adb15293316479b5d636ca22.jpg" alt="ევროკავშირი აქტიური ადამიანებისა და საინტერესო იდეების მხარდასაჭერად საქართველოში" title="ევროკავშირი აქტიური ადამიანებისა და საინტერესო იდეების მხარდასაჭერად საქართველოში" />
                                        </a>                                        
                                                                                <div class="rss_img_shadow"></div>
                                    </div>
                                                                            <div class="catnews_linkff">


                                <a href="/sazogadoeba/article/39001-evrokavshiri-aqtiuri-adamianebisa-da-saintereso-ideebis-mkhardasatcerad-saqarthveloshi">
            ევროკავშირი აქტიური ადამიანებისა და საინტერესო იდეების მხარდასაჭერად საქართველოში                                </a>
                            </div>
                                        <div class="catnews_time">
                            14:03 / 20.10.2021                            </div>
                                                        <div class="catnews_date_more">
                                                    <div class="cls"></div>
                        </div>
                        <div class="cls"></div>
                    </div> 
                </div>
          
                <div class="catnewsItem">
                    <div class="catnewsItem_in">
                                                                                        <div class="catnews_images">
                                        <a  href="/sazogadoeba/article/38901-iusticiis-saministro-mikheil-saakashvilis-janmrthelobis-gamo-jandacvis-ministrs-mimarthavs"><img  src="/buffer/pictures/21/8a8d7e68a9e0811615715d33cce8a390.jpg" alt="იუსტიციის სამინისტრო მიხეილ სააკაშვილის ჯანმრთელობის გამო ჯანდაცვის მინისტრს მიმართავს" title="იუსტიციის სამინისტრო მიხეილ სააკაშვილის ჯანმრთელობის გამო ჯანდაცვის მინისტრს მიმართავს" />
                                        </a>                                        
                                                                                <div class="rss_img_shadow"></div>
                                    </div>
                                                                            <div class="catnews_linkff">


                                <a href="/sazogadoeba/article/38901-iusticiis-saministro-mikheil-saakashvilis-janmrthelobis-gamo-jandacvis-ministrs-mimarthavs">
            იუსტიციის სამინისტრო მიხეილ სააკაშვილის ჯანმრთელობის გამო ჯანდაცვის მინისტრს მიმართავს                                </a>
                            </div>
                                        <div class="catnews_time">
                            12:44 / 13.10.2021                            </div>
                                                        <div class="catnews_date_more">
                                                    <div class="cls"></div>
                        </div>
                        <div class="cls"></div>
                    </div> 
                </div>
        <div class="cls"></div></div><div class="catnews_catsrow">  
                <div class="catnewsItem">
                    <div class="catnewsItem_in">
                                                                                        <div class="catnews_images">
                                        <a  href="/sazogadoeba/article/38899-sakhalkho-damcveli-mikheil-saakashvilis-patimrobis-pirobebze-ganckhadebas-avrcelebs"><img  src="/buffer/pictures/21/1cdb17e8933ecd602eac89e7392ca117.jpg" alt="სახალხო დამცველი მიხეილ სააკაშვილის პატიმრობის პირობებზე განცხადებას ავრცელებს" title="სახალხო დამცველი მიხეილ სააკაშვილის პატიმრობის პირობებზე განცხადებას ავრცელებს" />
                                        </a>                                        
                                                                                <div class="rss_img_shadow"></div>
                                    </div>
                                                                            <div class="catnews_linkff">


                                <a href="/sazogadoeba/article/38899-sakhalkho-damcveli-mikheil-saakashvilis-patimrobis-pirobebze-ganckhadebas-avrcelebs">
            სახალხო დამცველი მიხეილ სააკაშვილის პატიმრობის პირობებზე განცხადებას ავრცელებს                                </a>
                            </div>
                                        <div class="catnews_time">
                            11:08 / 13.10.2021                            </div>
                                                        <div class="catnews_date_more">
                                                    <div class="cls"></div>
                        </div>
                        <div class="cls"></div>
                    </div> 
                </div>
          
                <div class="catnewsItem">
                    <div class="catnewsItem_in">
                                                                                        <div class="catnews_images">
                                        <a  href="/sazogadoeba/article/38801-mirian-elikashvilis-dasakhmareblad-gurjaanshi"><img  src="/buffer/pictures/21/b0bd1f2bd2c26b4a533d44c4ddb0d99d.jpg" alt="მირიან ელიკაშვილის დასახმარებლად გურჯაანში სისხლის ბანკი ჩამოდის" title="მირიან ელიკაშვილის დასახმარებლად გურჯაანში სისხლის ბანკი ჩამოდის" />
                                        </a>                                        
                                                                                <div class="rss_img_shadow"></div>
                                    </div>
                                                                            <div class="catnews_linkff">


                                <a href="/sazogadoeba/article/38801-mirian-elikashvilis-dasakhmareblad-gurjaanshi">
            მირიან ელიკაშვილის დასახმარებლად გურჯაანში სისხლის ბანკი ჩამოდის                                </a>
                            </div>
                                        <div class="catnews_time">
                            16:23 / 05.10.2021                            </div>
                                                        <div class="catnews_date_more">
                                                    <div class="cls"></div>
                        </div>
                        <div class="cls"></div>
                    </div> 
                </div>
        <div class="cls"></div></div>        </div>

            </div>
                </div>
            </div>
			<div class="module_block">
                                    <div class="module_title">
                        <span>
                        სამართალი</span>
                    </div>
                                <div class="module_body">	
                    <div class="latestnews">
            <div class="latestnewsi">
            <div class="latestnewsin">  
                
                
                    <div class="mosaic-block_main">

                        <div class="Slide_bar">

                                                            <div class="daynews_image">
                                    <a href="/samarthali/article/38907-skhvis-feisbuq-da-sabanko-angarishebze-sheghtsevith-pirma-100-athasi-lari-miithvisa">
                                        <img src="/pictures/6/029067b1a2783d1bf84d61673d8be8e4.jpg" align="left"/>
                                    </a>
                                        
                                </div>

                                                            <div class="daynews_title_intro">
                                <div class="daynews_title">
                                    <div class="daynews_title_in">
                                       
                                        <a href="/samarthali/article/38907-skhvis-feisbuq-da-sabanko-angarishebze-sheghtsevith-pirma-100-athasi-lari-miithvisa">
                                            სხვის ფეისბუქ და საბანკო ანგარიშებზე შეღწევით პირმა 100 ათასი ლარი მიითვისა                                        </a>
                                    </div>
                                </div>
                                                                <div class="daynews_intro" >
                                    <div class="daynews_intro_in" >
                                        შსს-ს ინფორმაციით, ფინანსური სარგებლის მიღების მიზნით კომპიუტერულ
სისტემაში უნებართვოდ შეღწევის ბრალდებით, 2000 წელს დაბადებული,
წარსულში ანალოგიური დანაშაულისთვის ნასამართლევი ა.ბ. დააკავეს.                                    </div>
                                </div>
                            </div>
                                                            <div class="daynews_date_more">
                                  
                                                                    <div class="daynews_date" >
                                        13:22 / 13-10-2021                                    </div>
                                                                    <div class="daynews_readmore">
                                    <a href="/samarthali/article/38907-skhvis-feisbuq-da-sabanko-angarishebze-sheghtsevith-pirma-100-athasi-lari-miithvisa"  title="სრულად">სრულად</a>
                                </div>
                                                               <div class="cls"></div>
                            </div>
                            <div class="cls"></div>
                        </div>
                    </div>
            </div>
        </div>
                <div class="latestnewsi">
            <div class="latestnewsin">  
                
                
                    <div class="mosaic-block_main">

                        <div class="Slide_bar">

                                                            <div class="daynews_image">
                                    <a href="/samarthali/article/38905-shvilishvilis-gaupatiurebis-braldebith-babua-daakaves">
                                        <img src="/pictures/6/cd8466472293e617156577fbdcd6c6d4.png" align="left"/>
                                    </a>
                                        
                                </div>

                                                            <div class="daynews_title_intro">
                                <div class="daynews_title">
                                    <div class="daynews_title_in">
                                       
                                        <a href="/samarthali/article/38905-shvilishvilis-gaupatiurebis-braldebith-babua-daakaves">
                                            შვილიშვილის გაუპატიურების ბრალდებით ბაბუა დააკავეს                                        </a>
                                    </div>
                                </div>
                                                                <div class="daynews_intro" >
                                    <div class="daynews_intro_in" >
                                        შიდა ქართლში, 13 წლის შვილიშვილის გაუპატიურების ბრალდებით
სამართალდამცავებმა ბაბუა დააკავეს.                                    </div>
                                </div>
                            </div>
                                                            <div class="daynews_date_more">
                                  
                                                                    <div class="daynews_date" >
                                        13:14 / 13-10-2021                                    </div>
                                                                    <div class="daynews_readmore">
                                    <a href="/samarthali/article/38905-shvilishvilis-gaupatiurebis-braldebith-babua-daakaves"  title="სრულად">სრულად</a>
                                </div>
                                                               <div class="cls"></div>
                            </div>
                            <div class="cls"></div>
                        </div>
                    </div>
            </div>
        </div>
                <div class="latestnewsi">
            <div class="latestnewsin">  
                
                
                    <div class="mosaic-block_main">

                        <div class="Slide_bar">

                                                            <div class="daynews_image">
                                    <a href="/samarthali/article/38203-zurab-zviadaurs-dzmis-dakrdzalvaze-miiyvanen">
                                        <img src="/pictures/6/107c8299500d903e5534c02a15f0e9ba.jpg" align="left"/>
                                    </a>
                                        
                                </div>

                                                            <div class="daynews_title_intro">
                                <div class="daynews_title">
                                    <div class="daynews_title_in">
                                       
                                        <a href="/samarthali/article/38203-zurab-zviadaurs-dzmis-dakrdzalvaze-miiyvanen">
                                            ზურაბ ზვიადაურს ძმის დაკრძალვაზე მიიყვანენ                                        </a>
                                    </div>
                                </div>
                                                                <div class="daynews_intro" >
                                    <div class="daynews_intro_in" >
                                        მკვლელობაში ბრალდებულ ოლიმპიურ ჩემპიონსა და ყოფილ დეპუტატს, ზურაბ
ზვიადაურს ძმის დაკრძალვაზე მისვლის უფლება მისცეს. ბრალდებულს
ახმეტაში ბადრაგი ჩაიყვანს.                                    </div>
                                </div>
                            </div>
                                                            <div class="daynews_date_more">
                                  
                                                                    <div class="daynews_date" >
                                        12:07 / 19-08-2021                                    </div>
                                                                    <div class="daynews_readmore">
                                    <a href="/samarthali/article/38203-zurab-zviadaurs-dzmis-dakrdzalvaze-miiyvanen"  title="სრულად">სრულად</a>
                                </div>
                                                               <div class="cls"></div>
                            </div>
                            <div class="cls"></div>
                        </div>
                    </div>
            </div>
        </div>
         
</div>
<div class="clr"></div>
<!--<div class="dayAllNews">
        <a href="/dghis-yvela-siakhle">ყველა სიახლე</a><div class="cls"></div>
</div>
<div class="clr"></div>-->                </div>
            </div>
			<div class="module_block">
                                <div class="module_bodyREC">	
                    <div class="htmlREC">
	<!--/*
  *
  * Revive Adserver Javascript Tag
  * - Generated with Revive Adserver v3.2.2
  *
  */-->

<!--/*
  * The backup image section of this tag has been generated for use on a
  * non-SSL page. If this tag is to be placed on an SSL page, change the
  *   'http://www.speqtri.ge/a/www/delivery/...'
  * to
  *   'https://www.speqtri.ge/a/www/delivery/...'
  *
  * This noscript section of this tag only shows image banners. There
  * is no width or height in these banners, so if you want these tags to
  * allocate space for the ad before it shows, you will need to add this
  * information to the <img> tag.
  *
  * If you do not want to deal with the intricities of the noscript
  * section, delete the tag (from <noscript>... to </noscript>). On
  * average, the noscript tag is called from less than 1% of internet
  * users.
  */-->

<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://www.speqtri.ge/a/www/delivery/ajs.php':'http://www.speqtri.ge/a/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=5");
   document.write ('&cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&exclude=" + document.MAX_used);
   document.write (document.charset ? '&charset='+document.charset : (document.characterSet ? '&charset='+document.characterSet : ''));
   document.write ("&loc=" + escape(window.location));
   if (document.referrer) document.write ("&referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://www.speqtri.ge/a/www/delivery/ck.php?n=ac5594be&cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://www.speqtri.ge/a/www/delivery/avw.php?zoneid=5&cb=INSERT_RANDOM_NUMBER_HERE&n=ac5594be' border='0' alt='' /></a></noscript>
</div>                </div>
            </div>
			<div class="module_block">
                                    <div class="module_title">
                        <span>
                        სოფლის მეურნეობა</span>
                    </div>
                                <div class="module_body">	
                    <div id="catnewsItems" class="module_block">
    	

        <div class="modl_body">		
            <div class="catnews_catsrow">  
                <div class="catnewsItem">
                    <div class="catnewsItem_in">
                                                                                        <div class="catnews_images">
                                        <a  href="/ekonomika/soflis-meurneoba/article/39021-23-oqtombers-sastumro-ampeloshi-ghvinis-festivali-gaimartheba"><img  src="/buffer/pictures/21/208783555ba3191edeb8eccf1fabc775.jpg" alt="23 ოქტომბერს, სასტუმრო „ამპელოში“ ღვინის ფესტივალი გაიმართება" title="23 ოქტომბერს, სასტუმრო „ამპელოში“ ღვინის ფესტივალი გაიმართება" />
                                        </a>                                        
                                                                                <div class="rss_img_shadow"></div>
                                    </div>
                                                                            <div class="catnews_linkff">


                                <a href="/ekonomika/soflis-meurneoba/article/39021-23-oqtombers-sastumro-ampeloshi-ghvinis-festivali-gaimartheba">
            23 ოქტომბერს, სასტუმრო „ამპელოში“ ღვინის ფესტივალი გაიმართება                                </a>
                            </div>
                                        <div class="catnews_time">
                            16:00 / 21.10.2021                            </div>
                                                        <div class="catnews_date_more">
                                                    <div class="cls"></div>
                        </div>
                        <div class="cls"></div>
                    </div> 
                </div>
          
                <div class="catnewsItem">
                    <div class="catnewsItem_in">
                                                                                        <div class="catnews_images">
                                        <a  href="/ekonomika/soflis-meurneoba/article/38949-vmushaobdith-fermerebthan-rom-math-aqcenti-gaekethebinath-khariskhze-da-ara-raodenobaze-levan-mekhuzla"><img  src="/buffer/pictures/21/c82f945d4e70fe9e9d041e3c6070f5e0.jpg" alt="„ვმუშაობდით ფერმერებთან, რომ მათ აქცენტი გაეკეთებინათ ხარისხზე და არა რაოდენობაზე“ - ლევან მეხუზლა" title="„ვმუშაობდით ფერმერებთან, რომ მათ აქცენტი გაეკეთებინათ ხარისხზე და არა რაოდენობაზე“ - ლევან მეხუზლა" />
                                        </a>                                        
                                                                                <div class="rss_img_shadow"></div>
                                    </div>
                                                                            <div class="catnews_linkff">


                                <a href="/ekonomika/soflis-meurneoba/article/38949-vmushaobdith-fermerebthan-rom-math-aqcenti-gaekethebinath-khariskhze-da-ara-raodenobaze-levan-mekhuzla">
            „ვმუშაობდით ფერმერებთან, რომ მათ აქცენტი გაეკეთებინათ ხარისხზე და არა რაოდენობაზე“ - ლევან მეხუზლა                                </a>
                            </div>
                                        <div class="catnews_time">
                            15:42 / 17.10.2021                            </div>
                                                        <div class="catnews_date_more">
                                                    <div class="cls"></div>
                        </div>
                        <div class="cls"></div>
                    </div> 
                </div>
        <div class="cls"></div></div>        </div>

            </div>
                </div>
            </div>
			<div class="module_block">
                                    <div class="module_title">
                        <span>
                        ეკონომიკა</span>
                    </div>
                                <div class="module_body">	
                    <div class="latestnews">
            <div class="latestnewsi">
            <div class="latestnewsin">  
                
                
                    <div class="mosaic-block_main">

                        <div class="Slide_bar">

                                                            <div class="daynews_image">
                                    <a href="/ekonomika/infrastruqtura/article/39013-sighnaghis-municipalitetshi-sagzao-infrastruqturis-motsyoba-aqtiurad-grdzeldeba">
                                        <img src="/pictures/6/edf636d3e74d177977722f246a92ea2e.jpg" align="left"/>
                                    </a>
                                        
                                </div>

                                                            <div class="daynews_title_intro">
                                <div class="daynews_title">
                                    <div class="daynews_title_in">
                                       
                                        <a href="/ekonomika/infrastruqtura/article/39013-sighnaghis-municipalitetshi-sagzao-infrastruqturis-motsyoba-aqtiurad-grdzeldeba">
                                            სიღნაღის მუნიციპალიტეტში საგზაო ინფრასტრუქტურის მოწყობა აქტიურად გრძელდება                                        </a>
                                    </div>
                                </div>
                                                                <div class="daynews_intro" >
                                    <div class="daynews_intro_in" >
                                        ამ დროისთვის ჯუგაანი-ბოდბისხევი-წნორის დამაკავშირებელი გზის
რეაბილიტაცია მიმდინარეობს.                                    </div>
                                </div>
                            </div>
                                                            <div class="daynews_date_more">
                                  
                                                                    <div class="daynews_date" >
                                        15:16 / 21-10-2021                                    </div>
                                                                    <div class="daynews_readmore">
                                    <a href="/ekonomika/infrastruqtura/article/39013-sighnaghis-municipalitetshi-sagzao-infrastruqturis-motsyoba-aqtiurad-grdzeldeba"  title="სრულად">სრულად</a>
                                </div>
                                                               <div class="cls"></div>
                            </div>
                            <div class="cls"></div>
                        </div>
                    </div>
            </div>
        </div>
                <div class="latestnewsi">
            <div class="latestnewsin">  
                
                
                    <div class="mosaic-block_main">

                        <div class="Slide_bar">

                                                            <div class="daynews_image">
                                    <a href="/ekonomika/infrastruqtura/article/39000-mudmivi-tsyalmomaragebisthvis-akhali-sistema-moetsyoba">
                                        <img src="/pictures/6/9a8cb693d936d35dd45a7d22f843d0ce.jpg" align="left"/>
                                    </a>
                                        
                                </div>

                                                            <div class="daynews_title_intro">
                                <div class="daynews_title">
                                    <div class="daynews_title_in">
                                       
                                        <a href="/ekonomika/infrastruqtura/article/39000-mudmivi-tsyalmomaragebisthvis-akhali-sistema-moetsyoba">
                                            მუდმივი წყალმომარაგებისთვის ახალი სისტემა მოეწყობა                                        </a>
                                    </div>
                                </div>
                                                                <div class="daynews_intro" >
                                    <div class="daynews_intro_in" >
                                        სოფელ ჯიმითისა და ნანიანის მუდმივი წყალმომარაგებისთვის, საქართველოს
რეგიონული განვითარებისა და ინფრასტრუქტურის სამინისტროს
წყალმომარაგების კომპანია საპროექტო სამუშაოებს ახორციელებს.                                    </div>
                                </div>
                            </div>
                                                            <div class="daynews_date_more">
                                  
                                                                    <div class="daynews_date" >
                                        13:56 / 20-10-2021                                    </div>
                                                                    <div class="daynews_readmore">
                                    <a href="/ekonomika/infrastruqtura/article/39000-mudmivi-tsyalmomaragebisthvis-akhali-sistema-moetsyoba"  title="სრულად">სრულად</a>
                                </div>
                                                               <div class="cls"></div>
                            </div>
                            <div class="cls"></div>
                        </div>
                    </div>
            </div>
        </div>
         
</div>
<div class="clr"></div>
<!--<div class="dayAllNews">
        <a href="/dghis-yvela-siakhle">ყველა სიახლე</a><div class="cls"></div>
</div>
<div class="clr"></div>-->                </div>
            </div>
			<div class="module_block">
                                    <div class="module_title">
                        <span>
                        კულტურა</span>
                    </div>
                                <div class="module_body">	
                    <div id="catnewsItems" class="module_block">
    	

        <div class="modl_body">		
            <div class="catnews_catsrow">  
                <div class="catnewsItem">
                    <div class="catnewsItem_in">
                                                                                        <div class="catnews_images">
                                        <a  href="/sazogadoeba/kultura/article/38718-gurjaanis-kulturisa-da-dasvenebis-parki-oqtombershi-gaikhsneba"><img  src="/buffer/pictures/21/8b344102c8e06105f147f1d0c4193624.jpg" alt="გურჯაანის კულტურისა და დასვენების პარკი ოქტომბერში გაიხსნება" title="გურჯაანის კულტურისა და დასვენების პარკი ოქტომბერში გაიხსნება" />
                                        </a>                                        
                                                                                <div class="rss_img_shadow"></div>
                                    </div>
                                                                            <div class="catnews_linkff">


                                <a href="/sazogadoeba/kultura/article/38718-gurjaanis-kulturisa-da-dasvenebis-parki-oqtombershi-gaikhsneba">
            გურჯაანის კულტურისა და დასვენების პარკი ოქტომბერში გაიხსნება                                </a>
                            </div>
                                        <div class="catnews_time">
                            15:46 / 29.09.2021                            </div>
                                                        <div class="catnews_date_more">
                                                    <div class="cls"></div>
                        </div>
                        <div class="cls"></div>
                    </div> 
                </div>
          
                <div class="catnewsItem">
                    <div class="catnewsItem_in">
                                                                                        <div class="catnews_images">
                                        <a  href="/sazogadoeba/kultura/article/37525-leila-legashvilis-shemoqmedebithi-saghamo-sighnaghshi"><img  src="/buffer/pictures/21/7e14676625a09e2b9a5eb18d770549a2.jpg" alt="ლეილა ლეგაშვილის შემოქმედებითი საღამო სიღნაღში" title="ლეილა ლეგაშვილის შემოქმედებითი საღამო სიღნაღში" />
                                        </a>                                        
                                                                                <div class="rss_img_shadow"></div>
                                    </div>
                                                                            <div class="catnews_linkff">


                                <a href="/sazogadoeba/kultura/article/37525-leila-legashvilis-shemoqmedebithi-saghamo-sighnaghshi">
            ლეილა ლეგაშვილის შემოქმედებითი საღამო სიღნაღში                                </a>
                            </div>
                                        <div class="catnews_time">
                            15:18 / 25.06.2021                            </div>
                                                        <div class="catnews_date_more">
                                                    <div class="cls"></div>
                        </div>
                        <div class="cls"></div>
                    </div> 
                </div>
        <div class="cls"></div></div>        </div>

            </div>
                </div>
            </div>
			<div class="module_block">
                                    <div class="module_title">
                        <span>
                        სხვა ამბები</span>
                    </div>
                                <div class="module_body">	
                    <div class="latestnews">
            <div class="latestnewsi">
            <div class="latestnewsin">  
                
                
                    <div class="mosaic-block_main">

                        <div class="Slide_bar">

                                                            <div class="daynews_image">
                                    <a href="/politika/article/39044-irakli-gharibashvili-gamorickhulia-rom-saakashvili-sapatimrodan-gamovides-vadaze-adre">
                                        <img src="/pictures/6/daa29b73777922a1a2940529ac8623b7.jpg" align="left"/>
                                    </a>
                                        
                                </div>

                                                            <div class="daynews_title_intro">
                                <div class="daynews_title">
                                    <div class="daynews_title_in">
                                       
                                        <a href="/politika/article/39044-irakli-gharibashvili-gamorickhulia-rom-saakashvili-sapatimrodan-gamovides-vadaze-adre">
                                            ირაკლი ღარიბაშვილი - გამორიცხულია, რომ სააკაშვილი საპატიმროდან გამოვიდეს ვადაზე ადრე                                        </a>
                                    </div>
                                </div>
                                                                <div class="daynews_intro" >
                                    <div class="daynews_intro_in" >
                                        მინდა ერთი რამ ვუთხრა ჩვენს მოსახლეობას, რომ ჩვენი ხელისუფლება, რა
თქმა უნდა, არავის არ მისცემს პროვოკაციის მოწყობის უფლებას და
საშუალებას, - ამის შესახებ საქართველოს პრემიერ-მინისტრმა ირაკლი
ღარიბაშვილმა ზუგდიდში, ჟურნალისტებთან საუბრისას განაცხადა.                                    </div>
                                </div>
                            </div>
                                                            <div class="daynews_date_more">
                                  
                                                                    <div class="daynews_date" >
                                        16:18 / 22-10-2021                                    </div>
                                                                    <div class="daynews_readmore">
                                    <a href="/politika/article/39044-irakli-gharibashvili-gamorickhulia-rom-saakashvili-sapatimrodan-gamovides-vadaze-adre"  title="სრულად">სრულად</a>
                                </div>
                                                               <div class="cls"></div>
                            </div>
                            <div class="cls"></div>
                        </div>
                    </div>
            </div>
        </div>
                <div class="latestnewsi">
            <div class="latestnewsin">  
                
                
                    <div class="mosaic-block_main">

                        <div class="Slide_bar">

                                                            <div class="daynews_image">
                                    <a href="/politika/article/39032-irakli-kobakhidze-chventhvis-principuli-sakithkhia-zugdidshi-meore-turis-mogeba-dartsmunebuli-varth-mamuka-tsotseria-meore-turshi-aucileblad-gaimarjvebs">
                                        <img src="/pictures/6/afce239c9f396fc7e1f80368b5cf8c30.jpg" align="left"/>
                                    </a>
                                        
                                </div>

                                                            <div class="daynews_title_intro">
                                <div class="daynews_title">
                                    <div class="daynews_title_in">
                                       
                                        <a href="/politika/article/39032-irakli-kobakhidze-chventhvis-principuli-sakithkhia-zugdidshi-meore-turis-mogeba-dartsmunebuli-varth-mamuka-tsotseria-meore-turshi-aucileblad-gaimarjvebs">
                                            ირაკლი კობახიძე - ჩვენთვის პრინციპული საკითხია ზუგდიდში მეორე ტურის მოგება, დარწმუნებული ვართ, მამუკა წოწერია მეორე ტურში აუცილებლად გაიმარჯვებს                                        </a>
                                    </div>
                                </div>
                                                                <div class="daynews_intro" >
                                    <div class="daynews_intro_in" >
                                        ჩვენთვის პრინციპული საკითხია ზუგდიდში მეორე ტურის მოგება,
დარწმუნებული ვართ, მამუკა წოწერია მეორე ტურში აუცილებლად
გაიმარჯვებს - განაცხადა „ქართული ოცნების“ თავმჯდომარე ირაკლი
კობახიძემ ზუგდიდში გამართული შეხვედრის შემდეგ.                                    </div>
                                </div>
                            </div>
                                                            <div class="daynews_date_more">
                                  
                                                                    <div class="daynews_date" >
                                        17:46 / 21-10-2021                                    </div>
                                                                    <div class="daynews_readmore">
                                    <a href="/politika/article/39032-irakli-kobakhidze-chventhvis-principuli-sakithkhia-zugdidshi-meore-turis-mogeba-dartsmunebuli-varth-mamuka-tsotseria-meore-turshi-aucileblad-gaimarjvebs"  title="სრულად">სრულად</a>
                                </div>
                                                               <div class="cls"></div>
                            </div>
                            <div class="cls"></div>
                        </div>
                    </div>
            </div>
        </div>
                <div class="latestnewsi">
            <div class="latestnewsin">  
                
                
                    <div class="mosaic-block_main">

                        <div class="Slide_bar">

                                                            <div class="daynews_image">
                                    <a href="/politika/article/39031-irakli-gharibashvili-saakashvilis-mmarthveloba-ar-da-ver-dabrundeba-versad-arathu-qveyanashi-aramed-verc-erth-municipalitetshi">
                                        <img src="/pictures/6/f57d87d40da9c561c9cfc621af682bd4.jpg" align="left"/>
                                    </a>
                                        
                                </div>

                                                            <div class="daynews_title_intro">
                                <div class="daynews_title">
                                    <div class="daynews_title_in">
                                       
                                        <a href="/politika/article/39031-irakli-gharibashvili-saakashvilis-mmarthveloba-ar-da-ver-dabrundeba-versad-arathu-qveyanashi-aramed-verc-erth-municipalitetshi">
                                            ირაკლი ღარიბაშვილი - სააკაშვილის მმართველობა არ და ვერ დაბრუნდება ვერსად, არათუ ქვეყანაში, არამედ ვერც ერთ მუნიციპალიტეტში                                        </a>
                                    </div>
                                </div>
                                                                <div class="daynews_intro" >
                                    <div class="daynews_intro_in" >
                                        ჩვენ დღეს ვიმყოფებოდით ჩხოროწყუს მუნიციპალიტეტში, შევხვდით ჩვენი
პარტიის წარმომადგენლებს, შტაბთან გავმართეთ შეხვედრა, ძალიან ძლიერი
განწყობაა, რა თქმა უნდა, ვემზადებით გამარჯვებისთვის, - ამის შესახებ
საქართველოს პრემიერ-მინისტრმა ირაკლი ღარიბაშვილმა ჟურნალისტებს
ჩხოროწყუში განუცხადა.                                    </div>
                                </div>
                            </div>
                                                            <div class="daynews_date_more">
                                  
                                                                    <div class="daynews_date" >
                                        17:04 / 21-10-2021                                    </div>
                                                                    <div class="daynews_readmore">
                                    <a href="/politika/article/39031-irakli-gharibashvili-saakashvilis-mmarthveloba-ar-da-ver-dabrundeba-versad-arathu-qveyanashi-aramed-verc-erth-municipalitetshi"  title="სრულად">სრულად</a>
                                </div>
                                                               <div class="cls"></div>
                            </div>
                            <div class="cls"></div>
                        </div>
                    </div>
            </div>
        </div>
                <div class="latestnewsi">
            <div class="latestnewsin">  
                
                
                    <div class="mosaic-block_main">

                        <div class="Slide_bar">

                                                            <div class="daynews_image">
                                    <a href="/politika/article/39030-kakha-kaladze-gushindeli-koalicia-es-aris-nacionaluri-modzraoba-dashlili-da-sheerthebuli">
                                        <img src="/pictures/6/92683a06728050e2d455a188d5899b7f.jpg" align="left"/>
                                    </a>
                                        
                                </div>

                                                            <div class="daynews_title_intro">
                                <div class="daynews_title">
                                    <div class="daynews_title_in">
                                       
                                        <a href="/politika/article/39030-kakha-kaladze-gushindeli-koalicia-es-aris-nacionaluri-modzraoba-dashlili-da-sheerthebuli">
                                            კახა კალაძე - გუშინდელი კოალიცია, ეს არის „ნაციონალური მოძრაობა“ დაშლილი და შეერთებული                                        </a>
                                    </div>
                                </div>
                                                                <div class="daynews_intro" >
                                    <div class="daynews_intro_in" >
                                        კახა კალაძემ მედიასთან საუბრისას ოპოზიციის მიერ წარდგენილი ე.წ.
კოალიციური მთავრობის იდეა შეაფასა და მას პოლიტიკური პერფორმანსი
უწოდა.                                    </div>
                                </div>
                            </div>
                                                            <div class="daynews_date_more">
                                  
                                                                    <div class="daynews_date" >
                                        16:37 / 21-10-2021                                    </div>
                                                                    <div class="daynews_readmore">
                                    <a href="/politika/article/39030-kakha-kaladze-gushindeli-koalicia-es-aris-nacionaluri-modzraoba-dashlili-da-sheerthebuli"  title="სრულად">სრულად</a>
                                </div>
                                                               <div class="cls"></div>
                            </div>
                            <div class="cls"></div>
                        </div>
                    </div>
            </div>
        </div>
                <div class="latestnewsi">
            <div class="latestnewsin">  
                
                
                    <div class="mosaic-block_main">

                        <div class="Slide_bar">

                                                            <div class="daynews_image">
                                    <a href="/politika/article/39029-kakha-kaladze-gadatsyvetilebebi-politikuri-nishnith-arasdros-mimighia-aravis-davkhmarebivar-am-nishnith-es-khom-samarckhvinoa">
                                        <img src="/pictures/6/dcc69d060b006c4fb64a3bfd7e8bcbe3.jpg" align="left"/>
                                    </a>
                                        
                                </div>

                                                            <div class="daynews_title_intro">
                                <div class="daynews_title">
                                    <div class="daynews_title_in">
                                       
                                        <a href="/politika/article/39029-kakha-kaladze-gadatsyvetilebebi-politikuri-nishnith-arasdros-mimighia-aravis-davkhmarebivar-am-nishnith-es-khom-samarckhvinoa">
                                            კახა კალაძე - გადაწყვეტილებები პოლიტიკური ნიშნით არასდროს მიმიღია, არავის დავხმარებივარ ამ ნიშნით - ეს ხომ სამარცხვინოა                                        </a>
                                    </div>
                                </div>
                                                                <div class="daynews_intro" >
                                    <div class="daynews_intro_in" >
                                        „ქართული ოცნების“ თბილისის მერობის კანდიდატი კახა კალაძე
წინასაარჩევნო შეხვედრებს განაგრძობს და ამომრჩეველს ქალაქის
განვითარების ოთხწლიან გეგმას დეტალურად აცნობს. ამჯერად, მან
შეხვედრა სტუდენტებთან გამართა და მოუწოდა, თბილისის განვითარებისთვის
მნიშვნელოვან პროცესებში აქტიურად ჩაერთონ.                                    </div>
                                </div>
                            </div>
                                                            <div class="daynews_date_more">
                                  
                                                                    <div class="daynews_date" >
                                        16:35 / 21-10-2021                                    </div>
                                                                    <div class="daynews_readmore">
                                    <a href="/politika/article/39029-kakha-kaladze-gadatsyvetilebebi-politikuri-nishnith-arasdros-mimighia-aravis-davkhmarebivar-am-nishnith-es-khom-samarckhvinoa"  title="სრულად">სრულად</a>
                                </div>
                                                               <div class="cls"></div>
                            </div>
                            <div class="cls"></div>
                        </div>
                    </div>
            </div>
        </div>
         
</div>
<div class="clr"></div>
<!--<div class="dayAllNews">
        <a href="/dghis-yvela-siakhle">ყველა სიახლე</a><div class="cls"></div>
</div>
<div class="clr"></div>-->                </div>
            </div>
	
                            </div>
                        </div>

                        <div class="right_side">
                            		<div class="module_block">
                                    <div class="module_title">
                        <span>
                        არჩევნები 2021</span>
                    </div>
                                <div class="module_body">	
                    <div class="latestnews">
            <div class="latestnewsi">
            <div class="latestnewsin">  
                
                
                    <div class="mosaic-block_main">

                        <div class="Slide_bar">

                                                            <div class="daynews_image">
                                    <a href="/archevnebi/article/38908-damarckhebul-kandida-qevropuli-saqarthveloq-meore-turebshi-ubnebze-damkvirveblebad-tsaradgens">
                                        <img src="/pictures/6/d0f9635612e9a04782180a39cbd183c9.jpg" align="left"/>
                                    </a>
                                        
                                </div>

                                                            <div class="daynews_title_intro">
                                <div class="daynews_title">
                                    <div class="daynews_title_in">
                                       
                                        <a href="/archevnebi/article/38908-damarckhebul-kandida-qevropuli-saqarthveloq-meore-turebshi-ubnebze-damkvirveblebad-tsaradgens">
                                            დამარცხებულ კანდიდატებს &quot;ევროპული საქართველო&quot; მეორე ტურში უბნებზე დამკვირვებლებად წარადგენს                                        </a>
                                    </div>
                                </div>
                                                                <div class="daynews_intro" >
                                    <div class="daynews_intro_in" >
                                        პარტია "ევროპული საქართველო" 2 ოქტომბრის არჩევნებში დამარცხებულ
კანდიდატებს, პოლიტიკურ ფიგურებს არჩევნების მეორე ტურებში საარჩევნო
უბნებზე დამკვირვებლებად წარადგენს. იმავე ქმედებისკენ მოუწოდა სხვა
ოპოზიციურ პარტიებს "ევროპული საქართველოს" თავმჯდომარემ, გიგა
ბოკერიამ.                                    </div>
                                </div>
                            </div>
                                                            <div class="daynews_date_more">
                                  
                                                                    <div class="daynews_date" >
                                        13:33 / 13-10-2021                                    </div>
                                                                    <div class="daynews_readmore">
                                    <a href="/archevnebi/article/38908-damarckhebul-kandida-qevropuli-saqarthveloq-meore-turebshi-ubnebze-damkvirveblebad-tsaradgens"  title="სრულად">სრულად</a>
                                </div>
                                                               <div class="cls"></div>
                            </div>
                            <div class="cls"></div>
                        </div>
                    </div>
            </div>
        </div>
         
</div>
<div class="clr"></div>
<!--<div class="dayAllNews">
        <a href="/dghis-yvela-siakhle">ყველა სიახლე</a><div class="cls"></div>
</div>
<div class="clr"></div>-->                </div>
            </div>
			<div class="module_block">
                                <div class="module_body_ban">	
                    <div class="html_ban">
	<!--/*
  *
  * Revive Adserver Javascript Tag
  * - Generated with Revive Adserver v4.0.2
  *
  */-->

<!--/*
  * The backup image section of this tag has been generated for use on a
  * non-SSL page. If this tag is to be placed on an SSL page, change the
  *   'http://www.speqtri.ge/a/www/delivery/...'
  * to
  *   'https://www.speqtri.ge/a/www/delivery/...'
  *
  * This noscript section of this tag only shows image banners. There
  * is no width or height in these banners, so if you want these tags to
  * allocate space for the ad before it shows, you will need to add this
  * information to the <img> tag.
  *
  * If you do not want to deal with the intricities of the noscript
  * section, delete the tag (from <noscript>... to </noscript>). On
  * average, the noscript tag is called from less than 1% of internet
  * users.
  */-->

<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://www.speqtri.ge/a/www/delivery/ajs.php':'http://www.speqtri.ge/a/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=55");
   document.write ('&cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&exclude=" + document.MAX_used);
   document.write (document.charset ? '&charset='+document.charset : (document.characterSet ? '&charset='+document.characterSet : ''));
   document.write ("&loc=" + escape(window.location));
   if (document.referrer) document.write ("&referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://www.speqtri.ge/a/www/delivery/ck.php?n=a610c877&cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://www.speqtri.ge/a/www/delivery/avw.php?zoneid=55&cb=INSERT_RANDOM_NUMBER_HERE&n=a610c877' border='0' alt='' /></a></noscript>
</div>                </div>
            </div>
			<div class="module_block">
                                <div class="module_bodyasi">	
                    <div class="htmlasi">
	<!--/*
  *
  * Revive Adserver Javascript Tag
  * - Generated with Revive Adserver v3.2.2
  *
  */-->

<!--/*
  * The backup image section of this tag has been generated for use on a
  * non-SSL page. If this tag is to be placed on an SSL page, change the
  *   'http://www.speqtri.ge/a/www/delivery/...'
  * to
  *   'https://www.speqtri.ge/a/www/delivery/...'
  *
  * This noscript section of this tag only shows image banners. There
  * is no width or height in these banners, so if you want these tags to
  * allocate space for the ad before it shows, you will need to add this
  * information to the <img> tag.
  *
  * If you do not want to deal with the intricities of the noscript
  * section, delete the tag (from <noscript>... to </noscript>). On
  * average, the noscript tag is called from less than 1% of internet
  * users.
  */-->

<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://www.speqtri.ge/a/www/delivery/ajs.php':'http://www.speqtri.ge/a/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=21");
   document.write ('&cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&exclude=" + document.MAX_used);
   document.write (document.charset ? '&charset='+document.charset : (document.characterSet ? '&charset='+document.characterSet : ''));
   document.write ("&loc=" + escape(window.location));
   if (document.referrer) document.write ("&referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://www.speqtri.ge/a/www/delivery/ck.php?n=a56f4f91&cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://www.speqtri.ge/a/www/delivery/avw.php?zoneid=21&cb=INSERT_RANDOM_NUMBER_HERE&n=a56f4f91' border='0' alt='' /></a></noscript>
</div>                </div>
            </div>
			<div class="module_block">
                                <div class="module_body">	
                    <div class="html">
	<!--/*
  *
  * Revive Adserver Javascript Tag
  * - Generated with Revive Adserver v4.0.2
  *
  */-->

<!--/*
  * The backup image section of this tag has been generated for use on a
  * non-SSL page. If this tag is to be placed on an SSL page, change the
  *   'http://www.speqtri.ge/a/www/delivery/...'
  * to
  *   'https://www.speqtri.ge/a/www/delivery/...'
  *
  * This noscript section of this tag only shows image banners. There
  * is no width or height in these banners, so if you want these tags to
  * allocate space for the ad before it shows, you will need to add this
  * information to the <img> tag.
  *
  * If you do not want to deal with the intricities of the noscript
  * section, delete the tag (from <noscript>... to </noscript>). On
  * average, the noscript tag is called from less than 1% of internet
  * users.
  */-->

<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://www.speqtri.ge/a/www/delivery/ajs.php':'http://www.speqtri.ge/a/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=56");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://www.speqtri.ge/a/www/delivery/ck.php?n=a948e609&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://www.speqtri.ge/a/www/delivery/avw.php?zoneid=56&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a948e609' border='0' alt='' /></a></noscript>
</div>                </div>
            </div>
			<div class="module_block">
                                <div class="module_body_ban">	
                    <div class="html_ban">
	<!--/*
  *
  * Revive Adserver Asynchronous JS Tag
  * - Generated with Revive Adserver v3.2.2
  *
  */-->

<ins data-revive-zoneid="11" data-revive-id="2c279901336286f6033ac48827a63793"></ins>
<script async src="//www.speqtri.ge/a/www/delivery/asyncjs.php"></script></div>                </div>
            </div>
			<div class="module_block">
                                    <div class="module_title btpop">
                        <span>
                        პოპულარული</span>
                    </div>
                                <div class="module_body btpop">	
                    <div class="news_items">
            <div class="news_item btpop">
                        <div class="daynews_img btpop">
                    <a href="/akhali-ambebi/article/38409-sofel-vazisubanshi-akhalgazrda-bitcma-thavi-chamoikhrcho">
                        <img src="/pictures/21/756cdf41b0567a5c92f72e3aa390a5e9.jpg" align="left"/>
                    </a>
                </div>

                    <span class="news_title btpop">
                <a href="/akhali-ambebi/article/38409-sofel-vazisubanshi-akhalgazrda-bitcma-thavi-chamoikhrcho" >
            სოფელ ვაზისუბანში ახალგაზრდა ბიჭმა თავი ჩამოიხრჩო                </a>
            </span>
                        <div class="news_date_more">
                       

                <div class="news_readmore btpop">
                    <a href="/akhali-ambebi/article/38409-sofel-vazisubanshi-akhalgazrda-bitcma-thavi-chamoikhrcho" title="სრულად" >
                   სრულად                    </a>
                </div>
                <div class="cls"></div>
            </div>
            <div class="cls"></div>
        </div>
            <div class="news_item btpop">
                        <div class="daynews_img btpop">
                    <a href="/politika/article/37997-merobis-kandidatad-gurjaanshi-qarthuli-ocneba-zurab-utiashvils-tsaradgens">
                        <img src="/pictures/21/0cc89eb447a4ad21ee3e79e621d2f289.jpg" align="left"/>
                    </a>
                </div>

                    <span class="news_title btpop">
                <a href="/politika/article/37997-merobis-kandidatad-gurjaanshi-qarthuli-ocneba-zurab-utiashvils-tsaradgens" >
            მერობის კანდიდატად გურჯაანში „ქართული ოცნება“ ზურაბ უტიაშვილს წარადგენს                </a>
            </span>
                        <div class="news_date_more">
                       

                <div class="news_readmore btpop">
                    <a href="/politika/article/37997-merobis-kandidatad-gurjaanshi-qarthuli-ocneba-zurab-utiashvils-tsaradgens" title="სრულად" >
                   სრულად                    </a>
                </div>
                <div class="cls"></div>
            </div>
            <div class="cls"></div>
        </div>
            <div class="news_item btpop">
                        <div class="daynews_img btpop">
                    <a href="/akhali-ambebi/article/38152-thelavshi-sami-adamiani-chackhriles">
                        <img src="/pictures/21/d6440f23f39e949630e77edff5d5308e.jpg" align="left"/>
                    </a>
                </div>

                    <span class="news_title btpop">
                <a href="/akhali-ambebi/article/38152-thelavshi-sami-adamiani-chackhriles" >
            თელავში სამი ადამიანი ჩაცხრილეს                </a>
            </span>
                        <div class="news_date_more">
                       

                <div class="news_readmore btpop">
                    <a href="/akhali-ambebi/article/38152-thelavshi-sami-adamiani-chackhriles" title="სრულად" >
                   სრულად                    </a>
                </div>
                <div class="cls"></div>
            </div>
            <div class="cls"></div>
        </div>
    </div>                </div>
            </div>
			<div class="module_block">
                                    <div class="module_title">
                        <span>
                        ტესტი</span>
                    </div>
                                <div class="module_body">	
                    <div class="latestnews">
            <div class="latestnewsi">
            <div class="latestnewsin">  
                
                
                    <div class="mosaic-block_main">

                        <div class="Slide_bar">

                                                            <div class="daynews_image">
                                    <a href="/speqtri/testi/article/36309-ra-icith-guram-dochanashvilis-shemoqmedebis-shesakheb-testi">
                                        <img src="/pictures/6/b793227c146b375c2ad36c5b9295d92f.jpg" align="left"/>
                                    </a>
                                        
                                </div>

                                                            <div class="daynews_title_intro">
                                <div class="daynews_title">
                                    <div class="daynews_title_in">
                                       
                                        <a href="/speqtri/testi/article/36309-ra-icith-guram-dochanashvilis-shemoqmedebis-shesakheb-testi">
                                            რა იცით გურამ დოჩანაშვილის შემოქმედების შესახებ - ტესტი                                        </a>
                                    </div>
                                </div>
                                                                <div class="daynews_intro" >
                                    <div class="daynews_intro_in" >
                                        1939 წლის 26 მარტს დაიბადა თანამედროვე ქართველი კლასიკოსი მწერალი,
გურამ დოჩანაშვილი. მისი უამრავი ნაწარმოები შეიყვარა საზოგადოებამ.
გთავაზობთ კითხვარს, რომელიც სწორედ გურამ დოჩანაშვილის შემოქმედებას
ეხება. უპასუხე კითხვებს და გაიგე, რამდენად კარგად იცნობ მის
ნაწამოებებს.                                    </div>
                                </div>
                            </div>
                                                            <div class="daynews_date_more">
                                  
                                                                    <div class="daynews_date" >
                                        08:59 / 26-03-2021                                    </div>
                                                                    <div class="daynews_readmore">
                                    <a href="/speqtri/testi/article/36309-ra-icith-guram-dochanashvilis-shemoqmedebis-shesakheb-testi"  title="სრულად">სრულად</a>
                                </div>
                                                               <div class="cls"></div>
                            </div>
                            <div class="cls"></div>
                        </div>
                    </div>
            </div>
        </div>
         
</div>
<div class="clr"></div>
<!--<div class="dayAllNews">
        <a href="/dghis-yvela-siakhle">ყველა სიახლე</a><div class="cls"></div>
</div>
<div class="clr"></div>-->                </div>
            </div>
			<div class="module_block">
                                <div class="module_body">	
                    <div class="fb-page"
     data-href="https://www.facebook.com/speqtri"
     data-width="340"
     data-height="100"
     data-hide-cover="false"
     data-show-facepile="true"
     data-show-posts="true">
</div>
<div id="fb-root"></div>                </div>
            </div>
			<div class="module_block">
                                    <div class="module_title btcurrency">
                        <span>
                        ვალუტა</span>
                    </div>
                                <div class="module_body btcurrency">	
                    <div class="currency_module">
		
	<div class="currency_table"><div class="currency_table_in"><div class="currency_table_ini">
		<div class="curow">				
					<div class="currency_img btcurrency">
						<img title="EUR" alt="EUR" src="https://www.speqtri.ge/modules/mod_currency/assets/images/eur.png"/>
					</div>
				
								
					<div class="currency_code btcurrency">
						EUR					</div>
				
								
					<div class="currency_count btcurrency">
						1					</div>
				
							
				<div class="currency_rate btcurrency">
					3.6553				</div>
			
			</div><div class="curow">				
					<div class="currency_img btcurrency">
						<img title="USD" alt="USD" src="https://www.speqtri.ge/modules/mod_currency/assets/images/usd.png"/>
					</div>
				
								
					<div class="currency_code btcurrency">
						USD					</div>
				
								
					<div class="currency_count btcurrency">
						1					</div>
				
							
				<div class="currency_rate btcurrency">
					3.1400				</div>
			
			</div><div class="curow">				
					<div class="currency_img btcurrency">
						<img title="GBP" alt="GBP" src="https://www.speqtri.ge/modules/mod_currency/assets/images/gbp.png"/>
					</div>
				
								
					<div class="currency_code btcurrency">
						GBP					</div>
				
								
					<div class="currency_count btcurrency">
						1					</div>
				
							
				<div class="currency_rate btcurrency">
					4.3329				</div>
			
			</div><div class="curow">				
					<div class="currency_img btcurrency">
						<img title="TRY" alt="TRY" src="https://www.speqtri.ge/modules/mod_currency/assets/images/try.png"/>
					</div>
				
								
					<div class="currency_code btcurrency">
						TRY					</div>
				
								
					<div class="currency_count btcurrency">
						1					</div>
				
							
				<div class="currency_rate btcurrency">
					0.3265				</div>
			
			</div><div class="curow">				
					<div class="currency_img btcurrency">
						<img title="RUB" alt="RUB" src="https://www.speqtri.ge/modules/mod_currency/assets/images/rub.png"/>
					</div>
				
								
					<div class="currency_code btcurrency">
						RUB					</div>
				
								
					<div class="currency_count btcurrency">
						100					</div>
				
							
				<div class="currency_rate btcurrency">
					4.4764				</div>
			
			</div>	</div></div></div>
	</div>                </div>
            </div>
			<div class="module_block">
                                    <div class="module_title btauthor">
                        <span>
                        ავტორები</span>
                    </div>
                                <div class="module_body btauthor">	
                        <div class="authors_body btauthor">
          <div class="author_item btauthor">
        <a href="/component/authorart/?view=articles&amp;authorid=89">
          ანანო ბლიაძე        </a>
      </div>
            <div class="author_item btauthor">
        <a href="/component/authorart/?view=articles&amp;authorid=69">
          speqtri.ge        </a>
      </div>
            <div class="author_item btauthor">
        <a href="/component/authorart/?view=articles&amp;authorid=85">
          ჯაბა ბარბაქაძე        </a>
      </div>
            <div class="author_item btauthor">
        <a href="/component/authorart/?view=articles&amp;authorid=80">
          მაია ყალაბეგაშვილი        </a>
      </div>
            <div class="author_item btauthor">
        <a href="/component/authorart/?view=articles&amp;authorid=86">
          ლევან ჯაჯანაშვილი        </a>
      </div>
            <div class="author_item btauthor">
        <a href="/component/authorart/?view=articles&amp;authorid=88">
          თამარ მენაბდიშვილი        </a>
      </div>
            <div class="author_item btauthor">
        <a href="/component/authorart/?view=articles&amp;authorid=82">
          მარინა პეტრიაშვილი        </a>
      </div>
            <div class="author_item btauthor">
        <a href="/component/authorart/?view=articles&amp;authorid=83">
          ლანა გულოშვილი        </a>
      </div>
        </div>
  <div class="all_authors">
        <a href="/component/authorart/?view=authors">ყველა ავტორი</a>
  </div>
                  </div>
            </div>
			<div class="module_block">
                                    <div class="module_title btweather">
                        <span>
                        ამინდი</span>
                    </div>
                                <div class="module_body btweather">	
                    		<div class="aw_item " id="ite0">
			<div class="aw_item_in">
				<div class="aw_itemtext">
					<span class="aw_name">
						გურჯაანი					</span>
					<span class="aw_min">
						7					</span>
					<span class="aw_sep">
						/
					</span>
					<span class="aw_max">
						19					</span>
					<span class="aw_cel">
						°C
					</span>
				</div>
				<div class="aw_img">					
					<img src="https://www.speqtri.ge/modules/mod_weather/assets/images/01.png" alt="img" />
				</div>
				<div class="cls"></div>
			</div>
		</div>
				<div class="aw_item " id="ite1">
			<div class="aw_item_in">
				<div class="aw_itemtext">
					<span class="aw_name">
						საგარეჯო					</span>
					<span class="aw_min">
						6					</span>
					<span class="aw_sep">
						/
					</span>
					<span class="aw_max">
						17					</span>
					<span class="aw_cel">
						°C
					</span>
				</div>
				<div class="aw_img">					
					<img src="https://www.speqtri.ge/modules/mod_weather/assets/images/01.png" alt="img" />
				</div>
				<div class="cls"></div>
			</div>
		</div>
				<div class="aw_item " id="ite2">
			<div class="aw_item_in">
				<div class="aw_itemtext">
					<span class="aw_name">
						დ.წყარო					</span>
					<span class="aw_min">
						7					</span>
					<span class="aw_sep">
						/
					</span>
					<span class="aw_max">
						13					</span>
					<span class="aw_cel">
						°C
					</span>
				</div>
				<div class="aw_img">					
					<img src="https://www.speqtri.ge/modules/mod_weather/assets/images/01.png" alt="img" />
				</div>
				<div class="cls"></div>
			</div>
		</div>
				<div class="aw_item " id="ite3">
			<div class="aw_item_in">
				<div class="aw_itemtext">
					<span class="aw_name">
						სიღნაღი					</span>
					<span class="aw_min">
						7					</span>
					<span class="aw_sep">
						/
					</span>
					<span class="aw_max">
						17					</span>
					<span class="aw_cel">
						°C
					</span>
				</div>
				<div class="aw_img">					
					<img src="https://www.speqtri.ge/modules/mod_weather/assets/images/01.png" alt="img" />
				</div>
				<div class="cls"></div>
			</div>
		</div>
				<div class="aw_item " id="ite4">
			<div class="aw_item_in">
				<div class="aw_itemtext">
					<span class="aw_name">
						ლაგოდეხი					</span>
					<span class="aw_min">
						9					</span>
					<span class="aw_sep">
						/
					</span>
					<span class="aw_max">
						17					</span>
					<span class="aw_cel">
						°C
					</span>
				</div>
				<div class="aw_img">					
					<img src="https://www.speqtri.ge/modules/mod_weather/assets/images/01.png" alt="img" />
				</div>
				<div class="cls"></div>
			</div>
		</div>
				<div class="aw_item " id="ite5">
			<div class="aw_item_in">
				<div class="aw_itemtext">
					<span class="aw_name">
						ყვარელი					</span>
					<span class="aw_min">
						7					</span>
					<span class="aw_sep">
						/
					</span>
					<span class="aw_max">
						19					</span>
					<span class="aw_cel">
						°C
					</span>
				</div>
				<div class="aw_img">					
					<img src="https://www.speqtri.ge/modules/mod_weather/assets/images/01.png" alt="img" />
				</div>
				<div class="cls"></div>
			</div>
		</div>
				<div class="aw_item " id="ite6">
			<div class="aw_item_in">
				<div class="aw_itemtext">
					<span class="aw_name">
						თელავი					</span>
					<span class="aw_min">
						7					</span>
					<span class="aw_sep">
						/
					</span>
					<span class="aw_max">
						18					</span>
					<span class="aw_cel">
						°C
					</span>
				</div>
				<div class="aw_img">					
					<img src="https://www.speqtri.ge/modules/mod_weather/assets/images/01.png" alt="img" />
				</div>
				<div class="cls"></div>
			</div>
		</div>
				<div class="aw_item " id="ite7">
			<div class="aw_item_in">
				<div class="aw_itemtext">
					<span class="aw_name">
						ახმეტა					</span>
					<span class="aw_min">
						6					</span>
					<span class="aw_sep">
						/
					</span>
					<span class="aw_max">
						19					</span>
					<span class="aw_cel">
						°C
					</span>
				</div>
				<div class="aw_img">					
					<img src="https://www.speqtri.ge/modules/mod_weather/assets/images/01.png" alt="img" />
				</div>
				<div class="cls"></div>
			</div>
		</div>
		                </div>
            </div>
			<div class="module_block">
                                    <div class="module_title">
                        <span>
                        კალენდარი</span>
                    </div>
                                <div class="module_body">	
                    <div id="calendar_block" align="center">
    <table border="0" cellspacing="0" cellpadding="0">
        <tr>
            <td>
                <div  class="cal_cont">
                    <table border="0" cellspacing="0" cellpadding="0" class="top_nav" align="center">
                        <tr>
                            <td><span class="arrows"><a class="arrows_prev" href="/arqivi/2021/9">&laquo;&laquo;</a></span></td>
                            <td><span class="month"><a href="/arqivi/2021/10">ოქტომბერი&nbsp;2021</a></span></td>
                            <td><span class="arrows"><a class="arrows_next" href="/arqivi/2021/11">&raquo;&raquo;</a></span></td>
                        </tr>
                    </table>
                    <div class="cal_tab_m">
                        <table cellspacing='0' cellpadding='0' align="center"  border='0' class="cal_tab" >
                            <thead>
                                <tr>
                                    <th><span>ო</span></th>
                                    <th><span>ს</span></th>
                                    <th><span>ო</span></th>
                                    <th><span>ხ</span></th>
                                    <th><span>პ</span></th>
                                    <th><span>შ</span></th>
                                    <th><span>კ</span></th>
                                </tr>
                            </thead>
                            <tbody>
                                <tr>
                                    <td><span class="inactive">27</span></td><td><span class="inactive">28</span></td><td><span class="inactive">29</span></td><td><span class="inactive">30</span></td><td>                                                    <span  >
                                                        <a href="/arqivi/2021/10?day=1">
                                                            1                                                        </a> 
                                                    </span>
                                    </td><td>                                                    <span  >
                                                        <a href="/arqivi/2021/10?day=2">
                                                            2                                                        </a> 
                                                    </span>
                                    </td><td>                                                    <span  >
                                                        <a href="/arqivi/2021/10?day=3">
                                                            3                                                        </a> 
                                                    </span>
                                    </td></tr><tr><td>                                                    <span  >
                                                        <a href="/arqivi/2021/10?day=4">
                                                            4                                                        </a> 
                                                    </span>
                                    </td><td>                                                    <span  >
                                                        <a href="/arqivi/2021/10?day=5">
                                                            5                                                        </a> 
                                                    </span>
                                    </td><td>                                                    <span  >
                                                        <a href="/arqivi/2021/10?day=6">
                                                            6                                                        </a> 
                                                    </span>
                                    </td><td>                                                    <span  >
                                                        <a href="/arqivi/2021/10?day=7">
                                                            7                                                        </a> 
                                                    </span>
                                    </td><td>                                                    <span  >
                                                        <a href="/arqivi/2021/10?day=8">
                                                            8                                                        </a> 
                                                    </span>
                                    </td><td>                                                    <span >9</span>
                                    </td><td>                                                    <span >10</span>
                                    </td></tr><tr><td>                                                    <span  >
                                                        <a href="/arqivi/2021/10?day=11">
                                                            11                                                        </a> 
                                                    </span>
                                    </td><td>                                                    <span  >
                                                        <a href="/arqivi/2021/10?day=12">
                                                            12                                                        </a> 
                                                    </span>
                                    </td><td>                                                    <span  >
                                                        <a href="/arqivi/2021/10?day=13">
                                                            13                                                        </a> 
                                                    </span>
                                    </td><td>                                                    <span  >
                                                        <a href="/arqivi/2021/10?day=14">
                                                            14                                                        </a> 
                                                    </span>
                                    </td><td>                                                    <span  >
                                                        <a href="/arqivi/2021/10?day=15">
                                                            15                                                        </a> 
                                                    </span>
                                    </td><td>                                                    <span  >
                                                        <a href="/arqivi/2021/10?day=16">
                                                            16                                                        </a> 
                                                    </span>
                                    </td><td>                                                    <span  >
                                                        <a href="/arqivi/2021/10?day=17">
                                                            17                                                        </a> 
                                                    </span>
                                    </td></tr><tr><td>                                                    <span  >
                                                        <a href="/arqivi/2021/10?day=18">
                                                            18                                                        </a> 
                                                    </span>
                                    </td><td>                                                    <span  >
                                                        <a href="/arqivi/2021/10?day=19">
                                                            19                                                        </a> 
                                                    </span>
                                    </td><td>                                                    <span  >
                                                        <a href="/arqivi/2021/10?day=20">
                                                            20                                                        </a> 
                                                    </span>
                                    </td><td>                                                    <span  >
                                                        <a href="/arqivi/2021/10?day=21">
                                                            21                                                        </a> 
                                                    </span>
                                    </td><td>                                                    <span  >
                                                        <a href="/arqivi/2021/10?day=22">
                                                            22                                                        </a> 
                                                    </span>
                                    </td><td>                                                    <span  class="today" >
                                                        <a href="/arqivi/2021/10?day=23">
                                                            23                                                        </a> 
                                                    </span>
                                    </td><td>                                                    <span >24</span>
                                    </td></tr><tr><td>                                                    <span >25</span>
                                    </td><td>                                                    <span >26</span>
                                    </td><td>                                                    <span >27</span>
                                    </td><td>                                                    <span >28</span>
                                    </td><td>                                                    <span >29</span>
                                    </td><td>                                                    <span >30</span>
                                    </td><td>                                                    <span >31</span>
                                    </td></tr><tr>                                </tr>
                            </tbody>
                        </table>
                    </div>	
                </div>
                <form action="/arqivi" method="get">
                    
                    <div align="left" class="cal_footer">
                        <table border="0" cellspacing="0" cellpadding="0" class="bott_nav">
                            <tr>
                                <td valign="top">
                                    <select class="inputbox" size="1" id="month" name="month">
                            <option value="1">იან</option><option value="2">თებ</option><option value="3">მარ</option><option value="4">აპრ</option><option value="5">მაი</option><option value="6">ივნ</option><option value="7">ივლ</option><option value="8">აგვ</option><option value="9">სექ</option><option value="10" selected="selected">ოქტ</option><option value="11">ნოე</option><option value="12">დეკ</option>                                    </select>
                                </td>
                                <td valign="top">
                                    <select class="inputbox" size="1" id="year" name="year">
<option value="2021" selected="selected">2021</option><option value="2020">2020</option><option value="2019">2019</option><option value="2018">2018</option><option value="2017">2017</option><option value="2016">2016</option><option value="2015">2015</option>                                    </select>
                                </td>
                                <td valign="top">
                                    <input type="submit" value="არქივი" class="cal_go"/>
                                </td>
                            </tr>
                        </table>
                    </div>

                </form>

            </td>
        </tr>
    </table>
</div>                </div>
            </div>
			<div class="module_block">
                                    <div class="module_title onews">
                        <span>
                        ტეგები</span>
                    </div>
                                <div class="module_body onews">	
                    <div class="tags_items">
            <div class="tags_item onews">
            <span class="news_items onews">
                <a href="/thegi?tags=10825-%E1%83%99%E1%83%9D%E1%83%A0%E1%83%9D%E1%83%9C%E1%83%90%E1%83%95%E1%83%98%E1%83%A0%E1%83%A3%E1%83%A1%E1%83%98" >
                    კორონავირუსი                </a>
            </span>
        </div>
            <div class="tags_item onews">
            <span class="news_items onews">
                <a href="/thegi?tags=190-%E1%83%99%E1%83%90%E1%83%AE%E1%83%94%E1%83%97%E1%83%98" >
                    კახეთი                </a>
            </span>
        </div>
            <div class="tags_item onews">
            <span class="news_items onews">
                <a href="/thegi?tags=11-%E1%83%A1%E1%83%90%E1%83%A5%E1%83%90%E1%83%A0%E1%83%97%E1%83%95%E1%83%94%E1%83%9A%E1%83%9D" >
                    საქართველო                </a>
            </span>
        </div>
            <div class="tags_item onews">
            <span class="news_items onews">
                <a href="/thegi?tags=119-%E1%83%92%E1%83%A3%E1%83%A0%E1%83%AF%E1%83%90%E1%83%90%E1%83%9C%E1%83%98" >
                    გურჯაანი                </a>
            </span>
        </div>
            <div class="tags_item onews">
            <span class="news_items onews">
                <a href="/thegi?tags=196-%E1%83%94%E1%83%9A%E1%83%94%E1%83%A5%E1%83%A2%E1%83%A0%E1%83%9D%E1%83%94%E1%83%9C%E1%83%94%E1%83%A0%E1%83%92%E1%83%98%E1%83%90" >
                    ელექტროენერგია                </a>
            </span>
        </div>
            <div class="tags_item onews">
            <span class="news_items onews">
                <a href="/thegi?tags=55-%E1%83%A8%E1%83%A1%E1%83%A1" >
                    შსს                </a>
            </span>
        </div>
            <div class="tags_item onews">
            <span class="news_items onews">
                <a href="/thegi?tags=78-%E1%83%90%E1%83%9B%E1%83%98%E1%83%9C%E1%83%93%E1%83%98" >
                    ამინდი                </a>
            </span>
        </div>
            <div class="tags_item onews">
            <span class="news_items onews">
                <a href="/thegi?tags=180-%E1%83%90%E1%83%A0%E1%83%A9%E1%83%94%E1%83%95%E1%83%9C%E1%83%94%E1%83%91%E1%83%98" >
                    არჩევნები                </a>
            </span>
        </div>
            <div class="tags_item onews">
            <span class="news_items onews">
                <a href="/thegi?tags=37-%E1%83%97%E1%83%94%E1%83%9A%E1%83%90%E1%83%95%E1%83%98" >
                    თელავი                </a>
            </span>
        </div>
            <div class="tags_item onews">
            <span class="news_items onews">
                <a href="/thegi?tags=12-%E1%83%9E%E1%83%9D%E1%83%9A%E1%83%98%E1%83%AA%E1%83%98%E1%83%90" >
                    პოლიცია                </a>
            </span>
        </div>
    </div>                </div>
            </div>
			<div class="module_block">
                                <div class="module_body">	
                    <p>speqtri.ge შენი ვებგვერდი</p>                </div>
            </div>
	
                        </div>
                        <div class="cls"></div>
		<div class="module_block">
                                <div class="module_body">	
                    <br /> 
<table style="font-family: Arial; font-size: 10px; width: 100%; height: 75px; border-top-width: 0px; border-top-style: solid; background-color: #ffffff;" border="0" cellpadding="5">
<tbody>
<tr>
<td><img class="caption" src="/images/temp/2016/03/21/017601e5849acadb6a074b410f28fc12.png" border="0" height="130" style="border: 0px none;" /></td>
<td>მოცემული ვებ გვერდი „ჯუმლას" ძრავზე შექმნილი უნივერსალური კონტენტის მენეჯმენის სისტემის (CMS) ნაწილია. ის USAID-ის მიერ დაფინანსებული პროგრამის  "მედია გამჭვირვალე და ანგარიშვალდებული მმართველობისთვის" (M-TAG) მეშვეობით შეიქმნა, რომელსაც „კვლევისა და გაცვლების საერთაშორისო საბჭო" (IREX) ახორციელებს. ამ ვებ საიტზე გამოქვეყნებული კონტენტი მთლიანად ავტორების პასუხისმგებლობაა და ის არ გამოხატავს USAID-ისა და IREX-ის პოზიციას. <br /></td>
<td>This web page is part of Joomla based universal CMS system, which was developed through the USAID funded Media for Transparent and Accountable Governance (MTAG) program, implemented by IREX. The content provided through this web-site is the sole responsibility of the authors and does not reflect the position of USAID or IREX.<br /></td>
<td><img class="caption" src="/images/temp/2016/06/30/62621f48165eb112cadb1a8a2bfe9b97.jpg" border="0" height="130" style="border: 0px none;" /></td>
</tr>
</tbody>
</table>
<br />                </div>
            </div>
	
<div class="footer_banner">
            <div class="html_gare_right">
	<!--/*
  *
  * Revive Adserver Javascript Tag
  * - Generated with Revive Adserver v4.0.2
  *
  */-->

<!--/*
  * The backup image section of this tag has been generated for use on a
  * non-SSL page. If this tag is to be placed on an SSL page, change the
  *   'http://www.speqtri.ge/a/www/delivery/...'
  * to
  *   'https://www.speqtri.ge/a/www/delivery/...'
  *
  * This noscript section of this tag only shows image banners. There
  * is no width or height in these banners, so if you want these tags to
  * allocate space for the ad before it shows, you will need to add this
  * information to the <img> tag.
  *
  * If you do not want to deal with the intricities of the noscript
  * section, delete the tag (from <noscript>... to </noscript>). On
  * average, the noscript tag is called from less than 1% of internet
  * users.
  */-->

<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://www.speqtri.ge/a/www/delivery/ajs.php':'http://www.speqtri.ge/a/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=35");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://www.speqtri.ge/a/www/delivery/ck.php?n=a46c6f4f&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://www.speqtri.ge/a/www/delivery/avw.php?zoneid=35&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a46c6f4f' border='0' alt='' /></a></noscript>
</div>
        </div>



                    </div>
                </div>  
                <a href="#top" id="top-link"></a>
                <script src="/buffer/js/b214eb641e8a47d64b9e32a22ba268ee_tmpl07.js" type="text/javascript"></script>
                <div id="footer"> 
                    <div class="footer">
                        <div class="footer_empty"></div>
                        <div class="center">
                            <div class="footer_top">
                                <div class="footer_socials">
                                    <p><a href="/twitter.com" target="_blank"><img src="/images/stories/Socials/head_twitter.png" border="0" /></a><a href="http://facebook.com" target="_blank"><img src="/images/stories/Socials/head_facebook.png" border="0" /></a><a href="/component/rsssyndicator/?feed_id=3&amp;format=raw" target="_blank"><img src="/images/stories/Socials/head_rss.png" border="0" /> </a></p>  
                                </div>
                                 <div class="footer_menu">
                                    <ul class="menu"><li class="item13"><a href="/masalis-gamoqveynebis-pirobebi"><span>მასალის გამოყენების პირობები</span></a></li></ul>  
                                </div>
                                <div class="cls"></div>
                            </div>
                            <div class="footer_bot">
                                <div id="topge">
                                    <a href="https://drive.google.com/file/d/1ifQku13UG2J449xWSbMF6c1d6sjr1YWA/view?usp=sharing" target="_blank">მედიაკიტი</a>
                                </div>
                                <div id="copy_dev">
                                    <div id="developed">
                                        <p>Developed By <a href="http://Goodweb.ge" target="_blank">GOODWEB</a></p>
                                    </div>
                                    <div id="copyright">
                                        <p>© Copyright 2015</p>
<p>speqtri.ge, 2010-2020</p> 
                                    </div>
                                </div>
                                 <div class="devices">
                                <span><a class="icon-desktop" href="/?device=1"></a></span><span><a class="icon-tablet" href="/?device=2"></a></span><span><a class="icon-mobile" href="/?device=3"></a></span>
                            </div>
                                <div class="cls"></div>
                            </div>
                        </div>
                    </div>
                </div> 
            </div>
        </div>              
        	<div class="html">
		<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-71606487-1', 'auto');
  ga('send', 'pageview');

</script>	</div>	<div class="html">
		<script type="text/javascript">

$(window).scroll(function () {
    if ($(window).scrollTop() >= 618 && $('#hl_slides').is(':visible'))
    {
        $('.html_gare_left,.html_gare_right').css({
            top: 5+'px',
            position: 'fixed'
        });
    }
   else if( document.getElementById("hl_slides") == null && $(window).scrollTop() >= 278 )
    {
        $('.html_gare_left,.html_gare_right').css({
            top: 5+'px',
            position: 'fixed'
        });
    }

else
    {
        $('.html_gare_left,.html_gare_right').css({
            top: 20 + 'px',
            position: 'absolute'
        });
    }

});
</script>	</div>
      <script type="text/javascript"><!--
 var hllimit = 10;
                var hlcitem = 1;
                var loadingTime = 500; 
                var speed =6000; 
                $(document).ready(function(){
                    if( hllimit !==0 && hlcitem !==0 && loadingTime !==0 && speed !==0 ){
                        $("#hl_nav a").click(function(){hlSlide(this.title);return false;});
                        slidezero = setInterval( "setSlideshow()", loadingTime );
                    }
                });
                var start = 0;
                var end = 0;
                var elem = document.getElementById("hl_slides");
                elem.addEventListener("touchstart",function(e){
                        start =  e.touches[0].clientX
                    }
                );
                elem.addEventListener("touchend",function(e){
                        end = e.changedTouches[0].clientX
                        slide_change(start,end);
                    }
                );
                function   slide_change(start,end){
                    if(end + 10 < start ){
                        hlSlide("N");
                    }
                    if(end -10 > start){
                        hlSlide("P");
                    }
                }
        
  --></script>
</body>
</html>
